
<!DOCTYPE html>
<html lang="ko">
<head>
    <title>[이 시각] 잇단 코로나19 확진 판정에 사상 첫 국회 상주직원 전수검사 - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" />
    <meta name="format-detection" content="telephone=no, address=no, email=no" />
    <meta name="title" content="[이 시각] 잇단 코로나19 확진 판정에 사상 첫 국회 상주직원 전수검사 - 중앙일보" />
    <meta name="description" content="15일 국회 운동장에 코로나19 임시선별검사소 여섯 곳이 설치돼 상주 직원에 대한 전수검사가 진행되고 있다. 국회 코로나19 대책본부는 최근 코로나19 확진이 연쇄적으로 발생하자 방역 당국의 전수검사 권고에 따라 오는 16일까지 이틀간 검사를 진행한다고 밝혔다. 이날 오전에도 국회 본관 1식당 근무자가 확진 판정을  - 이 시각,상주직원,전수검사,국회 상주직원,확진 판정,전수검사 권고" />
    <meta name="news_keywords" content="이 시각,상주직원,전수검사,국회 상주직원,확진 판정,전수검사 권고" />

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="[이 시각] 잇단 코로나19 확진 판정에 사상 첫 국회 상주직원 전수검사" />
    <meta name="twitter:description" content="15일 국회 운동장에 코로나19 임시선별검사소 여섯 곳이 설치돼 상주 직원에 대한 전수검사가 진행되고 있다. 국회 코로나19 대책본부는 최근 코로나19 확진이 연쇄적으로 발생하자 방역 당국의 전수검사 권고에 따라 오는 16일까지 이틀간 검사를 진행한다고 밝혔다. 이날 오전에도 국회 본관 1식당 근무자가 확진 판정을" />
    <meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/15/26a15b30-3eee-459a-872d-0a0ca7d54090.jpg" />
    <meta name="referrer" content="no-referrer-when-downgrade" />

    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="[이 시각] 잇단 코로나19 확진 판정에 사상 첫 국회 상주직원 전수검사" />
    <meta property="og:description" content="15일 국회 운동장에 코로나19 임시선별검사소 여섯 곳이 설치돼 상주 직원에 대한 전수검사가 진행되고 있다. 국회 코로나19 대책본부는 최근 코로나19 확진이 연쇄적으로 발생하자 방역 당국의 전수검사 권고에 따라 오는 16일까지 이틀간 검사를 진행한다고 밝혔다. 이날 오전에도 국회 본관 1식당 근무자가 확진 판정을" />
    <meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/15/26a15b30-3eee-459a-872d-0a0ca7d54090.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta property="og:url" content="https://mnews.joins.com/article/24106222" />

    
                    <meta property="article:section" content="정치" />
                <meta property="article:section2" content="국회&#183;정당" />
                <meta property="article:section3" content="국회" />

    <meta property="article:published_time" content="2021-07-15T14:31:24+09:00" />

    

    
<script src="https://static.joins.com/joongang_15re/scripts/utils/datalayer.js"></script>
<script>
        dataLayer = [{
            'siteData': {
                'hostName': 'mnews.joins.com'
            },
            'userData': {
                'cid': '',
                'uid': '',
                'pcid': '',
                'loginType': '',
                'loginStatus': 'logout',
                'userAgent': 'CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)',
                'membership': datalayerJS.RFV()
            },
            'pageData': {
                'fullReferrer': '',
                'hitTimestamp': '2021-07-15T16:02:02+09:00'
            },
            'contentData': {
                'id': '24106222',
                'primarySection': '정치',
                'subSection': '국회·정당',
                'childSection': '정치/국회·정당/국회,정치/정치일반/정치일반,사회/사회일반/사회일반,사회/복지·노동/복지',
                'contentTags': '이 시각,상주직원,전수검사,국회 상주직원,확진 판정,전수검사 권고',
                'contentUrl': 'https://mnews.joins.com/article/24106222',
                'firstPublishedDate': '2021-07-15T14:31:24+09:00',
                'lastUpdatedDate': '',
                'authorName': '임현동(478)',
                'authorDepartment': '포토팀(168)',
                'portalAuthorName': '임현동(1281)',
                'authorInfo': '[{"name":"임현동", "seq":478, "portalSeq":1281, "departname":"포토팀", "departseq":168}]',
                'departmentInfo': '포토팀(168)',
                'contentTitle': '[이 시각] 잇단 코로나19 확진 판정에 사상 첫 국회 상주직원 전수검사',
                'imageCheck': 'TRUE',
                'numImageCheck': '11',
                'videoCheck': 'FALSE',
                'contentType': 'General',
                'articleTemplate': 'Special',
                'contentSourceName': '중앙일보',
                'contentSourceCode': '3',
                'contentsWordCount': '506',
                'jamAarticleType': '02',
                'bulk': ''
            }
        }];
</script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window, document, 'script', 'dataLayer','GTM-NGGTPFC');</script>
    <!-- End Google Tag Manager -->

    <!-- Begin JA Tracker Script -->
    <script type="text/javascript">
        (function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
            jaW['JaTrackerObject'] = jaR;
            jaW[jaR] = jaW[jaR] || function () {
                (jaW[jaR].q = jaW[jaR].q || []).push(arguments);
            }, jaW[jaR].l = 1 * new Date();
            jaA = jaD.createElement(jaS),
                jaM = jaD.getElementsByTagName(jaS)[0];
            jaA.async = 1;
            jaA.src = jaG;
            jaM.parentNode.insertBefore(jaA, jaM);
        })(window, document, 'script', 'https://jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
    </script>
    <!-- End JA Tracker Script -->

    <!-- Begin Dable Script -->
    <meta property="dable:item_id" content="24106222" />
    <meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/15/26a15b30-3eee-459a-872d-0a0ca7d54090.jpg" />
    <meta property="dable:author" content="임현동" />
    <script>
        (function (d, a, b, l, e, _) {
            d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
            e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
            _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
        })(window, document, 'dable', 'script');
        dable('setService', 'mnews.joins.com');
        dable('sendLogOnce');
    </script>
    <!-- End Dable Script -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () {
                    googleAdActive('/30349040/JA_MO_article/top/320x50', [320, 50], 'div-gpt-ad-1618213960601-0');
                    googleAdActive('/30349040/JA_MO_article/bottom/320x50(1)', [320, 50], 'div-gpt-ad-1618215570436-0');
                    googleAdActive('/30349040/JA_MO_article/mid/300x250', [[300, 250], [336, 280]], 'div-gpt-ad-1622094052931-0');
                    googleAdActive('/30349040/JA_MO_article/bottom/320x100', [320, 100], 'div-gpt-ad-1616487097703-0');
        });

        function googleAdActive(url, size, id) {
            googletag.defineSlot(url, size, id).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        }
    </script>


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://mnews.joins.com/article/24106222",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://mnews.joins.com/article/24106222"
                    },
                    "headline": "[이 시각] 잇단 코로나19 확진 판정에 사상 첫 국회 상주직원 전수검사 - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/202107/15/26a15b30-3eee-459a-872d-0a0ca7d54090.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/202107/15/26a15b30-3eee-459a-872d-0a0ca7d54090.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2021-07-15T14:31:24+09:00",
                    "dateModified": "2021-07-15T14:31:24+09:00",
                    "author": {
                    "@type": "Person",
                    "name": "임현동"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "15일 국회 운동장에 코로나19 임시선별검사소 여섯 곳이 설치돼 상주 직원에 대한 전수검사가 진행되고 있다. 국회 코로나19 대책본부는 최근 코로나19 확진이 연쇄적으로 발생하자 방역 당국의 전수검사 권고에 따라 오는 16일까지 이틀간 검사를 진행한다고 밝혔다. 이날 오전에도 국회 본관 1식당 근무자가 확진 판정을  - 이 시각,상주직원,전수검사,국회 상주직원,확진 판정,전수검사 권고"
                    }
                </script>

    <link href="https://images.joins.com/ui_mobile/joongang/icon/m_favicon.ico" rel="shortcut icon" />
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/joongang.css?20210603" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/article.css?20210603" />
        <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/idangerous.swiper-4.3.5.min.css"><!-- 2018-09-05 추가 -->
        <script src="https://static.joins.com/joongang_15re/scripts/lib/idangerous.swiper-4.3.5.min.js"></script>
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/slick.css?20210603" />
    <link rel="stylesheet" type="text/css" href="https://static.joins.com/joongang_15re/styles/mw/article_star.css?20210603" />
    <link rel="stylesheet" type="text/css" href="https://static.joins.com/joongang/styles/ds_common.css?20210603" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css" />
    <link rel="canonical" href="https://news.joins.com/article/24106222" />
    
    
    <script src="https://cast.imp.joins.com/persona.js" async></script>
</head>
<body class="body_article star_cover motion_temp">

    <div class="u_skip"><a href="#content">본문 바로가기</a></div>

    <div class="gnb white">
        <div class="logo">
            <a href="https://news.joins.com/">중앙일보</a>
        </div>
        <ul class="sns_share">
            <li>
                <a class="facebook" id="shareFacebook" data-service="facebook" title="페이스북 공유">페이스북 공유</a>
            </li>
            <li>
                <a class="twitter" id="shareTwitter" data-service="twitter" title="트위터 공유">트위터 공유</a>
            </li>
            <li>
                <a class="kakao" id="shareKakaotalk" data-service="kakaotalk" title="카카오톡 공유">카카오톡 공유</a>
            </li>
        </ul>
    </div>

    <div class="navi_area mg">
        <button class="btn_navi btn-down" title="menu" style="display:none;"><i class="top"></i><i class="mid"></i><i class="bottom"></i></button>
        <div class="navi_list_area">
            <h2 class="title active"></h2>
            <div class="navi_list">
                <ul></ul>
            </div>
        </div>
    </div>

    <hr class="hide">

    <main id="content">
        


<div class="article_wrap" id="article_wrap">
    <h2 class="hide">본문</h2>
    <article>
        <!-- article -->
        <div class="article fs3">
            <!-- 커버형 -->
            <div class="cover">
                    <div class="cover_img" style="background-image:url(https://pds.joins.com/news/component/htmlphoto_mmdata/202107/15/26a15b30-3eee-459a-872d-0a0ca7d54090.jpg);"></div>
                <div class="tit">
                        <h1 class="subject"> 잇단 코로나19 확진 판정에 사상 첫 국회 상주직원 전수검사</h1>

                    <div class="byline">
                        <div>
                            <em>입력 2021.07.15 14:31</em>
                            <span class="go_joins">
                            </span>
                        </div>
                    </div>
                </div>
            </div>
            <!-- /커버형 -->

            <div class="article_head">
    <!-- SNS/글씨크기 -->
    <div class="funct_area">
        <div class="sns_area">
				<dl>
					<dt class="hide">SNS로 공유하기</dt>
					<dd><a class="fb btn_share" data-target="news" data-id="24106222" data-service="facebook" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }">페이스북</a></dd>
					<dd><a class="tw btn_share" data-target="news" data-id="24106222" data-service="twitter" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }">트위터</a></dd>
					<dd><a class="kk btn_share" data-target="news" data-id="24106222" data-service="kakaotalk" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'kakaotalk', document.title, 1); } catch (e) { }">카카오톡</a></dd>
					<dd><a class="rp openSnsShareService" href="#none">더보기</a></dd>
				</dl>
        </div>
		<div class="funct_btn">
			<button class="btn_bookmark" type="button">북마크</button>
			<div class="fontsize" id="changefont">
				<button class="btn" type="button">글씨크기조정</button>
				<div class="layer_fontsize">
					<strong>글자 크기조절</strong>
					<ul>
						<li class="fs14"><a href="#" data-size="1"><span>글자 크기 작게</span></a></li>
						<li class="fs16"><a href="#" data-size="2"><span>현재 글자 크기</span></a></li>
						<li class="fs18"><a href="#" data-size="3"><span>글자 크기 좀더 크게</span></a></li>
						<li class="fs20"><a href="#" data-size="4"><span>글자 크기 더 크게</span></a></li>
						<li class="fs22"><a href="#" data-size="5"><span>글자 크기 크게</span></a></li>
					</ul>
				</div>
			</div>
		</div>
    </div>
    <!-- /SNS/글씨크기 -->
</div>

            <div class="article_body" id="article_body" itemprop="articleBody">



15일 국회 운동장에 코로나19 임시선별검사소 여섯 곳이 설치돼 상주 직원에 대한 전수검사가 진행되고 있다. 국회 코로나19 대책본부는 최근 코로나19 확진이 연쇄적으로 발생하자 방역 당국의 전수검사 권고에 따라 오는 16일까지 이틀간 검사를 진행한다고 밝혔다. 이날 오전에도 국회 본관 1식당 근무자가 확진 판정을 받아 본관 1·2 식당이 폐쇄됐다는 문자 메시지가 발송됐다. 지난 13일에는 한 야당 현역 의원이 확진 판정을 받았다.&nbsp;  <br>   &nbsp;  <br>   오전 9시부터 진행된 검사에 이춘석 사무총장을 비롯해 많은 직원이 몰리면서 오늘 하루 검사할 수 있는 2400명의 예약이 오전 모두 마감됐다. 국회 상주 직원은 약 7500여명이다. 임시선별검사소 담당 직원들은 예약 번호를 받지 못한 직원들을 위해 검사소 부스를 늘리는 등 대책을 강구하고 있다. 국회가 상주 인원 전체에 대한 코로나19 검사를 진행하는 일은 이번이 처음이다. 지난해 8월에는 본관에 근무하는 한 기자가 코로나19에 확진되면서 국회 전체가 폐쇄됐었다.  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="580">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/15/26a15b30-3eee-459a-872d-0a0ca7d54090.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/15/26a15b30-3eee-459a-872d-0a0ca7d54090.jpg"  data-type="article" />        <span class="mask"></span>              </div>          </div>                <div class="ab_photo photo_center " style="width: 100%;" org-width="580">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/15/dfc015ec-e75b-469d-97a9-21c2fda5bf2a.jpg" data-type="article" />        <span class="mask"></span>              </div>          </div>                <div class="ab_photo photo_center " style="width: 100%;" org-width="580">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/15/e0e1d422-3e9d-4e0c-8b0a-8843494da631.jpg" data-type="article" />        <span class="mask"></span>              </div>          </div>                <div class="ab_photo photo_center " style="width: 100%;" org-width="580">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/15/eb676955-ee1b-46ea-a799-499d9943b051.jpg" data-type="article" />        <span class="mask"></span>              </div>          </div>                <div class="ab_photo photo_center " style="width: 100%;" org-width="580">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/15/3749af4d-861a-43d7-a713-669e3ade3d1c.jpg" data-type="article" />        <span class="mask"></span>              </div>          </div>                <div class="ab_photo photo_center " style="width: 100%;" org-width="580">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/15/eaff9116-42ae-4bbf-9f19-dc2a5d00e691.jpg" data-type="article" />        <span class="mask"></span>              </div>          </div>                <div class="ab_photo photo_center " style="width: 100%;" org-width="580">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/15/da200d01-4215-4983-91b9-e32230cf5c5b.jpg" data-type="article" />        <span class="mask"></span>              </div>          </div>                <div class="ab_photo photo_center " style="width: 100%;" org-width="580">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/15/0a6af4d8-6d1e-49c4-a0d3-875fe68e086c.jpg" data-type="article" />        <span class="mask"></span>              </div>          </div>                <div class="ab_photo photo_center " style="width: 100%;" org-width="580">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/15/67179c96-1274-46b9-a1f8-0f808147fde8.jpg" data-type="article" />        <span class="mask"></span>              </div>          </div>                <div class="ab_photo photo_center " style="width: 100%;" org-width="580">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/15/08f6dbe5-fae1-4417-a4c5-0fdd267214ff.jpg" data-type="article" />        <span class="mask"></span>              </div>          </div>                <div class="ab_photo photo_center " style="width: 100%;" org-width="580">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/15/e68ef43c-34a2-44fb-b2be-925630779299.jpg" data-type="article" />        <span class="mask"></span>              </div>          </div>      <br><br><div class="ab_byline">임현동 기자 hyundong30@joongang.co.kr</div>

<img id="ja_read_tracker" src="https://pds.joins.com/blank.gif" width="1" height="1">

            </div>

            <div class="article_foot">
                <!-- SNS -->
                <div class="funct_area">
                    <div class="recom_sns">
                        <button class="btn_good" id="btnLike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
                        <button class="btn_bad" id="btnDislike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
                    </div>
                    <div class="sns_area">
                            <dl>
                                <dt class="hide">SNS로 공유하기</dt>
                                <dd><a class="fb btn_share" data-target="news" data-id="24106222" data-service="facebook" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }">페이스북</a></dd>
                                <dd><a class="tw btn_share" data-target="news" data-id="24106222" data-service="twitter" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }">트위터</a></dd>
                                <dd><a class="kk btn_share" data-target="news" data-id="24106222" data-service="kakaotalk" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'kakaotalk', document.title, 1); } catch (e) { }">카카오톡</a></dd>
                                <dd><a class="rp openSnsShareService" href="#none">더보기</a></dd>
                            </dl>
                    </div>
                </div>
                <!-- 기자 정보 -->
                    <div class="mg journalist_area">
                        <dl>
                            <dt><strong class="hide">기자</strong></dt>
                                <dd>
                                    <a href="/Reporter/1281">
                                        임현동 기자
                                    </a>
                                </dd>
                        </dl>
                    </div>
                <!-- /기자 정보 -->
                <!-- //아티클 공통 :  이슈키워드 관련기사 -->
                <!-- 태그 -->
                <!-- /태그 -->
                <!-- /SNS -->

<div class="promotion_banner banner_naver" style="background:#E6F6F6;">    <a href="https://media.naver.com/channel/promotion.nhn?oid=025" target="_blank"><img src="https://images.joins.com/ui_mobile/joongang/event/naver_banner_500_3.jpg" alt="'실검'이 사라졌다, 이슈는 어디서 봐?"></a></div>
                            <input type="hidden" id="articleRelation_Find" value="이 시각" />
            </div>
        </div>
        <!-- /article -->
        <div class="comment_area" id="comment"></div>
    </article>

	<div class="visual_template_wrap">
		<div class="hd">
			<h3>다른 기자의 연재기사</h3>
		</div>
			<div class="visual_template">
				<div class="bd">
					<!-- Type 1 비주얼 강조형 -->
					<div class="type_card">
						<a href="/article/24105777">
								<span class="thumb_wrap">
									<span class="thumb"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/15/ae98f1ba-9c4d-4f96-a241-3ed99fa56d30.jpg&amp;w=500&amp;h=264&amp;t=k&amp;p=0" alt=""></span>
								</span>
							<em class="title"><img src="https://images.joins.com/ui_joongang/news/pc/star/1003/logo_c.png" alt="백성호의 현문우답"></em>
							<h3 class="headline">
								정양모 신부 &quot;영원을 그리워하는 인간은 참 희한한 동물&quot; 
							</h3>
						</a>
							<span class="time"><em>07월 15일</em> <em>05시 00분</em></span>
						<span class="share"><a class="rp openSnsShareService" data-share-url="https://mnews.joins.com/article/24105777" data-article-title="정양모 신부 ”영원을 그리워하는 인간은 참 희한한 동물” [백성호의 현문우답]" data-article-id="24105777" data-article-thumbnail="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/15/ae98f1ba-9c4d-4f96-a241-3ed99fa56d30.jpg" href="#none">더보기</a></span>
					</div>
					<!-- // Type 1 비주얼 강조형 -->
				</div>
			</div>
			<div class="visual_template">
				<div class="bd">
					<!-- Type 1 비주얼 강조형 -->
					<div class="type_card">
						<a href="/article/24105310">
								<span class="thumb_wrap">
									<span class="thumb"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/14/aec77cb8-e8b5-4aa8-856f-1fb679dc0a00.jpg&amp;w=500&amp;h=264&amp;t=k&amp;p=0" alt=""></span>
								</span>
							<em class="title"><img src="https://images.joins.com/ui_joongang/news/pc/star/1022/logo_c.png" alt="폴인 인사이트"></em>
							<h3 class="headline">
								 주3일만 운영, 오픈하자마자 매진되는 &#39;이 곳&#39;
							</h3>
						</a>
							<span class="time"><em>07월 14일</em> <em>14시 09분</em></span>
						<span class="share"><a class="rp openSnsShareService" data-share-url="https://mnews.joins.com/article/24105310" data-article-title="[폴인인사이트] 주3일만 운영, 오픈하자마자 매진되는 ´이 곳´" data-article-id="24105310" data-article-thumbnail="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/14/aec77cb8-e8b5-4aa8-856f-1fb679dc0a00.jpg" href="#none">더보기</a></span>
					</div>
					<!-- // Type 1 비주얼 강조형 -->
				</div>
			</div>
			<div class="visual_template">
				<div class="bd">
					<!-- Type 1 비주얼 강조형 -->
					<div class="type_card">
						<a href="/article/24104908">
								<span class="thumb_wrap">
									<span class="thumb"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/14/45c3aabb-1024-48a1-baa8-cd52b3e8686c.jpg&amp;w=500&amp;h=264&amp;t=k&amp;p=0" alt=""></span>
								</span>
							<em class="title"><img src="https://images.joins.com/ui_joongang/news/pc/star/1009/logo_c.png" alt="신성식의 레츠고 9988"></em>
							<h3 class="headline">
								266원 더 벌었다고 연금 10원 깎아…화돋우는 국민연금  
							</h3>
						</a>
							<span class="time"><em>07월 14일</em> <em>00시 47분</em></span>
						<span class="share"><a class="rp openSnsShareService" data-share-url="https://mnews.joins.com/article/24104908" data-article-title="266원 더 벌었다고 연금 10원 깎아…화돋우는 국민연금 [신성식의 레츠 고 9988] " data-article-id="24104908" data-article-thumbnail="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/14/45c3aabb-1024-48a1-baa8-cd52b3e8686c.jpg" href="#none">더보기</a></span>
					</div>
					<!-- // Type 1 비주얼 강조형 -->
				</div>
			</div>
			<div class="visual_template">
				<div class="bd">
					<!-- Type 1 비주얼 강조형 -->
					<div class="type_card">
						<a href="/article/24104727">
								<span class="thumb_wrap">
									<span class="thumb"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/13/555fd6ae-6e55-4f11-8469-82dc92b3d87f.jpg&amp;w=500&amp;h=264&amp;t=k&amp;p=0" alt=""></span>
								</span>
							<em class="title"><img src="https://images.joins.com/ui_joongang/news/pc/star/1005/logo_c.png" alt="안장원의 부동산 노트"></em>
							<h3 class="headline">
								분양가 5억 웃돈 4억…신혼부부 2회 청약 되는 로또는? 
							</h3>
						</a>
							<span class="time"><em>07월 13일</em> <em>19시 05분</em></span>
						<span class="share"><a class="rp openSnsShareService" data-share-url="https://mnews.joins.com/article/24104727" data-article-title="[단독]분양가 5억 웃돈 4억…신혼부부 2회 청약 되는 로또는? [부동산 위키]" data-article-id="24104727" data-article-thumbnail="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/13/555fd6ae-6e55-4f11-8469-82dc92b3d87f.jpg" href="#none">더보기</a></span>
					</div>
					<!-- // Type 1 비주얼 강조형 -->
				</div>
			</div>
			<div class="visual_template">
				<div class="bd">
					<!-- Type 1 비주얼 강조형 -->
					<div class="type_card">
						<a href="/article/24103975">
								<span class="thumb_wrap">
									<span class="thumb"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/13/88b7e83d-7db3-4ae5-8e92-81eb19f62d1c.jpg&amp;w=500&amp;h=264&amp;t=k&amp;p=0" alt=""></span>
								</span>
							<em class="title"><img src="https://images.joins.com/ui_joongang/news/pc/star/1040/logo_c.png" alt="트랜D"></em>
							<h3 class="headline">
								 중앙은행 디지털 화폐(CBDC)의 등장과 미래
							</h3>
						</a>
							<span class="time"><em>07월 13일</em> <em>06시 00분</em></span>
						<span class="share"><a class="rp openSnsShareService" data-share-url="https://mnews.joins.com/article/24103975" data-article-title="[트랜D] 중앙은행 디지털 화폐(CBDC)의 등장과 미래" data-article-id="24103975" data-article-thumbnail="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/13/88b7e83d-7db3-4ae5-8e92-81eb19f62d1c.jpg" href="#none">더보기</a></span>
					</div>
					<!-- // Type 1 비주얼 강조형 -->
				</div>
			</div>
			<div class="visual_template">
				<div class="bd">
					<!-- Type 1 비주얼 강조형 -->
					<div class="type_card">
						<a href="/article/24103940">
								<span class="thumb_wrap">
									<span class="thumb"><img src="https://ir.joins.com/?u=https://pds.joins.com/news/component/htmlphoto_mmdata/202107/13/ad9399da-6508-4051-973a-133194b95602.jpg&amp;w=500&amp;h=264&amp;t=k&amp;p=0" alt=""></span>
								</span>
							<em class="title"><img src="https://images.joins.com/ui_joongang/news/pc/star/1028/logo_c.png" alt="김기찬의 인(人)프라"></em>
							<h3 class="headline">
								 처벌과 예방 사이…중대재해법 시행령이 완충 역할
							</h3>
						</a>
							<span class="time"><em>07월 13일</em> <em>00시 24분</em></span>
						<span class="share"><a class="rp openSnsShareService" data-share-url="https://mnews.joins.com/article/24103940" data-article-title="[김기찬의 인프라] 처벌과 예방 사이…중대재해법 시행령이 완충 역할" data-article-id="24103940" data-article-thumbnail="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/13/ad9399da-6508-4051-973a-133194b95602.jpg" href="#none">더보기</a></span>
					</div>
					<!-- // Type 1 비주얼 강조형 -->
				</div>
			</div>
	</div>


</div>

<input type="hidden" id="is_nodrawable" value="False" />
<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23700871" />
<input type="hidden" id="total_id" value="24106222" />
<input type="hidden" id="original_total_id" value="24106222" />
<input type="hidden" id="comment_total_id" value="24106222" />
<input type="hidden" id="cover_image_url" value="https://pds.joins.com/news/component/htmlphoto_mmdata/202107/15/26a15b30-3eee-459a-872d-0a0ca7d54090.jpg" /><!--커버이미지-->
<input type="hidden" id="cover_background_color" value="" /> <!--커버배경색-->
<input type="hidden" id="servcode" value="10" />
<input type="hidden" id="sourceCode" value="3" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="reporter_seq" value="1281" />
<input type="hidden" id="master_code" value="1003001,1001001,1201001,1204001" />
<input type="hidden" id="header_logo_image_url" />
<input type="hidden" id="issueSeries_seq" value="0" />


        <a class="btn_home" href="#" style="display:none">홈으로 가기</a>
        <a class="btn_top" href="#top" style="display:none">탑으로 가기</a>
        <input type="hidden" id="menu_key" value="Politics" />
        

<ul class="links sitemap">
    <li><a href="https://mnews.joins.com/opinion?cloc=joongang|mhome|sitemap">오피니언</a></li>
    <li><a href="https://mnews.joins.com/politics?cloc=joongang|mhome|sitemap">정치</a></li>
    <li><a href="https://mnews.joins.com/money?cloc=joongang|mhome|sitemap">경제</a></li>
    <li><a href="https://mnews.joins.com/society?cloc=joongang|mhome|sitemap">사회</a></li>
    <li><a href="https://mnews.joins.com/world?cloc=joongang|mhome|sitemap">국제</a></li>
    <li><a href="https://mnews.joins.com/culture?cloc=joongang|mhome|sitemap">문화</a></li>
    <li><a href="https://mnews.joins.com/lifestyle?cloc=joongang|mhome|sitemap">라이프</a></li>
    <li><a href="https://mnews.joins.com/sports?cloc=joongang|mhome|sitemap">스포츠</a></li>
    <li><a href="https://mnews.joins.com/travel?cloc=joongang|mhome|sitemap">여행레저</a></li>
        <li><a href="javascript:;" onclick="window.layout.megamenu.open();">전체보기</a></li>
    <li><span></span></li>
    <li><span></span></li>
</ul>
    </main>
    <hr class="hide">
    <footer id="footer" class="foot foot_v2"></footer>

        <!-- 2018-08-31 추가 : 검색 -->
        <div class="overlay" id="overlay_search" style="visibility:hidden;">
            <div class="search_form">
                <div class="outer">
                    <div class="inner">
                        <input id="search_keyword" class="search_keyword" placeholder="검색어 입력하기" title="뉴스검색" />
                    </div>
                </div>
                <button type="button" class="btn_close_search"><span class="blind">close</span></button>
            </div>
        </div>
        <!-- // 2018-08-31 추가 : 검색 -->

    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/mw/common/loading_64.gif" alt=""></div>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.mobile.js?20210603"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20210715160202" id="_daytimer"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-2.1.4.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.ui.touch-punch.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.lazyload.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.m.js?20210603"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20210603"></script>
    <script>
            document.domain = "joins.com";
            utils.config({
                'applicationType': 'mobile',
                'webPcPath': 'https://news.joins.com',
                'webMobilePath': 'https://mnews.joins.com',
                'staticPath': 'https://static.joins.com/joongang_15re',
                'apiPath': 'https://apis.joins.com',
                'pdsPath': 'https://pds.joins.com',
                'jtbcImagePath': 'https://photo.jtbc.joins.com',
                'irPath': 'https://ir.joins.com',
                'searchWebPath': 'https://mnews.joins.com/find',
                'pageType': 'Article' || PAGE_TYPE.index,
                'articleType': 'Special' || ARTICLE_TYPE.general
            });
    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.m.js?20210603"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.m.js?20210603"></script>
        <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20210603"></script>
        <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20210603" />
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>

    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.m.js?20210603"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.m.js?20210603"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20210603"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/html.js?20210603"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/comment.js?20210603"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.panzoom.js?v2016"></script>
    <script type="text/javascript">
    </script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20210603"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('24106222', '10', '1003001', 'J', 'r');
        }
    </script>
    <script type="text/javascript">
        $(document).ready(function () {
            //커버
            $coverHeight = $(window).height() - 34;
            $('.cover, .cover_img').css('height', $coverHeight);

            $(".navi_area").click(function () {
                $(this).toggleClass("open");
                $(".btn_navi").toggleClass("on");
                $(".navi_list_area").toggleClass("active");
                //$("body, html").toggleClass("body_layeron");
            });


            //네비게이션 메뉴
            var relationArticles = $("#article_body > div.ab_related_article > div.bd > ul > li a").clone();

            if (relationArticles.length > 0) {
                var $naviMenuList = $("div.navi_area.mg > div > div > ul");
                var naviTitle = relationArticles.first().text().indexOf("[") > -1 ? /\[(.*?)\]/g.exec(relationArticles.first().text())[1] : "";
                $("div.navi_area.mg > div > h2").text(naviTitle);

                $.each(relationArticles, function (idx, item) {
                    $(item).text($(item).text().replace(/\[.*?\]/g, ""));
                    $(item).attr("href", $(item).attr("href") + "?cloc=joongang-speacialmarticle-relatednews");
                    var liEle = $.parseHTML('<li><em>' + idx + '</em><h3></h3></li>');
                    $(liEle).find("h3").append(item);
                    $naviMenuList.append(liEle);
                });

                $(".btn_navi").show();
            }
        });

        $(window).load(function () {
            $window = $(window);

            // 다음 섹션이 브라우저 하단으로부터 300px 만큼 보여질때
            var delayPosition = 150,
                windowheight;

            $window.on('resize', function () {
                insertTargetPosition();
            });

            // 스크롤이 이동할때
            $window.on('scroll', function () {
                // 현재의 위치 = 스크롤이 이동한 값 + 윈도우 높이 - 처음에 선언한 지연 위치값(300);
                var position = $window.scrollTop() + windowheight - delayPosition;

                $('.article_p').each(function () {
                    if (!$(this).hasClass('active') && $(this).data('offsetTop') < position) {
                        $(this).addClass('active');
                        //$(this).removeClass('');
                    }
                });
            });

            function insertTargetPosition() {
                windowheight = $window.height();
                $('.article_p').each(function () {
                    $(this).data('offsetTop', ($(this).offset().top));
                });
            }
            insertTargetPosition();
        })
    </script>

    <!-- 포토 슬라이드 -->
    <script>
        $.each($("div.tag_photoslide"), function (i, item) {
            var abSlide = $.parseHTML('<div class="ab_slide"><div class="ab_slide_img"><div class="slide_list"></div></div><div class="ab_slide_cts"><div class="slide_list"></div></div></div>');

            $.each($(item).find("div.image"), function (j, photo) {

                var imageHtml = "";
                imageHtml += '<div class="slide">';
                imageHtml += '    <div class="thumb_wrap">';
                imageHtml += '        <span class="text_wrap">';
                imageHtml += '            <span class="text_center">';
                imageHtml += '                <span class="thumb">';
                imageHtml += '                    <img src="' + $(photo).find("img").attr("data-src") + '" alt="" />';
                imageHtml += '                    <span class="mask"></span>';
                imageHtml += '                </span>';
                imageHtml += '            </span>';
                imageHtml += '            <span class="valign_fix">';
                imageHtml += '            </span>';
                imageHtml += '        </span>';
                imageHtml += '    </div>';
                imageHtml += '</div>';
                $(abSlide).find("div.ab_slide_img > div.slide_list").append(imageHtml);

                var captionHtml = '<div class="slide"><p>' + $(photo).find("img").attr("alt") + '</p></div>';
                $(abSlide).find("div.ab_slide_cts > div.slide_list").append(captionHtml);
            });

            $(this).replaceWith(abSlide);
        });

        $('.ab_album .slide_list').slick({
            arrows: true,
            infinite: false,
            speed: 300,
            slidesToShow: 1,
            slidesToScroll: 1,
            dots: true,
            dotsClass: 'slider-paging-number',
            customPaging: function (slider, i) {
                return (i + 1) + '/' + slider.slideCount;
            }
        });

        $('.ab_slide_img .slide_list').slick({
            arrows: true,
            infinite: false,
            speed: 300,
            slidesToShow: 1,
            slidesToScroll: 1,
            dots: true,
            dotsClass: 'slider-paging-number',
            customPaging: function (slider, i) {
                return '<em>' + (i + 1) + '</em>' + '/' + slider.slideCount;
            },
            asNavFor: '.ab_slide_cts .slide_list'
        });

        $('.ab_slide_cts .slide_list').slick({
            slidesToShow: 1,
            slidesToScroll: 1,
            infinite: false,
            arrows: false,
            fade: true,
            //speed:100,
            adaptiveHeight: true,
            asNavFor: '.ab_slide .slide_list'
        });
    </script>

    <!--  목록 버튼 모션 -->
    <script>
        // on on scroll down
        var didScroll;
        var lastScrollTop = 0;
        var delta = 5;

        $(window).scroll(function (event) {
            didScroll = true;
        });

        setInterval(function () {
            if (didScroll) {
                hasScrolled();
                didScroll = false;
            }
        }, 250);

        function hasScrolled() {
            var st = $(this).scrollTop();
            var coverHeight = $('.cover').height();
            var articleHeight = $('.article').height();
            if (Math.abs(lastScrollTop - st) <= delta)
                return;
            if (st > lastScrollTop && st > coverHeight) {
                // Scroll Down
                $('.btn_navi').removeClass('btn-up').addClass('btn-down btn-down-x');
            } else if (lastScrollTop && st <= 0) {
                // Top 0
                $('.btn_navi').removeClass('btn-up').addClass('btn-down');
            } else {
                // Scroll Up
                if (st < coverHeight) {
                    $('.btn_navi').removeClass('btn-down btn-down-x').addClass('btn-up');
                }
            }
            lastScrollTop = st;

        };
    </script>
    <!--  //목록 버튼 모션 -->


    <script src="https://www.googleoptimize.com/optimize.js?id=OPT-KVXQWJH"></script>
    <script type="text/javascript">
        WiderPlanetVideoAdRendererVar = { type: "script", passback: "https://static.joins.com/joongang_15re/scripts/utils/WidePlanetVideoPassBack.js", category: "PAGE_CATEGORY", width: "100%", height: "auto", zoneid: "29634" };
    </script>
    <div id="WiderPlanetVideoAD">
        <script src="https://cdn-aitg.widerplanet.com/js/wpm_n.js" charset="UTF-8"></script>
    </div>



    <script type="text/javascript">
        $(document).ready(function () {
            utils.shareHandler.bind($('#shareFacebook'));
            utils.shareHandler.bind($('#shareTwitter'));
            utils.shareHandler.bind($('#shareKakaotalk'));

			if ('' === 'N') {
				$('.btn_subscribe').hide();
			}
			else {
				$('.btn_subscribe').show();
			}

			$('.layer_star_subscribe .btn_close').click(function () {
				$('#layer_star_subscribe').css('display', 'none');
			});
		});
    </script>


</body>
</html>