
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>뉴욕 양키스, 트리플 플레이로 위기 탈출→끝내기 안타 - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" />
    <meta name="format-detection" content="telephone=no, address=no, email=no" />
    <meta name="title" content="뉴욕 양키스, 트리플 플레이로 위기 탈출→끝내기 안타 - 중앙일보" />
    <meta name="description" content="메이저리그 뉴욕 양키스가 1이닝에 트리플 플레이와 끝내기 안타를 모두 보여줬다. 양키스 3루수 지오 어셸라가 직접 3루를 밟은 뒤 2루 송구, 2루수 루그네드 오도아가 1루 주자를 처리한 뒤 빠르고 정확한 1루 송구로 타자까지 잡아냈다. 양키스가 트리플 플레이로 위기를 벗어났다. - 양키스,트리플,트리플 플레이,뉴욕 양키스,끝내기 안타" />
    <meta name="news_keywords" content="양키스,트리플,트리플 플레이,뉴욕 양키스,끝내기 안타" />

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="뉴욕 양키스, 트리플 플레이로 위기 탈출→끝내기 안타" />
    <meta name="twitter:description" content="메이저리그 뉴욕 양키스가 1이닝에 트리플 플레이와 끝내기 안타를 모두 보여줬다. 양키스 3루수 지오 어셸라가 직접 3루를 밟은 뒤 2루 송구, 2루수 루그네드 오도아가 1루 주자를 처리한 뒤 빠르고 정확한 1루 송구로 타자까지 잡아냈다. 양키스가 트리플 플레이로 위기를 벗어났다." />
    <meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202105/22/f36d5cab-b57f-4c30-8cfd-c61ff51e9823.jpg" />
    <meta name="referrer" content="no-referrer-when-downgrade" />

    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="뉴욕 양키스, 트리플 플레이로 위기 탈출→끝내기 안타" />
    <meta property="og:description" content="메이저리그 뉴욕 양키스가 1이닝에 트리플 플레이와 끝내기 안타를 모두 보여줬다. 양키스 3루수 지오 어셸라가 직접 3루를 밟은 뒤 2루 송구, 2루수 루그네드 오도아가 1루 주자를 처리한 뒤 빠르고 정확한 1루 송구로 타자까지 잡아냈다. 양키스가 트리플 플레이로 위기를 벗어났다." />
    <meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202105/22/f36d5cab-b57f-4c30-8cfd-c61ff51e9823.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta property="og:url" content="https://mnews.joins.com/article/24064050" />

    
                    <meta property="article:section" content="스포츠" />
                <meta property="article:section2" content="MLB" />
                <meta property="article:section3" content="메이저리그" />

    <meta property="article:published_time" content="2021-05-22T11:47:04+09:00" />

    

            <link rel="amphtml" href="https://mnews.joins.com/amparticle/24064050" />


    

    
    <script>
        dataLayer = [{
            'siteData': {
                'hostName': 'mnews.joins.com'
            },
            'userData': {
                'cid': '',
                'uid': '',
                'pcid': '',
                'loginType': '',
                'loginStatus': 'logout',
                'userAgent': 'CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)',
                'membership': ''
            },
            'pageData': {
                'fullReferrer': '',
                'hitTimestamp': '2021-05-22T12:38:09+09:00'
            },
            'contentData': {
                'id': '24064050',
                'primarySection': '스포츠',
                'subSection': 'MLB',
                'childSection': '스포츠/MLB/메이저리그',
                'contentTags': '양키스,트리플,트리플 플레이,뉴욕 양키스,끝내기 안타',
                'contentUrl': 'https://mnews.joins.com/article/24064050',
                'firstPublishedDate': '2021-05-22T11:47:04+09:00',
                'lastUpdatedDate': '2021-05-22T11:56:29+09:00',
                'authorName': '',
                'authorDepartment': '',
                'portalAuthorName': '',
                'authorInfo': '',
                'departmentInfo': '스포츠팀(110)',
                'contentTitle': '뉴욕 양키스, 트리플 플레이로 위기 탈출→끝내기 안타',
                'imageCheck': 'TRUE',
                'numImageCheck': '1',
                'videoCheck': 'FALSE',
                'contentType': 'General',
                'articleTemplate': 'General',
                'contentSourceName': '중앙일보',
                'contentSourceCode': '3',
                'contentsWordCount': '732',
                'jamAarticleType': '02',
                'bulk': ''
            }
        }];
    </script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window, document, 'script', 'dataLayer','GTM-NGGTPFC');</script>
    <!-- End Google Tag Manager -->

    <!-- Begin JA Tracker Script -->
    <script type="text/javascript">
        (function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
            jaW['JaTrackerObject'] = jaR;
            jaW[jaR] = jaW[jaR] || function () {
                (jaW[jaR].q = jaW[jaR].q || []).push(arguments);
            }, jaW[jaR].l = 1 * new Date();
            jaA = jaD.createElement(jaS),
                jaM = jaD.getElementsByTagName(jaS)[0];
            jaA.async = 1;
            jaA.src = jaG;
            jaM.parentNode.insertBefore(jaA, jaM);
        })(window, document, 'script', 'https://jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
    </script>
    <!-- End JA Tracker Script -->

    <!-- Begin Dable Script -->
    <meta property="dable:item_id" content="24064050" />
    <meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202105/22/f36d5cab-b57f-4c30-8cfd-c61ff51e9823.jpg" />
    <meta property="dable:author" content="" />
    <script>
        (function (d, a, b, l, e, _) {
            d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
            e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
            _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
        })(window, document, 'dable', 'script');
        dable('setService', 'mnews.joins.com');
        dable('sendLogOnce');
    </script>
    <!-- End Dable Script -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () {
                    googleAdActive('/30349040/JA_MO_article/top/320x50', [320, 50], 'div-gpt-ad-1618213960601-0');
                    googleAdActive('/30349040/JA_MO_article/bottom/320x50(1)', [320, 50], 'div-gpt-ad-1618215570436-0');
                    googleAdActive('/30349040/JA_MO_article/bottom/320x100', [320, 100], 'div-gpt-ad-1616487097703-0');
        });

        function googleAdActive(url, size, id) {
            googletag.defineSlot(url, size, id).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        }
    </script>


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://mnews.joins.com/article/24064050",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://mnews.joins.com/article/24064050"
                    },
                    "headline": "뉴욕 양키스, 트리플 플레이로 위기 탈출→끝내기 안타 - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/202105/22/f36d5cab-b57f-4c30-8cfd-c61ff51e9823.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/202105/22/f36d5cab-b57f-4c30-8cfd-c61ff51e9823.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2021-05-22T11:47:04+09:00",
                    "dateModified": "2021-05-22T11:56:29+09:00",
                    "author": {
                    "@type": "Organization",
                    "name": "중앙일보"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "메이저리그 뉴욕 양키스가 1이닝에 트리플 플레이와 끝내기 안타를 모두 보여줬다. 양키스 3루수 지오 어셸라가 직접 3루를 밟은 뒤 2루 송구, 2루수 루그네드 오도아가 1루 주자를 처리한 뒤 빠르고 정확한 1루 송구로 타자까지 잡아냈다. 양키스가 트리플 플레이로 위기를 벗어났다. - 양키스,트리플,트리플 플레이,뉴욕 양키스,끝내기 안타"
                    }
                </script>

    <link href="https://images.joins.com/ui_mobile/joongang/icon/m_favicon.ico" rel="shortcut icon" />
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/joongang.css?20210420" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/article.css?20210420" />
        <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/idangerous.swiper-4.3.5.min.css"><!-- 2018-09-05 추가 -->
        <script src="https://static.joins.com/joongang_15re/scripts/lib/idangerous.swiper-4.3.5.min.js"></script>
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/slick.css?20210420" />


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css" />
    <link rel="canonical" href="https://news.joins.com/article/24064050" />
    
    
    <script src="https://cast.imp.joins.com/persona.js" async></script>
</head>
<body class=" jstyle jstyle_v3">
    <div class="u_skip"><a href="#content">본문 바로가기</a></div>
    

<div class="head">


<header id="head">
    <div class="head_article">
        <div class="logo">
            <a class="btn_home_cookie" href="https://mnews.joins.com?cloc=joongang-marticle-bi"><h2>중앙일보</h2></a>
            <em class="title">스포츠</em>
        </div>
        <a class="btn_slide" href="#none"><span>주요 서비스 메뉴 열기</span></a>

        <div class="search_area">
    <button type="button" class="btn_search_area">
        <span class="blind">search</span>
    </button>
</div>
<div class="share_area"><a href="#none" class="btn_share_area openSnsShareService"><span class="blind">share</span></a></div>

<div class="funct_area">
    <div class="sns_area">
        <dl>
            <dt class="hide">SNS로 공유하기</dt>
                    <dd><a class="fb btn_share" data-target="news" data-id="24064050" data-service="facebook" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }">페이스북</a></dd>
                    <dd><a class="tw btn_share" data-target="news" data-id="24064050" data-service="twitter" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }">트위터</a></dd>
                    <dd><a class="kk btn_share" data-target="news" data-id="24064050" data-service="kakaotalk" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'kakaotalk', document.title, 1); } catch (e) { }">카카오톡</a></dd>
                    <dd><a class="rp openSnsShareService" href="#none">더보기</a></dd>

        </dl>
    </div>
    <div class="funct_btn">
        <div class="fontsize" id="changefont">
            <button class="btn" type="button">글씨크기조정</button>
        </div>
        <button class="btn_bookmark" type="button">북마크</button>
    </div>
</div>

<div id="changefont_jstyle">
    <div class="layer_fontsize">
        <strong>글자 크기조절</strong>
        <ul>
            <li class="fs14"><a href="#" data-size="1"><span>글자 크기 작게</span></a></li>
            <li class="fs16"><a href="#" data-size="2"><span>현재 글자 크기</span></a></li>
            <li class="fs18"><a href="#" data-size="3"><span>글자 크기 좀더 크게</span></a></li>
            <li class="fs20"><a href="#" data-size="4"><span>글자 크기 더 크게</span></a></li>
            <li class="fs22"><a href="#" data-size="5"><span>글자 크기 크게</span></a></li>
        </ul>
    </div>
</div>
    </div>
</header>

    

<div class="aside" style="display:none;position:fixed;height:auto;">
    
    <div class="menu_wrapper" style="overflow-x:hidden;overflow-y:auto;-webkit-overflow-scrolling:touch;z-index:500;height:100%; width:260px;">
        <aside style="height:auto">
            <h2 class="hide">주요서비스</h2>
            <div class="hd">
                <a class="home btn_home_cookie" href="/"><strong>중앙일보</strong></a>
            </div>
            <div class="search_wrap">
                <fieldset>
                    <legend class="hide">검색어 입력폼</legend>
                    <div class="search" style="cursor:pointer;">
                        <input type="search" id="searchKeyword" placeholder="검색어를 입력하세요." value="">
                    </div>
                </fieldset>
            </div>
            <div class="sec">
                <dl>
                    <dt class="hide">섹션</dt>
                        <dd class="news">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sectionnews?cloc=joongang-mmega-section" target="_self">
                                                    섹션주요뉴스
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/politics?cloc=joongang-mmega-section" target="_self">
                                                    정치
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/society?cloc=joongang-mmega-section" target="_self">
                                                    사회
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/culture?cloc=joongang-mmega-section" target="_self">
                                                    문화
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/sports?cloc=joongang-mmega-section" target="_self">
                                                    스포츠
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/opinion?cloc=joongang-mmega-section" target="_self">
                                                    오피니언
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/money?cloc=joongang-mmega-section" target="_self">
                                                    경제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/world?cloc=joongang-mmega-section" target="_self">
                                                    국제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/lifestyle?cloc=joongang-mmega-section" target="_self">
                                                    라이프
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/travel?cloc=joongang-mmega-section" target="_self">
                                                    여행레저
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sunday?cloc=joongang-mmega-subsection" target="_self">
                                                    중앙SUNDAY
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/series?cloc=joongang-mmega-subsection" target="_self">
                                                    시리즈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/retirement?cloc=joongang-mmega-subsection" target="_self">
                                                    더,오래
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://welfaretotal.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    복지토털
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/nk?cloc=joongang-mmega-subsection" target="_self">
                                                    통일무지개
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/digitalspecial/list?cloc=joongang-mmega-subsection" target="_self">
                                                    디지털스페셜
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/trend?cloc=joongang-mmega-subsection" target="_self">
                                                    트렌드
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mgrg.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    먼지알지
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mm?cloc=joongang-mmega-subsection" target="_self">
                                                    Mr.밀리터리
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/jpod?cloc=joongang-mmega-subsection" target="_self">
                                                    J팟
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsletter?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스레터
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsdigest?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스다이제스트
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="news_subs">
                <a class="btn100" href="/jebo"> 중앙일보 제보하기</a>
            </div>
            <div class="news_subs">
                <strong>중앙일보를 신문으로 구독해보세요.</strong>
                <a class="jm" href="https://jmembershipm.joins.com">중앙멤버십</a>
                <a href="https://m.joins.com/Apply/Subscribe.aspx">구독신청</a>
            </div>

            <div class="sec service">
                <dl>
                    <dd>
                        <ul>
                            <li><a href="https://m.joins.com/Media/Media.aspx?mseq=11&amp;cloc=joongang-mmega-svc">지면보기</a></li>
                        </ul>
                    </dd>
                </dl>
            </div>

            <div class="sec mynews">
                <dl>
                    <dt class="tit">MY 뉴스</dt>
                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/scrap?cloc=joongang-mmega-mynews" target="_self">
                                                    뉴스보관함
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/journalist?cloc=joongang-mmega-mynews" target="_self">
                                                    구독기자
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/issue?cloc=joongang-mmega-mynews" target="_self">
                                                    구독이슈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/comment?cloc=joongang-mmega-mynews" target="_self">
                                                    나의댓글
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="btn_wrap btn_wrap2">
                <a href="https://mnews.joins.com/notice?cloc=joongang-mmega-footer">공지/안내</a><a href="mailto:jmobilehelp@joongang.co.kr?cloc=joongang-mmega-footer">서비스 오류/의견</a>
            </div>

            <div class="ft">
                    <strong class="nick" style="display: none;">로그인</strong>
                    <button type="button" class="btn_login" title="로그인" href="https://my.joins.com/login/login_mobile_web_type2.asp?TargetURL=">로그인</button>
            </div>
        </aside>
    </div>
</div>

<script>
    document.getElementById('searchKeyword').value = '';
</script>
</div>
    <hr class="hide">
    <main id="content" class="">

        


<div class="article_wrap" id="article_wrap">
    <div class="responsive_col1">
        <article>
            <!-- AD -->
<div class="ad band_ad_top" id="zone_band_ad_top" style="display:none;"></div>
<!-- /AD -->
            <!-- article -->
            <div class="article fs3">
                <!-- jstyle 적용 -->
                <div class="article_head">
			<h1 class="subject" style="word-break:break-all" id="article_title">뉴욕 양키스, 트리플 플레이로 위기 탈출→끝내기 안타</h1>
		<div class="source_date">
			<span class="source">중앙일보</span>
			<span class="date">2021.05.22 11:47</span>
		</div>
</div>
                <div class="article_body" id="article_body" itemprop="articleBody">



<div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="전세계에서 가장 빠른 공을 던지는 MLB 뉴욕 양키스 아롤디스 채프먼. [AFP]  Aroldis Chapman #54 of the New York Yankees pitches during the MLB London Series game between the New York Yankees and the Boston Red Sox at London Stadium on June 30, 2019 in London, England. [AFP]" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202105/22/f36d5cab-b57f-4c30-8cfd-c61ff51e9823.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/202105/22/f36d5cab-b57f-4c30-8cfd-c61ff51e9823.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">전세계에서 가장 빠른 공을 던지는 MLB 뉴욕 양키스 아롤디스 채프먼. [AFP]  Aroldis Chapman #54 of the New York Yankees pitches during the MLB London Series game between the New York Yankees and the Boston Red Sox at London Stadium on June 30, 2019 in London, England. [AFP]</p>          </div>        &nbsp;  <br>   메이저리그 뉴욕 양키스가 1이닝에 트리플 플레이와 끝내기 안타를 모두 보여줬다.&nbsp;  <br>   &nbsp;  <br>   양키스는 22일(한국시간) 미국 뉴욕주 브롱스 양키 스타디움에서 열린 2021 메이저리그(MLB) 시카고 화이트삭스와의 홈 경기에서 2-1로 신승을 거뒀다. 최근 4연승을 거두며 시즌 26승(17패)을 거뒀다.&nbsp;  <br>   &nbsp;  <br>   극적인 9회를 연출했다.&nbsp; 양키스는 0-0으로 맞선 7회 말 글레이버 토레스의 솔로 홈런으로 앞서갔지만, 8회 초 마운드에 오른 조나단 로아이시가가 볼넷 뒤 폭투, 적시타를 내주며 동점을 허용했다. 9회 등판한 마무리 투수 아롤디스 채프먼도 무사 1·2루 실점 위기에 몰렸다.&nbsp;&nbsp;  <br>   &nbsp;  <br>   이 상황에서 공 1개와 송구 2개로 경기를 이닝을 끝냈다. 채프먼은 이 상황에서 상대한 앤드류 본에게 볼카운트 1볼-1스트라이크에서 가운데 슬라이더를 구사, 3루 땅볼을 유도했다. 양키스 3루수 지오 어셸라가 직접 3루를 밟은 뒤 2루 송구, 2루수 루그네드 오도아가 1루 주자를 처리한 뒤 빠르고 정확한 1루 송구로 타자까지 잡아냈다. 양키스가 트리플 플레이로 위기를 벗어났다.&nbsp;&nbsp;  <br>   &nbsp;  <br>   위기 뒤 기회가 왔다. 9회 말 공격에서 선두 타자 애런 저지와 후속 어셀라가 연속 안타로 출루했고, 글레이버 토레스가 끝내기 좌전 안타를 치며 저지를 홈으로 불러들였다. 역전 허용 위기를 넘기고, 바로 기회를 만들어 승리를 얻어냈다. '위기 뒤에 기회가 온다'라는 야구 속설을 증명했다.&nbsp;  <br>   &nbsp;  <br>   안희수 기자 An.heesoo@joongang.co.kr  <br>

<img id="ja_read_tracker" src="https://pds.joins.com/blank.gif" width="1" height="1">

                </div>

                
<div class="article_foot">

<div class="promotion_banner_wrap"><div class="promotion_banner banner_naver" style="background:#EEF7F9;">    <a href="https://mnews.joins.com/NewsLetter/Subscribe?ct=T&ci=113578" target="_blank"><img src="https://images.joins.com/ui_mobile/joongang/banner/bn_mo_article_morning.png" alt="당신의 뉴스 모닝콜 이상언의 '더 모닝'"></a></div></div>    <!-- SNS -->
    <div class="funct_area">
        <div class="recom_sns">
            <button class="btn_good" id="btnLike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
            <button class="btn_bad" id="btnDislike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
        </div>
        <div class="sns_area">
            <div class="btns">
                <a href="#none" class="btn_share openSnsShareService"><span class="blind">공유하기</span></a>
                <button type="button" class="btn_comment" id="btn_comment"><span class="blind">댓글</span></button>
            </div>
        </div>
    </div>
    <!-- /SNS -->
    <!-- 기자 정보 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link" id="widget_article_bottomAD">
        </div>
    </div>
                <input type="hidden" id="articleRelation_Find" value="양키스" />
        <div class="cts_wrap related_keyword">
            <h2>관련 키워드</h2>
            <ul>
                    <li>
                            <a href="/Find?Keyword=%EC%96%91%ED%82%A4%EC%8A%A4"><h2>양키스</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%ED%8A%B8%EB%A6%AC%ED%94%8C"><h2>트리플</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%ED%8A%B8%EB%A6%AC%ED%94%8C%20%ED%94%8C%EB%A0%88%EC%9D%B4"><h2>트리플 플레이</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%89%B4%EC%9A%95%20%EC%96%91%ED%82%A4%EC%8A%A4"><h2>뉴욕 양키스</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%81%9D%EB%82%B4%EA%B8%B0%20%EC%95%88%ED%83%80"><h2>끝내기 안타</h2></a>
                    </li>
            </ul>
        </div>
                    <!-- J팟 -->
                <!-- //J팟 -->


    <!-- 2018-08-31 추가 : 태그 관련 기사 2 -->
    <div id="related_news" class="cts_wrap related_news" style="display:none"></div>
    <div class="related_news related_news_tag" style="display:none"></div>
    <div class="related_articles_wrap2" style="display:none"></div>
    <!-- //2018-08-31 추가 : 태그 관련 기사 2 -->
    <!-- 미리 듣는 오늘-->
    <div class="soundcloud" id="prehear" style="display:none"></div>
    <!-- 텍스트 광고 -->
    
    
<div class="ad_template" style="background:#000000;">  <div class="hd">         <h3 class="hide"></h3>     </div>     <div class="bd">         <a href = "https://mnews.joins.com/newsdigest/?cloc=joongang-marticle-newsdigest" target="_blank"><img src="https://images.joins.com/ui_joongang/news/mw/ad/bn_mo_home_digest_640x100.png" alt="중앙일보 뉴스레터를 신청하세요!"></a>     </div> </div>
    <div class="hotclick"></div>
    <div class="hotclick_wrap"></div>
    <div class="comment_area" id="comment"></div>
    <!-- 텍스트 광고 - 4슬롯 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link">
            <div class="adlink1" id="ad_article_txt_slot"></div>
        </div>
    </div>
</div>

            </div>

            <!-- B-TF Innovation Lab 홍보영역 -->

<div class="innov_lab innov_lab_temp" id="widget_innovation_lab" style="display:none;">
	<div class="hd">
		<strong>Innovation Lab</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" data-slideShowCnt=1>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/2020simmons2/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202101/29/wimg_202101299481928433.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/2020simmons2/" target="_self">봄철 화재 피해, <br/>침대가 좌우한다</a></strong>
							<span class="byline"><em>Posted by 시몬스</em></span>
						</span>
					</span>
				</div>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/2020xi/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202101/29/wimg_2021012994227361373.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/2020xi/" target="_self">살고 있는 집, <br/>살아갈 집</a></strong>
							<span class="byline"><em>Posted by GS건설</em></span>
						</span>
					</span>
				</div>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/sk2020/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202012/29/wimg_2020122913928203618.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/sk2020/" target="_self">오늘의 SK 만든 <br/>결정적 순간들</a></strong>
							<span class="byline"><em>Posted by SK</em></span>
						</span>
					</span>
				</div>
		</div>
	</div>
</div>            <div class="branded_contents" id="widget_sponsored_div" style="display:none;">
	<div class="hd">
		<strong>Branded Content</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
				<div class="slide">
					
						<a href="https://story.s-oil.com/2021/03/18/슬기로운-esg-경영-중소기업-성장-돕고-온실가스-감축도/" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/soil5/bn_326x150.jpg" alt="">
							<strong>S-OIL, 슬기로운 ESG 경영</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="http://www.xn--ob0blzl4jdziduj.com/" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/mugong/bn_326x150.jpg" alt="">
							<strong>공복이 없는 무공돈까스!</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://www.bodyfriend.co.kr/event/eventDetail.bf?tab=start&amp;bbsIdx=1475&amp;src=image&amp;kw=0000FA" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/bodyfriend26/bn_326x150.jpg" alt="">
							<strong>건강하게 지켜줄게요</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="http://www.goyang.go.kr/www/index.do" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/goyang/bn_326x150_1.jpg" alt="">
							<strong>평화의 시작 미래의 중심 고양</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="http://safety.gongmojeon.com/index.php" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/thejoongang/bn_326x150.gif" alt="">
							<strong>2021 중앙일보 어린이 그림그리기 대회</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://spot.wooribank.com/pot/Dream?withyou=BPPBC0009&amp;BOARD_ID=B00070&amp;bbsMode=view&amp;ARTICLE_ID=44917" target="_self">
							<img src="//images.joins.com/ui_mobile/talk_ad/wooribank03/bn_326x150_2.jpg" alt="">
							<strong>WON할 때 바로 환전!</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://ysu.ac.kr/" target="_self">
							<img src="//images.joins.com/ui_mobile/talk_ad/ysu/bn_326x150.jpg" alt="">
							<strong>영산대학교가 너의 미래를 줄게</strong>
						</a>
				</div>
		</div>
	</div>
</div>


            <!-- AD -->
            <div class="ad_h100 band_ad_middle"></div>
            <!-- /AD -->
        </article>
    </div>
    <div class="responsive_col2">
        <!-- Html.Partial("_RecommendNews") -->
        <!-- AD : 쇼핑박스 -->
<div class="adlink shopping_box"></div>
        <!-- 2018-11-06 추가 -->
        <div class="ranking_list" id="ranking_list" style="display:none"></div>
        <!-- //2018-11-06 추가 -->
        
    </div>
</div>

<input type="hidden" id="is_nodrawable" value="False" />
<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23658692" />
<input type="hidden" id="total_id" value="24064050" />
<input type="hidden" id="original_total_id" value="24064050" />
<input type="hidden" id="comment_total_id" value="24064050" />
<input type="hidden" id="cover_image_url" /><!--커버이미지-->
<input type="hidden" id="cover_background_color" /> <!--커버배경색-->
<input type="hidden" id="servcode" value="14" />
<input type="hidden" id="sourceCode" value="3" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="reporter_seq" value="" />
<input type="hidden" id="master_code" value="1401005" />


        <!-- 고정형 띠배너 -->
        <div id="zone_band_ad_bottom" class="ad ad_fix_btm" style="display:none;">
			<a class="close ad_bottom_close" href="#">광고 닫기</a>
		</div>
        <!-- /고정형 띠배너 -->
        <input type="hidden" id="menu_key" value="Sports" />
        

<ul class="links sitemap">
    <li><a href="https://mnews.joins.com/opinion?cloc=joongang|mhome|sitemap">오피니언</a></li>
    <li><a href="https://mnews.joins.com/politics?cloc=joongang|mhome|sitemap">정치</a></li>
    <li><a href="https://mnews.joins.com/money?cloc=joongang|mhome|sitemap">경제</a></li>
    <li><a href="https://mnews.joins.com/society?cloc=joongang|mhome|sitemap">사회</a></li>
    <li><a href="https://mnews.joins.com/world?cloc=joongang|mhome|sitemap">국제</a></li>
    <li><a href="https://mnews.joins.com/culture?cloc=joongang|mhome|sitemap">문화</a></li>
    <li><a href="https://mnews.joins.com/lifestyle?cloc=joongang|mhome|sitemap">라이프</a></li>
    <li><a href="https://mnews.joins.com/sports?cloc=joongang|mhome|sitemap">스포츠</a></li>
    <li><a href="https://mnews.joins.com/travel?cloc=joongang|mhome|sitemap">여행레저</a></li>
        <li><a href="javascript:;" onclick="window.layout.megamenu.open();">전체보기</a></li>
    <li><span></span></li>
    <li><span></span></li>
</ul>
    </main>
    <hr class="hide">        
    <footer id="footer" class="foot foot_v2"></footer>

    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/mw/common/loading_64.gif" alt=""></div>
		<!-- 2018-08-31 추가 : 검색 -->
		<div class="overlay" id="overlay_search" style="visibility:hidden;">
			<div class="search_form">
				<div class="outer">
					<div class="inner">
						<input id="search_keyword" class="search_keyword" placeholder="검색어 입력하기" title="뉴스검색" />
					</div>
				</div>
				<button type="button" class="btn_close_search"><span class="blind">close</span></button>
			</div>
		</div>
		<!-- // 2018-08-31 추가 : 검색 -->
		<!--  2018-11-28 추가 : 추천기사 -->
		<div class="featured_news" id="featured_news" style="display:none"></div>
		<!-- //  2018-11-28 추가 : 추천기사 -->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.mobile.js?20210420"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20210522123809" id="_daytimer"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-2.1.4.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.ui.touch-punch.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.lazyload.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.m.js?20210420"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20210420"></script>
    <script>
        document.domain = "joins.com";
        utils.config({
            'applicationType': 'mobile',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'apiPath': 'https://apis.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'https://photo.jtbc.joins.com',
            'irPath': 'https://ir.joins.com',
            'searchWebPath': 'https://mnews.joins.com/find',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });
    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.m.js?20210420"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.m.js?20210420"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20210420"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20210420" />
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>

    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.m.js?20210420"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.m.js?20210420"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/poll.m.js?20210420"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20210420"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/html.js?20210420"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/comment.js?20210420"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.panzoom.js?v2016"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20210420"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('24064050', '14', '1401005', 'J', 'r');
        }
    </script>

    <script src="https://www.googleoptimize.com/optimize.js?id=OPT-KVXQWJH"></script>
    <script type="text/javascript">
        WiderPlanetVideoAdRendererVar = { type: "script", passback: "https://static.joins.com/joongang_15re/scripts/utils/WidePlanetVideoPassBack.js", category: "PAGE_CATEGORY", width: "100%", height: "auto", zoneid: "29634" };
    </script>
    <div id="WiderPlanetVideoAD">
        <script src="https://cdn-aitg.widerplanet.com/js/wpm_n.js" charset="UTF-8"></script>
    </div>



</body>
</html>