
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>시진핑 “턱으로 타국 부리거나 내정 간섭해서는 인심 못 얻어” - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" />
    <meta name="format-detection" content="telephone=no, address=no, email=no" />
    <meta name="title" content="시진핑 “턱으로 타국 부리거나 내정 간섭해서는 인심 못 얻어” - 중앙일보" />
    <meta name="description" content="시진핑 주석은 이날 신종 코로나바이러스 감염증(코로나19) 영향으로 인해 직접 참석하는 대신 영상 메시지로 개막 연설을 대신했다. 그는 &#34;나라와 나라가 공존하려면, 평등하게 대하고 서로 존중하며 신뢰를 우선해야 한다&#34;며 권력자가 이야기 대신 턱으로 남을 멋대로 부린다는 사자성어 ‘이지기사(?指氣使)’를 언급하 - 미국,문재인,내정 간섭,개막 연설,아시아 포럼" />
    <meta name="news_keywords" content="미국,문재인,내정 간섭,개막 연설,아시아 포럼" />

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="시진핑 “턱으로 타국 부리거나 내정 간섭해서는 인심 못 얻어”" />
    <meta name="twitter:description" content="시진핑 주석은 이날 신종 코로나바이러스 감염증(코로나19) 영향으로 인해 직접 참석하는 대신 영상 메시지로 개막 연설을 대신했다. 그는 &#34;나라와 나라가 공존하려면, 평등하게 대하고 서로 존중하며 신뢰를 우선해야 한다&#34;며 권력자가 이야기 대신 턱으로 남을 멋대로 부린다는 사자성어 ‘이지기사(?指氣使)’를 언급하" />
    <meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202104/20/3f8ec4ae-2649-4eb8-9421-f827abbcfe6d.jpg" />
    <meta name="referrer" content="no-referrer-when-downgrade" />

    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="시진핑 “턱으로 타국 부리거나 내정 간섭해서는 인심 못 얻어”" />
    <meta property="og:description" content="시진핑 주석은 이날 신종 코로나바이러스 감염증(코로나19) 영향으로 인해 직접 참석하는 대신 영상 메시지로 개막 연설을 대신했다. 그는 &#34;나라와 나라가 공존하려면, 평등하게 대하고 서로 존중하며 신뢰를 우선해야 한다&#34;며 권력자가 이야기 대신 턱으로 남을 멋대로 부린다는 사자성어 ‘이지기사(?指氣使)’를 언급하" />
    <meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202104/20/3f8ec4ae-2649-4eb8-9421-f827abbcfe6d.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta property="og:url" content="https://mnews.joins.com/article/24039218" />

    
                    <meta property="article:section" content="국제" />
                <meta property="article:section2" content="국제일반" />
                <meta property="article:section3" content="일반" />

    <meta property="article:published_time" content="2021-04-20T14:36:08+09:00" />

    

            <link rel="amphtml" href="https://mnews.joins.com/amparticle/24039218" />


    

    
    <script>
        dataLayer = [{
            'siteData': {
                'hostName': 'mnews.joins.com'
            },
            'userData': {
                'cid': '',
                'uid': '',
                'pcid': '',
                'loginType': '',
                'loginStatus': 'logout',
                'userAgent': 'CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)'
            },
            'pageData': {
                'fullReferrer': '',
                'hitTimestamp': '2021-04-20T14:53:47+09:00'
            },
            'contentData': {
                'id': '24039218',
                'primarySection': '국제',
                'subSection': '국제일반',
                'childSection': '국제/국제일반/일반',
                'contentTags': '미국,문재인,내정 간섭,개막 연설,아시아 포럼',
                'contentUrl': 'https://mnews.joins.com/article/24039218',
                'firstPublishedDate': '2021-04-20T14:36:08+09:00',
                'lastUpdatedDate': '',
                'authorName': '신경진(304)',
                'authorDepartment': '국제팀(782)',
                'portalAuthorName': '신경진(1171)',
                'authorInfo': '[{"name":"신경진", "seq":304, "portalSeq":1171, "departname":"국제팀", "departseq":782}]',
                'departmentInfo': '국제팀(782)',
                'contentTitle': '시진핑 “턱으로 타국 부리거나 내정 간섭해서는 인심 못 얻어”',
                'imageCheck': 'TRUE',
                'numImageCheck': '2',
                'videoCheck': 'FALSE',
                'contentType': 'General',
                'articleTemplate': 'General',
                'contentSourceName': '중앙일보',
                'contentSourceCode': '3',
                'contentsWordCount': '2220',
                'jamAarticleType': '01',
                'bulk': ''
            }
        }];
    </script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window, document, 'script', 'dataLayer','GTM-NGGTPFC');</script>
    <!-- End Google Tag Manager -->

    <!-- Begin JA Tracker Script -->
    <script type="text/javascript">
        (function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
            jaW['JaTrackerObject'] = jaR;
            jaW[jaR] = jaW[jaR] || function () {
                (jaW[jaR].q = jaW[jaR].q || []).push(arguments);
            }, jaW[jaR].l = 1 * new Date();
            jaA = jaD.createElement(jaS),
                jaM = jaD.getElementsByTagName(jaS)[0];
            jaA.async = 1;
            jaA.src = jaG;
            jaM.parentNode.insertBefore(jaA, jaM);
        })(window, document, 'script', 'https://jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
    </script>
    <!-- End JA Tracker Script -->

    <!-- Begin Dable Script -->
    <meta property="dable:item_id" content="24039218" />
    <meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202104/20/3f8ec4ae-2649-4eb8-9421-f827abbcfe6d.jpg" />
    <meta property="dable:author" content="신경진" />
    <script>
        (function (d, a, b, l, e, _) {
            d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
            e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
            _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
        })(window, document, 'dable', 'script');
        dable('setService', 'mnews.joins.com');
        dable('sendLogOnce');
    </script>
    <!-- End Dable Script -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () {
                    googleAdActive('/30349040/JA_MO_article/mid/300x250', [300, 250], 'div-gpt-ad-1618216392815-0');
                    googleAdActive('/30349040/JA_MO_article/bottom/320x100', [320, 100], 'div-gpt-ad-1616487097703-0');
        });

        function googleAdActive(url, size, id) {
            googletag.defineSlot(url, size, id).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        }
    </script>


    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://mnews.joins.com/article/24039218",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://mnews.joins.com/article/24039218"
                    },
                    "headline": "시진핑 “턱으로 타국 부리거나 내정 간섭해서는 인심 못 얻어” - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/202104/20/3f8ec4ae-2649-4eb8-9421-f827abbcfe6d.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/202104/20/3f8ec4ae-2649-4eb8-9421-f827abbcfe6d.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2021-04-20T14:36:08+09:00",
                    "dateModified": "2021-04-20T14:36:08+09:00",
                    "author": {
                    "@type": "Person",
                    "name": "신경진"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "시진핑 주석은 이날 신종 코로나바이러스 감염증(코로나19) 영향으로 인해 직접 참석하는 대신 영상 메시지로 개막 연설을 대신했다. 그는 &#34;나라와 나라가 공존하려면, 평등하게 대하고 서로 존중하며 신뢰를 우선해야 한다&#34;며 권력자가 이야기 대신 턱으로 남을 멋대로 부린다는 사자성어 ‘이지기사(?指氣使)’를 언급하 - 미국,문재인,내정 간섭,개막 연설,아시아 포럼"
                    }
                </script>

    <link href="https://images.joins.com/ui_mobile/joongang/icon/m_favicon.ico" rel="shortcut icon" />
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/joongang.css?20210420" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/article.css?20210420" />
        <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/idangerous.swiper-4.3.5.min.css"><!-- 2018-09-05 추가 -->
        <script src="https://static.joins.com/joongang_15re/scripts/lib/idangerous.swiper-4.3.5.min.js"></script>
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/slick.css?20210420" />


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css" />
    <link rel="canonical" href="https://news.joins.com/article/24039218" />
    
    
    <script src="https://cast.imp.joins.com/persona.js" async></script>
</head>
<body class=" jstyle jstyle_v3">
    <div class="u_skip"><a href="#content">본문 바로가기</a></div>
    

<div class="head">


<header id="head">
    <div class="head_article">
        <div class="logo">
            <a class="btn_home_cookie" href="https://mnews.joins.com?cloc=joongang-marticle-bi"><h2>중앙일보</h2></a>
            <em class="title">국제</em>
        </div>
        <a class="btn_slide" href="#none"><span>주요 서비스 메뉴 열기</span></a>

        <div class="search_area">
    <button type="button" class="btn_search_area">
        <span class="blind">search</span>
    </button>
</div>
<div class="share_area"><a href="#none" class="btn_share_area openSnsShareService"><span class="blind">share</span></a></div>

<div class="funct_area">
    <div class="sns_area">
        <dl>
            <dt class="hide">SNS로 공유하기</dt>
                    <dd><a class="fb btn_share" data-target="news" data-id="24039218" data-service="facebook" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }">페이스북</a></dd>
                    <dd><a class="tw btn_share" data-target="news" data-id="24039218" data-service="twitter" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }">트위터</a></dd>
                    <dd><a class="kk btn_share" data-target="news" data-id="24039218" data-service="kakaotalk" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'kakaotalk', document.title, 1); } catch (e) { }">카카오톡</a></dd>
                    <dd><a class="rp openSnsShareService" href="#none">더보기</a></dd>

        </dl>
    </div>
    <div class="funct_btn">
        <div class="fontsize" id="changefont">
            <button class="btn" type="button">글씨크기조정</button>
        </div>
        <button class="btn_bookmark" type="button">북마크</button>
    </div>
</div>

<div id="changefont_jstyle">
    <div class="layer_fontsize">
        <strong>글자 크기조절</strong>
        <ul>
            <li class="fs14"><a href="#" data-size="1"><span>글자 크기 작게</span></a></li>
            <li class="fs16"><a href="#" data-size="2"><span>현재 글자 크기</span></a></li>
            <li class="fs18"><a href="#" data-size="3"><span>글자 크기 좀더 크게</span></a></li>
            <li class="fs20"><a href="#" data-size="4"><span>글자 크기 더 크게</span></a></li>
            <li class="fs22"><a href="#" data-size="5"><span>글자 크기 크게</span></a></li>
        </ul>
    </div>
</div>
    </div>
</header>

    

<div class="aside" style="display:none;position:fixed;height:auto;">
    
    <div class="menu_wrapper" style="overflow-x:hidden;overflow-y:auto;-webkit-overflow-scrolling:touch;z-index:500;height:100%; width:260px;">
        <aside style="height:auto">
            <h2 class="hide">주요서비스</h2>
            <div class="hd">
                <a class="home btn_home_cookie" href="/"><strong>중앙일보</strong></a>
            </div>
            <div class="search_wrap">
                <fieldset>
                    <legend class="hide">검색어 입력폼</legend>
                    <div class="search" style="cursor:pointer;">
                        <input type="search" id="searchKeyword" placeholder="검색어를 입력하세요." value="">
                    </div>
                </fieldset>
            </div>
            <div class="sec">
                <dl>
                    <dt class="hide">섹션</dt>
                        <dd class="news">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sectionnews?cloc=joongang-mmega-section" target="_self">
                                                    섹션주요뉴스
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/politics?cloc=joongang-mmega-section" target="_self">
                                                    정치
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/society?cloc=joongang-mmega-section" target="_self">
                                                    사회
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/culture?cloc=joongang-mmega-section" target="_self">
                                                    문화
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/sports?cloc=joongang-mmega-section" target="_self">
                                                    스포츠
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/opinion?cloc=joongang-mmega-section" target="_self">
                                                    오피니언
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/money?cloc=joongang-mmega-section" target="_self">
                                                    경제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/world?cloc=joongang-mmega-section" target="_self">
                                                    국제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/lifestyle?cloc=joongang-mmega-section" target="_self">
                                                    라이프
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/travel?cloc=joongang-mmega-section" target="_self">
                                                    여행레저
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sunday?cloc=joongang-mmega-subsection" target="_self">
                                                    중앙SUNDAY
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/series?cloc=joongang-mmega-subsection" target="_self">
                                                    시리즈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/retirement?cloc=joongang-mmega-subsection" target="_self">
                                                    더,오래
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://welfaretotal.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    복지토털
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/nk?cloc=joongang-mmega-subsection" target="_self">
                                                    통일무지개
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/digitalspecial/list?cloc=joongang-mmega-subsection" target="_self">
                                                    디지털스페셜
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/trend?cloc=joongang-mmega-subsection" target="_self">
                                                    트렌드
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mgrg.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    먼지알지
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mm?cloc=joongang-mmega-subsection" target="_self">
                                                    Mr.밀리터리
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/jpod?cloc=joongang-mmega-subsection" target="_self">
                                                    J팟
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsletter?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스레터
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsdigest?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스다이제스트
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="news_subs">
                <a class="btn100" href="/jebo"> 중앙일보 제보하기</a>
            </div>
            <div class="news_subs">
                <strong>중앙일보를 신문으로 구독해보세요.</strong>
                <a class="jm" href="https://jmembershipm.joins.com">중앙멤버십</a>
                <a href="https://m.joins.com/Apply/Subscribe.aspx">구독신청</a>
            </div>

            <div class="sec service">
                <dl>
                    <dd>
                        <ul>
                            <li><a href="https://m.joins.com/Media/Media.aspx?mseq=11&amp;cloc=joongang-mmega-svc">지면보기</a></li>
                        </ul>
                    </dd>
                </dl>
            </div>

            <div class="sec mynews">
                <dl>
                    <dt class="tit">MY 뉴스</dt>
                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/scrap?cloc=joongang-mmega-mynews" target="_self">
                                                    뉴스보관함
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/journalist?cloc=joongang-mmega-mynews" target="_self">
                                                    구독기자
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/issue?cloc=joongang-mmega-mynews" target="_self">
                                                    구독이슈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/comment?cloc=joongang-mmega-mynews" target="_self">
                                                    나의댓글
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="btn_wrap btn_wrap2">
                <a href="https://mnews.joins.com/notice?cloc=joongang-mmega-footer">공지/안내</a><a href="mailto:jmobilehelp@joongang.co.kr?cloc=joongang-mmega-footer">서비스 오류/의견</a>
            </div>

            <div class="ft">
                    <strong class="nick" style="display: none;">로그인</strong>
                    <button type="button" class="btn_login" title="로그인" href="https://my.joins.com/login/login_mobile_web_type2.asp?TargetURL=">로그인</button>
            </div>
        </aside>
    </div>
</div>

<script>
    document.getElementById('searchKeyword').value = '';
</script>
</div>
    <hr class="hide">
    <main id="content" class="">

        


<div class="article_wrap" id="article_wrap">
    <div class="responsive_col1">
        <article>
            <!-- AD -->
<div class="ad band_ad_top" id="zone_band_ad_top" style="display:none;"></div>
<!-- /AD -->
            <!-- article -->
            <div class="article fs3">
                <!-- jstyle 적용 -->
                <div class="article_head">
		<div class="issue_tag">
				<a href="/Issue/10802"><h2>미국</h2></a>
				<a href="/Issue/10400"><h2>문재인</h2></a>
		</div>
			<h1 class="subject" style="word-break:break-all" id="article_title">시진핑 “턱으로 타국 부리거나 내정 간섭해서는 인심 못 얻어”</h1>
		<div class="source_date">
			<span class="source">중앙일보</span>
			<span class="date">2021.04.20 14:36</span>
		</div>
</div>
                <div class="article_body" id="article_body" itemprop="articleBody">



<div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="시진핑 중국 국가주석이 20일 하이난도 보아오에서 열린 2021년 보아오 포럼 연차 총회 개막식에서 화상 방식으로 개막 연설을 하고 있다. [신화=연합뉴스]" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202104/20/3f8ec4ae-2649-4eb8-9421-f827abbcfe6d.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/202104/20/3f8ec4ae-2649-4eb8-9421-f827abbcfe6d.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">시진핑 중국 국가주석이 20일 하이난도 보아오에서 열린 2021년 보아오 포럼 연차 총회 개막식에서 화상 방식으로 개막 연설을 하고 있다. [신화=연합뉴스]</p>          </div>        “걸핏하면 다른 나라를 턱으로 부리거나(頤指氣使·이지기사), 내정을 간섭해서는 인심을 얻지 못한다.”<br>  <div class="ab_subtitle"><h2>2021년 보아오 포럼 개막식 화상 개막 연설<br/>미국 겨냥 “신냉전·이데올로기 충돌 버려야”<br/>기후변화에 ‘보편·구분화된 책임 원칙’ 강조<br/>中인민일보 “문재인 대통령 화상 방식 출석”</h2></div>   시진핑(習近平) 중국 국가주석이 20일 열린 2021년 보아오(博鰲) 아시아 포럼 개막 연설에서 내정 간섭을 강하게 비난했다. 시진핑 주석은 이날 신종 코로나바이러스 감염증(코로나19) 영향으로 인해 직접 참석하는 대신 영상 메시지로 개막 연설을 대신했다. 그는 “나라와 나라가 공존하려면, 평등하게 대하고 서로 존중하며 신뢰를 우선해야 한다”며 권력자가 이야기 대신 턱으로 남을 멋대로 부린다는 사자성어 ‘이지기사(頤指氣使)’를 언급하며 동맹을 앞세워 중국을 압박하는 미국을 우회 비난했다. &nbsp;  <br>   그는 이어 “팬더믹 세례를 겪으며 각국 인민은 더욱 분명하게 냉전 사유와 제로섬 게임을 버리고, 어떤 형식이건 ‘신냉전’과 이데올로기 충돌을 버려야 함을 깨달았다”면서 “평화·발전·공평·정의·민주·자유의 전 인류 공동 가치를 선양하고 서로 다른 문명의 교류와 서로 배우기를 권장해야 한다”고 강조했다.  <br>   미국을 겨냥한 시 주석의 우회 비판은 ‘이지기사’에 그치지 않았다. 시 주석은 “나라와 나라 사이의 일은 응당 모두 함께 상의해서 처리해야 한다”며 “한 나라 혹은 몇몇 나라가 제정한 규칙으로 나눠 남에게 강요하거나 개별 국가가 일방주의로 전 세계를 몰고 갈 수는 없다. 세계에는 공도(公道)가 필요하지 패도(覇道)가 필요하지 않다”고 말했다. 어어 “대국은 대국의 태도를 갖춰야 한다. 더 많은 책임과 담당을 보여야 한다”고 주장했다.  <br>   22일 조 바이든 미국 대통령이 워싱턴에서 주최하는 ‘기후 정상회담’을 염두에 둔 발언도 나왔다. “녹색 발전 이념을 견지하고, 기후 변화에 맞선 국제 협력을 공동 추진하며, 기후변화 ‘파리협정’을 확대 시행하겠다”며 “보편적이지만 구분화된 책임 원칙을 견지하면서 개발도상국의 자금·기술·능력 건설 방면에서의 우려를 해결하겠다”고 다짐했다. 탄소 배출량 감소 목표, 탄소세 등 미국의 압박에 ‘구별화된 책임’을 내세워 개도국과 연대해 맞서겠다는 의지를 밝힌 것으로 해석된다.  <br>   시 주석은 또 현 국제 정세를 ‘백 년 만의 변국(變局)’이라며 각종 ‘적자(赤字)’를 경고했다. 그는 “인류사회가 직면한 거버넌스 적자, 신뢰 적자, 발전 적자, 평화 적자가 증가할 뿐 줄지 않는 상황”이라며 “보편적인 안보의 실현과 공동 발전의 촉진은 여전히 책임은 무겁고 갈 길은 멀다”고 우려했다.  <br>   디커플링도 경고했다. “개방과 소통은 막을 수 없는 역사적 추세로 ‘담을 쌓고’ ‘디커플링’은 경제 규율과 시장 규칙에 위배되며 남에게 피해를 주고 자신에게도 이롭지 않다”고 말했다.  <br>   이날 시 주석의 영상 연설을 왕치산(王岐山) 국가 부주석이 직접 소개했다. 개막식 사회자가 반기문 보아오포럼 이사장의 영상 축사에 이어 왕치산 부주석에게 축사를 요청했다. 단상에 오른 왕 부주석은 “내 발언은 축사가 아니다. 축사는 국가 원수 시진핑 주석이 한다”며 간단한 인사말에 그쳤다.  <br>   시 주석 연설 이후 18개 국가 정상급 지도자와 기업인의 화상 연설이 이어졌다. 하사날 브루나이 술탄→세바스티안 피녜라 칠레 대통령→조코 위도도 인도네시아 대통령→누르술탄 나자르바예프 카자흐스탄 초대 대통령→문재인 대한민국 대통령→통룬씨쑬릿 라오스 국가주석→할리마야콥 싱가포르 대통령→고타바야라자팍사 스리랑카 대통령→응우옌 쑤언 푹 베트남 국가주석→압둘 하미드 방글라데시 대통령→훈센 캄보디아 총리→로버트 아벨라 몰타 총리→롭상남스랭어용에르덴 몽골 총리→저신다 아던 뉴질랜드 총리→크리스탈리나 게오르기에바 국제통화기금(IMF) 총재→볼칸보즈크르 유엔총회 순회 의장→유세프 알 벤얀 사우디 사빅(SABIC) 부회장→최태원 SK 회장 순으로 축사를 전했다. &nbsp;  <br>   이날 개막식은 홍콩&nbsp;피닉스 TV가&nbsp;시진핑 주석의 연설까지 생중계했을 뿐 중국중앙방송(CC-TV)은 실시간 보도하지 않았다. 중국 공산당 기관지 인민일보는 이날 “문재인 대통령 등 외국 지도자가 초청에 응해 화상 방식으로 연차 총회에 출석한다”고 보도했다.  <br>   ‘보아오 아시아 포럼(BFA)’은 2001년 아시아판 다보스 포럼을 기치로 출범한 비정부 기구인 보아오 포럼 사무국이 주최하는 행사다. 출범 20주년을 맞은 지난해 코로나19로 연차 총회가 취소된 후 올해 온·오프 병행 방식으로 지난 18일 개막됐으나 ‘3주 격리’ 등 중국의 엄격한 방역 원칙으로 외빈은 화상 참가에 그쳤다. 중앙일보사는 미디어 파트너사로 보아오 포럼에 참가하고 있다. &nbsp;  <br>   베이징=신경진 특파원 shin.kyungjin@joongang.co.kr  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="2021년 보아오 포럼 20주년 주제" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202104/20/6d6c4b16-eef3-4eee-88d6-26e20ddacee8.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">2021년 보아오 포럼 20주년 주제</p>          </div>

<img id="ja_read_tracker" src="https://pds.joins.com/blank.gif" width="1" height="1">

                </div>

                
<div class="article_foot">

<div class="promotion_banner_wrap"><div class="promotion_banner banner_naver" style="background:#E6F6F6;">    <a href="https://media.naver.com/channel/promotion.nhn?oid=025" target="_blank"><img src="https://images.joins.com/ui_mobile/joongang/event/naver_banner_500_3.jpg" alt="'실검'이 사라졌다, 이슈는 어디서 봐?"></a></div></div>    <!-- SNS -->
    <div class="funct_area">
        <div class="recom_sns">
            <button class="btn_good" id="btnLike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
            <button class="btn_bad" id="btnDislike" type="button"><span class="count">2</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
        </div>
        <div class="sns_area">
            <div class="btns">
                <a href="#none" class="btn_share openSnsShareService"><span class="blind">공유하기</span></a>
                <button type="button" class="btn_comment" id="btn_comment"><span class="blind">댓글</span></button>
            </div>
        </div>
    </div>
    <!-- /SNS -->
    <!-- 기자 정보 -->
            <!-- 2018-08-31 추가 : 기자 정보 -->
            <div id="reporter_info" class="cts_wrap reporter_info">
                <h3 class="hide">기자 정보</h3>
                <ul>
                        <li>
                            <a href="/reporter/1171?joongang|marticle|reporter">
                                <span class="photo">
                                        <img src="https://pds.joins.com/repoter/svc/304_2021012321.png" alt="신경진">
                                </span>
                                <strong>신경진</strong>
                                <em>중앙일보 베이징 총국장</em>
                            </a>
                                <a href="mailto:shin.kyungjin@joongang.co.kr" class="email">shin.kyungjin@joongang.co.kr</a>
                        </li>
                </ul>
            </div>
            <!-- //2018-08-31 추가 : 기자 정보 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link" id="widget_article_bottomAD">
        </div>
    </div>
                <input type="hidden" id="articleRelation_Issue" value="10802" />
        <div class="cts_wrap related_keyword">
            <h2>관련 키워드</h2>
            <ul>
                    <li>
                            <a href="/Issue/10802" class="issue_tag"><h2>미국</h2></a>
                    </li>
                    <li>
                            <a href="/Issue/10400" class="issue_tag"><h2>문재인</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%82%B4%EC%A0%95%20%EA%B0%84%EC%84%AD"><h2>내정 간섭</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EA%B0%9C%EB%A7%89%20%EC%97%B0%EC%84%A4"><h2>개막 연설</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%95%84%EC%8B%9C%EC%95%84%20%ED%8F%AC%EB%9F%BC"><h2>아시아 포럼</h2></a>
                    </li>
            </ul>
        </div>
                    <!-- J팟 -->
                <!-- //J팟 -->


    <!-- 2018-08-31 추가 : 태그 관련 기사 2 -->
    <div id="related_news" class="cts_wrap related_news" style="display:none"></div>
    <div class="related_news related_news_tag" style="display:none"></div>
    <div class="related_articles_wrap2" style="display:none"></div>
    <!-- //2018-08-31 추가 : 태그 관련 기사 2 -->
    <!-- 미리 듣는 오늘-->
    <div class="soundcloud" id="prehear" style="display:none"></div>
    <!-- 텍스트 광고 -->
    
    
<div class="ad_template" style="background:#000000;">  <div class="hd">         <h3 class="hide"></h3>     </div>     <div class="bd">         <a href = "https://mnews.joins.com/newsdigest/?cloc=joongang-marticle-newsdigest" target="_blank"><img src="https://images.joins.com/ui_joongang/news/mw/ad/bn_mo_home_digest_640x100.png" alt="중앙일보 뉴스레터를 신청하세요!"></a>     </div> </div>
    <div class="hotclick"></div>
    <div class="hotclick_wrap"></div>
    <div class="comment_area" id="comment"></div>
    <!-- 텍스트 광고 - 4슬롯 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link">
            <div class="adlink1" id="ad_article_txt_slot"></div>
        </div>
    </div>
</div>

            </div>

            <!-- B-TF Innovation Lab 홍보영역 -->

<div class="innov_lab innov_lab_temp" id="widget_innovation_lab" style="display:none;">
	<div class="hd">
		<strong>Innovation Lab</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" data-slideShowCnt=1>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/2020simmons2/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202101/29/wimg_202101299481928433.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/2020simmons2/" target="_self">봄철 화재 피해, <br/>침대가 좌우한다</a></strong>
							<span class="byline"><em>Posted by 시몬스</em></span>
						</span>
					</span>
				</div>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/2020xi/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202101/29/wimg_2021012994227361373.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/2020xi/" target="_self">살고 있는 집, <br/>살아갈 집</a></strong>
							<span class="byline"><em>Posted by GS건설</em></span>
						</span>
					</span>
				</div>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/sk2020/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202012/29/wimg_2020122913928203618.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/sk2020/" target="_self">오늘의 SK 만든 <br/>결정적 순간들</a></strong>
							<span class="byline"><em>Posted by SK</em></span>
						</span>
					</span>
				</div>
		</div>
	</div>
</div>            <div class="branded_contents" id="widget_sponsored_div" style="display:none;">
	<div class="hd">
		<strong>Branded Content</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
				<div class="slide">
					
						<a href="https://story.s-oil.com/2021/03/10/s-oil-%ec%a0%84-%ec%82%ac%ec%97%85%ec%9e%a5-%eb%94%94%ec%a7%80%ed%84%b8-%ec%a0%84%ed%99%98-%ec%b6%94%ec%a7%84/" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/soil2/bn_326x150.jpg" alt="">
							<strong>S-OIL, 전 사업장 디지털 전환 추진</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="http://www.giff.kr/ko/" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/giff/bn_326x150.jpg" alt="">
							<strong>제 3회 강릉국제영화제</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://www.bodyfriend.co.kr/event/eventDetail.bf?tab=start&amp;bbsIdx=1475&amp;src=image&amp;kw=0000FA" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/bodyfriend25/bn_326x150.jpg" alt="">
							<strong>가정에 달에는 바디프랜드!</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://event-stepup.cashslide.co.kr/da/JA.html" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/cashslide/bn_326x150.jpg" alt="">
							<strong>긴급 걷기 지원금 신청하기</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://bit.ly/2NrtxW2" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/jinsagalbi/bn_326x150.jpg" alt="">
							<strong>매~콤한 숯불닭갈비 무료시식행사!</strong>
						</a>
				</div>
		</div>
	</div>
</div>


            <!-- AD -->
            <div class="ad_h100 band_ad_middle"></div>
            <!-- /AD -->
        </article>
    </div>
    <div class="responsive_col2">
        <!-- Html.Partial("_RecommendNews") -->
        <!-- AD : 쇼핑박스 -->
<div class="adlink shopping_box"></div>
        <!-- 2018-11-06 추가 -->
        <div class="ranking_list" id="ranking_list" style="display:none"></div>
        <!-- //2018-11-06 추가 -->
        
    </div>
</div>

<input type="hidden" id="is_nodrawable" value="False" />
<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23633853" />
<input type="hidden" id="total_id" value="24039218" />
<input type="hidden" id="original_total_id" value="24039218" />
<input type="hidden" id="comment_total_id" value="24039218" />
<input type="hidden" id="cover_image_url" /><!--커버이미지-->
<input type="hidden" id="cover_background_color" /> <!--커버배경색-->
<input type="hidden" id="servcode" value="13" />
<input type="hidden" id="sourceCode" value="3" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="reporter_seq" value="1171" />
<input type="hidden" id="master_code" value="1302001" />


        <!-- 고정형 띠배너 -->
        <div id="zone_band_ad_bottom" class="ad ad_fix_btm" style="display:none;">
			<a class="close ad_bottom_close" href="#">광고 닫기</a>
		</div>
        <!-- /고정형 띠배너 -->
        <input type="hidden" id="menu_key" value="World" />
        

<ul class="links sitemap">
    <li><a href="https://mnews.joins.com/opinion?cloc=joongang|mhome|sitemap">오피니언</a></li>
    <li><a href="https://mnews.joins.com/politics?cloc=joongang|mhome|sitemap">정치</a></li>
    <li><a href="https://mnews.joins.com/money?cloc=joongang|mhome|sitemap">경제</a></li>
    <li><a href="https://mnews.joins.com/society?cloc=joongang|mhome|sitemap">사회</a></li>
    <li><a href="https://mnews.joins.com/world?cloc=joongang|mhome|sitemap">국제</a></li>
    <li><a href="https://mnews.joins.com/culture?cloc=joongang|mhome|sitemap">문화</a></li>
    <li><a href="https://mnews.joins.com/lifestyle?cloc=joongang|mhome|sitemap">라이프</a></li>
    <li><a href="https://mnews.joins.com/sports?cloc=joongang|mhome|sitemap">스포츠</a></li>
    <li><a href="https://mnews.joins.com/travel?cloc=joongang|mhome|sitemap">여행레저</a></li>
        <li><a href="javascript:;" onclick="window.layout.megamenu.open();">전체보기</a></li>
    <li><span></span></li>
    <li><span></span></li>
</ul>
    </main>
    <hr class="hide">        
    <footer id="footer" class="foot foot_v2"></footer>

    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/mw/common/loading_64.gif" alt=""></div>
		<!-- 2018-08-31 추가 : 검색 -->
		<div class="overlay" id="overlay_search" style="visibility:hidden;">
			<div class="search_form">
				<div class="outer">
					<div class="inner">
						<input id="search_keyword" class="search_keyword" placeholder="검색어 입력하기" title="뉴스검색" />
					</div>
				</div>
				<button type="button" class="btn_close_search"><span class="blind">close</span></button>
			</div>
		</div>
		<!-- // 2018-08-31 추가 : 검색 -->
		<!--  2018-11-28 추가 : 추천기사 -->
		<div class="featured_news" id="featured_news" style="display:none"></div>
		<!-- //  2018-11-28 추가 : 추천기사 -->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.mobile.js?20210420"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20210420145347" id="_daytimer"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-2.1.4.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.ui.touch-punch.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.lazyload.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.m.js?20210420"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20210420"></script>
    <script>
        document.domain = "joins.com";
        utils.config({
            'applicationType': 'mobile',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'apiPath': 'https://apis.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'https://photo.jtbc.joins.com',
            'irPath': 'https://ir.joins.com',
            'searchWebPath': 'https://mnews.joins.com/find',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });
    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.m.js?20210420"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.m.js?20210420"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20210420"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20210420" />
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>

    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.m.js?20210420"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.m.js?20210420"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/poll.m.js?20210420"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20210420"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/html.js?20210420"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/comment.js?20210420"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.panzoom.js?v2016"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20210420"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('24039218', '13', '1302001', 'J', 'r');
        }
    </script>

    <script src="https://www.googleoptimize.com/optimize.js?id=OPT-KVXQWJH"></script>
    <script type="text/javascript">
        WiderPlanetVideoAdRendererVar = { type: "script", passback: "https://static.joins.com/joongang_15re/scripts/utils/WidePlanetVideoPassBack.js", category: "PAGE_CATEGORY", width: "100%", height: "auto", zoneid: "29634" };
    </script>
    <div id="WiderPlanetVideoAD">
        <script src="https://cdn-aitg.widerplanet.com/js/wpm_n.js" charset="UTF-8"></script>
    </div>



</body>
</html>