
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>공수처 '김학의 사건' 이첩 딜레마…결국 직접수사하나 - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" />
    <meta name="format-detection" content="telephone=no, address=no, email=no" />
    <meta name="title" content="공수처 '김학의 사건' 이첩 딜레마…결국 직접수사하나 - 중앙일보" />
    <meta name="description" content="고위공직자범죄수사처(공수처)가 김학의 전 법무부 차관에 대한 불법 출국금지(출금) 의혹에 연루된 이성윤 서울중앙지검장과 이규원 검사(공정거래위원회 파견) 사건의 이첩 여부를 12일 결정할 전망이다. 이 사건이 공수처에 이첩된 직후 이 지검장이 &#34;공수처법 25조 2항은 검사의 고위공직자범죄에 대한 공수처의 전속  - 수원지검,재이첩,수원지검 재이첩,김진욱 공수처장,이첩 여부" />
    <meta name="news_keywords" content="수원지검,재이첩,수원지검 재이첩,김진욱 공수처장,이첩 여부" />

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="공수처 '김학의 사건' 이첩 딜레마…결국 직접수사하나" />
    <meta name="twitter:description" content="고위공직자범죄수사처(공수처)가 김학의 전 법무부 차관에 대한 불법 출국금지(출금) 의혹에 연루된 이성윤 서울중앙지검장과 이규원 검사(공정거래위원회 파견) 사건의 이첩 여부를 12일 결정할 전망이다. 이 사건이 공수처에 이첩된 직후 이 지검장이 &#34;공수처법 25조 2항은 검사의 고위공직자범죄에 대한 공수처의 전속" />
    <meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202103/12/1eec0d08-1d35-482b-8e84-109b5250856f.jpg" />
    <meta name="referrer" content="no-referrer-when-downgrade" />

    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="공수처 '김학의 사건' 이첩 딜레마…결국 직접수사하나" />
    <meta property="og:description" content="고위공직자범죄수사처(공수처)가 김학의 전 법무부 차관에 대한 불법 출국금지(출금) 의혹에 연루된 이성윤 서울중앙지검장과 이규원 검사(공정거래위원회 파견) 사건의 이첩 여부를 12일 결정할 전망이다. 이 사건이 공수처에 이첩된 직후 이 지검장이 &#34;공수처법 25조 2항은 검사의 고위공직자범죄에 대한 공수처의 전속" />
    <meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202103/12/1eec0d08-1d35-482b-8e84-109b5250856f.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta property="og:url" content="https://mnews.joins.com/article/24010223" />

    
                    <meta property="article:section" content="사회" />
                <meta property="article:section2" content="사회일반" />
                <meta property="article:section3" content="일반" />

    <meta property="article:published_time" content="2021-03-12T05:00:01+09:00" />

    

            <link rel="amphtml" href="https://mnews.joins.com/amparticle/24010223" />


    

    

<script>
    dataLayer = [{
        'siteData': {
            'hostName': 'mnews.joins.com'
        },
        'userData': {
            'cid': '',
            'uid': '',
            'pcid': '',
            'loginType': '',
            'loginStatus': 'logout',
            'userAgent': 'CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)'
        },
        'pageData': {
            'fullReferrer': '',
            'hitTimestamp': '2021-03-12T06:30:45+09:00'
        },
        'contentData': {
            'id': '24010223',
            'primarySection': '사회',
            'subSection': '사회일반',
            'childSection': '사회/사회일반/일반,사회/사건·사고/판결·판례,사회/사건·사고/판결·판례',
            'contentTags': '수원지검,재이첩,수원지검 재이첩,김진욱 공수처장,이첩 여부',
            'contentUrl': 'https://mnews.joins.com/article/24010223',
            'firstPublishedDate': '2021-03-12T05:00:01+09:00',
            'lastUpdatedDate': '',
            'authorName': '강광우,정유진,하준호',
            'contentTitle': '공수처 \'김학의 사건\' 이첩 딜레마…결국 직접수사하나',
            'imageCheck': 'TRUE',
            'numImageCheck': '3',
            'videoCheck': 'FALSE',
            'contentType': 'General',
            'articleTemplate': 'General',
            'contentSourceName': '중앙일보',
            'contentSourceCode': '3'
        }
    }];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer','GTM-NGGTPFC');</script>
<!-- End Google Tag Manager -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
    (function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
        jaW['JaTrackerObject'] = jaR;
        jaW[jaR] = jaW[jaR] || function () {
            (jaW[jaR].q = jaW[jaR].q || []).push(arguments);
        }, jaW[jaR].l = 1 * new Date();
        jaA = jaD.createElement(jaS),
            jaM = jaD.getElementsByTagName(jaS)[0];
        jaA.async = 1;
        jaA.src = jaG;
        jaM.parentNode.insertBefore(jaA, jaM);
    })(window, document, 'script', 'https://jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');

    //이전,다음으로 이동한 PV집계 (아이폰 사파리용) [보류]
    /*window.onpageshow = function (event) {
        if (event.persisted) {
            jatracker('event', 'pageview');
        }
    }*/
</script>
<!-- End JA Tracker Script -->

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://mnews.joins.com/article/24010223",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://mnews.joins.com/article/24010223"
                    },
                    "headline": "공수처 &#39;김학의 사건&#39; 이첩 딜레마…결국 직접수사하나 - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/202103/12/1eec0d08-1d35-482b-8e84-109b5250856f.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/202103/12/1eec0d08-1d35-482b-8e84-109b5250856f.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2021-03-12T05:00:01+09:00",
                    "dateModified": "2021-03-12T05:00:01+09:00",
                    "author": {
                    "@type": "Person",
                    "name": "강광우,정유진,하준호"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "고위공직자범죄수사처(공수처)가 김학의 전 법무부 차관에 대한 불법 출국금지(출금) 의혹에 연루된 이성윤 서울중앙지검장과 이규원 검사(공정거래위원회 파견) 사건의 이첩 여부를 12일 결정할 전망이다. 이 사건이 공수처에 이첩된 직후 이 지검장이 &#34;공수처법 25조 2항은 검사의 고위공직자범죄에 대한 공수처의 전속  - 수원지검,재이첩,수원지검 재이첩,김진욱 공수처장,이첩 여부"
                    }
                </script>

    <link href="https://images.joins.com/ui_mobile/joongang/icon/m_favicon.ico" rel="shortcut icon" />
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/joongang.css?20210302" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/article.css?20210302" />
        <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/idangerous.swiper-4.3.5.min.css"><!-- 2018-09-05 추가 -->
        <script src="https://static.joins.com/joongang_15re/scripts/lib/idangerous.swiper-4.3.5.min.js"></script>
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/slick.css?20210302" />


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css" />
    <link rel="canonical" href="https://news.joins.com/article/24010223" />
    
    
    <script src="https://cast.imp.joins.com/persona.js" async></script>
</head>
<body class=" jstyle jstyle_v3">
    <div class="u_skip"><a href="#content">본문 바로가기</a></div>
    

<div class="head">


<header id="head">
    <div class="head_article">
        <div class="logo">
            <a class="btn_home_cookie" href="https://mnews.joins.com?cloc=joongang-marticle-bi"><h2>중앙일보</h2></a>
            <em class="title">사회</em>
        </div>
        <a class="btn_slide" href="#none"><span>주요 서비스 메뉴 열기</span></a>

        <div class="search_area">
    <button type="button" class="btn_search_area">
        <span class="blind">search</span>
    </button>
</div>
<div class="share_area"><a href="#none" class="btn_share_area openSnsShareService"><span class="blind">share</span></a></div>

<div class="funct_area">
    <div class="sns_area">
        <dl>
            <dt class="hide">SNS로 공유하기</dt>
                    <dd><a class="fb btn_share" data-target="news" data-id="24010223" data-service="facebook" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }">페이스북</a></dd>
                    <dd><a class="tw btn_share" data-target="news" data-id="24010223" data-service="twitter" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }">트위터</a></dd>
                    <dd><a class="kk btn_share" data-target="news" data-id="24010223" data-service="kakaotalk" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'kakaotalk', document.title, 1); } catch (e) { }">카카오톡</a></dd>
                    <dd><a class="rp openSnsShareService" href="#none">더보기</a></dd>

        </dl>
    </div>
    <div class="funct_btn">
        <div class="fontsize" id="changefont">
            <button class="btn" type="button">글씨크기조정</button>
        </div>
        <button class="btn_bookmark" type="button">북마크</button>
    </div>
</div>

<div id="changefont_jstyle">
    <div class="layer_fontsize">
        <strong>글자 크기조절</strong>
        <ul>
            <li class="fs14"><a href="#" data-size="1"><span>글자 크기 작게</span></a></li>
            <li class="fs16"><a href="#" data-size="2"><span>현재 글자 크기</span></a></li>
            <li class="fs18"><a href="#" data-size="3"><span>글자 크기 좀더 크게</span></a></li>
            <li class="fs20"><a href="#" data-size="4"><span>글자 크기 더 크게</span></a></li>
            <li class="fs22"><a href="#" data-size="5"><span>글자 크기 크게</span></a></li>
        </ul>
    </div>
</div>
    </div>
</header>

    

<div class="aside" style="display:none;position:fixed;height:auto;">
    
    <div class="menu_wrapper" style="overflow-x:hidden;overflow-y:auto;-webkit-overflow-scrolling:touch;z-index:500;height:100%; width:260px;">
        <aside style="height:auto">
            <h2 class="hide">주요서비스</h2>
            <div class="hd">
                <a class="home btn_home_cookie" href="/"><strong>중앙일보</strong></a>
            </div>
            <div class="search_wrap">
                <fieldset>
                    <legend class="hide">검색어 입력폼</legend>
                    <div class="search" style="cursor:pointer;">
                        <input type="search" id="searchKeyword" placeholder="검색어를 입력하세요." value="">
                    </div>
                </fieldset>
            </div>
            <div class="sec">
                <dl>
                    <dt class="hide">섹션</dt>
                        <dd class="news">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sectionnews?cloc=joongang-mmega-section" target="_self">
                                                    섹션주요뉴스
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/politics?cloc=joongang-mmega-section" target="_self">
                                                    정치
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/society?cloc=joongang-mmega-section" target="_self">
                                                    사회
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/culture?cloc=joongang-mmega-section" target="_self">
                                                    문화
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/sports?cloc=joongang-mmega-section" target="_self">
                                                    스포츠
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/opinion?cloc=joongang-mmega-section" target="_self">
                                                    오피니언
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/money?cloc=joongang-mmega-section" target="_self">
                                                    경제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/world?cloc=joongang-mmega-section" target="_self">
                                                    국제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/lifestyle?cloc=joongang-mmega-section" target="_self">
                                                    라이프
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/travel?cloc=joongang-mmega-section" target="_self">
                                                    여행레저
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sunday?cloc=joongang-mmega-subsection" target="_self">
                                                    중앙SUNDAY
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/series?cloc=joongang-mmega-subsection" target="_self">
                                                    시리즈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/retirement?cloc=joongang-mmega-subsection" target="_self">
                                                    더,오래
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://welfaretotal.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    복지토털
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/nk?cloc=joongang-mmega-subsection" target="_self">
                                                    통일무지개
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/digitalspecial/list?cloc=joongang-mmega-subsection" target="_self">
                                                    디지털스페셜
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/trend?cloc=joongang-mmega-subsection" target="_self">
                                                    트렌드
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mgrg.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    먼지알지
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mm?cloc=joongang-mmega-subsection" target="_self">
                                                    Mr.밀리터리
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/jpod?cloc=joongang-mmega-subsection" target="_self">
                                                    J팟
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsletter?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스레터
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsdigest?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스다이제스트
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="news_subs">
                <a class="btn100" href="/jebo"> 중앙일보 제보하기</a>
            </div>
            <div class="news_subs">
                <strong>중앙일보를 신문으로 구독해보세요.</strong>
                <a class="jm" href="https://jmembershipm.joins.com">중앙멤버십</a>
                <a href="https://m.joins.com/Apply/Subscribe.aspx">구독신청</a>
            </div>

            <div class="sec service">
                <dl>
                    <dd>
                        <ul>
                            <li><a href="https://m.joins.com/Media/Media.aspx?mseq=11&amp;cloc=joongang-mmega-svc">지면보기</a></li>
                        </ul>
                    </dd>
                </dl>
            </div>

            <div class="sec mynews">
                <dl>
                    <dt class="tit">MY 뉴스</dt>
                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/scrap?cloc=joongang-mmega-mynews" target="_self">
                                                    뉴스보관함
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/journalist?cloc=joongang-mmega-mynews" target="_self">
                                                    구독기자
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/issue?cloc=joongang-mmega-mynews" target="_self">
                                                    구독이슈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/comment?cloc=joongang-mmega-mynews" target="_self">
                                                    나의댓글
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="btn_wrap btn_wrap2">
                <a href="https://mnews.joins.com/notice?cloc=joongang-mmega-footer">공지/안내</a><a href="mailto:jmobilehelp@joongang.co.kr?cloc=joongang-mmega-footer">서비스 오류/의견</a>
            </div>

            <div class="ft">
                    <strong class="nick" style="display: none;">로그인</strong>
                    <button type="button" class="btn_login" title="로그인" href="https://my.joins.com/login/login_mobile_web_type2.asp?TargetURL=">로그인</button>
            </div>
        </aside>
    </div>
</div>

<script>
    document.getElementById('searchKeyword').value = '';
</script>
</div>
    <hr class="hide">
    <main id="content" class="">

        


<div class="article_wrap" id="article_wrap">
    <div class="responsive_col1">
        <article>
            <!-- AD -->
<div class="ad band_ad_top" id="zone_band_ad_top"></div>
<!-- /AD -->
            <!-- article -->
            <div class="article fs3">
                <!-- jstyle 적용 -->
                <div class="article_head">
			<h1 class="subject" style="word-break:break-all" id="article_title">공수처 '김학의 사건' 이첩 딜레마…결국 직접수사하나</h1>
		<div class="source_date">
			<span class="source">중앙일보</span>
			<span class="date">2021.03.12 05:00</span>
		</div>
</div>
                <div class="article_body" id="article_body" itemprop="articleBody">



<div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="김진욱 고위공직자범죄수사처(공수처)장이 11일 오전 경기도 정부과천청사 공수처로 출근하고 있다. 뉴스1" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202103/12/1eec0d08-1d35-482b-8e84-109b5250856f.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/202103/12/1eec0d08-1d35-482b-8e84-109b5250856f.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">김진욱 고위공직자범죄수사처(공수처)장이 11일 오전 경기도 정부과천청사 공수처로 출근하고 있다. 뉴스1</p>          </div>        고위공직자범죄수사처(공수처)가 김학의 전 법무부 차관에 대한 불법 출국금지(출금) 의혹에 연루된 이성윤 서울중앙지검장과 이규원 검사(공정거래위원회 파견) 사건의 이첩 여부를 12일 결정할 전망이다. ▶검찰로 재이첩 ▶경찰청 국가수사본부(국수본)로 이첩 등의 선택지가 거론되는데, 어떤 결정도 논란의 소지가 있다. 공수처의 고민이 깊어지는 이유다.&nbsp;&nbsp;<br>  <br>   &nbsp;  <br>   김진욱 공수처장은 11일 오전 정부과천청사로 출근하며 취재진에게 해당 사건과 관련해 "내일 (결정해) 공보하겠다"고 밝혔다. 공수처는 이르면 이날 오전 사건 이첩 여부를 발표할 것으로 예상됐다. 하지만 김 처장은 "고려할 요소가 워낙 많고 자료도 방대하다"며 조금 더 시간이 필요하다고 했다. &nbsp;  <br>   &nbsp;  <br>   김 전 차관에 대한 불법 출금 의혹을 수사 중인 수원지검 형사3부(이정섭 부장)는 이성윤 지검장과 이규원 당시 대검찰청 진상조사단 검사 연루 부분은 지난 3일 공수처로 넘겼다. 공수처법 25조 2항은 검찰 등 다른 수사기관이 현직 검사의 범죄 혐의를 발견할 경우 사건을 이첩하도록 규정하고 있어서다. 하지만 공수처는 검사 선발 절차를 진행하고 있어 정식 수사는 다음 달 중에야 가능할 것으로 예상된다. 이 때문에 공수처가 외부 수사기관 인력을 파견받지 않는다면 사건을 수원지검으로 재이첩하든, 국수본으로 이첩하든 선택을 해야 한다.  <br>   &nbsp;  <br>  <div class="ab_sub_heading"><div class="ab_sub_headingline"><h2>  수원지검 재이첩하면 "공소기각 가능성"  </h2></div></div>   문제는 두 선택 모두 논란의 소지가 있다는 점이다. 먼저 검찰 일각에선 수원지검으로 재이첩할 경우 재판에서 공소기각 판결 가능성이 거론되고 있다. 검찰이 기소해도 형식적 소송 조건이 결여된 경우 절차상의 하자를 이유로 재판부가 사건을 심리하지 않고 공소를 종결시킬 수 있다는 의미다.<br><br>형사소송법 제327조 2항은 공소제기 절차가 법률의 규정에 위반해 무효일 경우 공소기각을 선고하도록 규정한다. 이 사건이 공수처에 이첩된 직후 이 지검장이 "공수처법 25조 2항은 검사의 고위공직자범죄에 대한 공수처의 전속 관할을 규정한 것"이라며 "이 조항은 강행 규정이자 의무 규정이므로 공수처의 재량에 의하여 이첩받은 사건을 검찰로 재이첩할 수 없다고 보는 것이 입법 취지에도 부합한다"고 주장한 이유도 이 규정을 염두에 둔 것으로 보인다. &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="530">      <div class="image">                <img alt="이성윤 서울중앙지검장. 연합뉴스" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202103/12/d5f255a6-2524-400d-8116-b361d77bf694.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">이성윤 서울중앙지검장. 연합뉴스</p>          </div>        &nbsp;  <br>   다만 정반대 의견도 있다. 공수처가 수원지검에 재이첩을 선택했다면 수사권이 수원지검으로 넘어가 공소기각 사유가 되지 않을 것이란 설명이다. 한 현직 판사는 "형사소송법에서는 이첩받은 사건을 재이첩하지 못하게 돼 있는데 공수처법은 그런 규정이 없어 공수처가 사건을 재이첩할 수 있다"며 "공수처의 재이첩은 해당 검찰청에 수사권을 준 것과 마찬가지라 공소기각 문제는 없어 보인다"고 말했다. &nbsp;  <br>   &nbsp;  <br>  <div class="ab_sub_heading"><div class="ab_sub_headingline"><h2>  국수본 이첩은 공정성 논란 불 지필 듯  </h2></div></div>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="&#39;한국토지공사(LH) 직원 땅 투기&#39; 의혹을 수사하는 &#39;정부 합동 특별수사본부&#39;(합수본)장을 맡은 남구준 경찰청 국가수사본부장이 10일 오후 국가경찰위원회를 예방하기 위해 서울 서대문구 청사를 나서고 있다. 연합뉴스" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202103/12/8c1bf9d7-5e02-4ed1-af66-e8d3972af71b.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">&#39;한국토지공사(LH) 직원 땅 투기&#39; 의혹을 수사하는 &#39;정부 합동 특별수사본부&#39;(합수본)장을 맡은 남구준 경찰청 국가수사본부장이 10일 오후 국가경찰위원회를 예방하기 위해 서울 서대문구 청사를 나서고 있다. 연합뉴스</p>          </div>        공수처가 국수본으로 이첩하게 되면 사건을 공정하게 처리할 수 있을지 의문이 제기된다. 청와대 출신 남구준 국수본부장이 이 지검장은 물론 이광철 청와대 민정비서관 등을 상대로 제대로 수사할 수 있냐는 것이다. 남 본부장은 2018년 8월부터 1년간 문재인 정부 청와대 국정기획상황실에 파견돼 이 비서관과 함께 근무했다. 남 본부장은 현 정권 실세로 분류되는 전해철 행정안전부 장관의 고교(마산 중앙고) 후배이기도 하다.  <br>   &nbsp;  <br>   국수본 이첩으로 이 지검장이 본인에 대한 영장 청구 여부를 직접 지휘하는 상황이 발생한다는 점도 문제다. 국수본이 이 지검장에 대한 영장 신청을 결정할 경우 서울중앙지검장이 청구 여부를 결정해야 한다.  <br>   &nbsp;  <br>   강광우·정유진·하준호 기자 kang.kwangwoo@joongang.co.kr  <br>   &nbsp;  <br>

<img id="ja_read_tracker" src="https://pds.joins.com/blank.gif" width="1" height="1">                </div>

                
<div class="article_foot">

<div class="promotion_banner_wrap"><div class="promotion_banner banner_naver" style="background:#E6F6F6;">    <a href="https://media.naver.com/channel/promotion.nhn?oid=025" target="_blank"><img src="https://images.joins.com/ui_mobile/joongang/event/naver_banner_500_3.jpg" alt="'실검'이 사라졌다, 이슈는 어디서 봐?"></a></div></div>    <!-- SNS -->
    <div class="funct_area">
        <div class="recom_sns">
            <button class="btn_good" id="btnLike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
            <button class="btn_bad" id="btnDislike" type="button"><span class="count">4</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
        </div>
        <div class="sns_area">
            <div class="btns">
                <a href="#none" class="btn_share openSnsShareService"><span class="blind">공유하기</span></a>
                <button type="button" class="btn_comment" id="btn_comment"><span class="blind">댓글</span></button>
            </div>
        </div>
    </div>
    <!-- /SNS -->
    <!-- 기자 정보 -->
			<!-- 2018-08-31 추가 : 기자 정보 -->
                                    <div id="reporter_info" class="cts_wrap reporter_info">
                                        <h3 class="hide">기자 정보</h3>
                                        <ul>
                                                <li>
                                                    <a href="/reporter/2134?joongang|marticle|reporter">
                                                        <span class="photo">
                                                                <img src="https://images.joins.com/ui_joongang/news/pc/article/i_noimg_journalist.jpg" alt="강광우">
                                                        </span>
                                                        <strong>강광우</strong>
                                                        <em>중앙일보  기자</em>
                                                    </a>
                                                        <a href="mailto:kang.kwangwoo@joongang.co.kr" class="email">kang.kwangwoo@joongang.co.kr</a>
                                                </li>
                                                <li>
                                                    <a href="/reporter/2172?joongang|marticle|reporter">
                                                        <span class="photo">
                                                                <img src="https://pds.joins.com/repoter/svc/2150_2021020415.png" alt="정유진">
                                                        </span>
                                                        <strong>정유진</strong>
                                                        <em>중앙일보 기자</em>
                                                    </a>
                                                        <a href="mailto:jung.yoojin@joongang.co.kr" class="email">jung.yoojin@joongang.co.kr</a>
                                                </li>
                                                <li>
                                                    <a href="/reporter/1864?joongang|marticle|reporter">
                                                        <span class="photo">
                                                                <img src="https://pds.joins.com/repoter/svc/672.png" alt="하준호">
                                                        </span>
                                                        <strong>하준호</strong>
                                                        <em>중앙일보  기자</em>
                                                    </a>
                                                        <a href="mailto:ha.junho1@joongang.co.kr" class="email">ha.junho1@joongang.co.kr</a>
                                                </li>
                                        </ul>
                                    </div>
			<!-- //2018-08-31 추가 : 기자 정보 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link" id="widget_article_bottomAD">
        </div>
    </div>
                <input type="hidden" id="articleRelation_Find" value="수원지검" />
        <div class="cts_wrap related_keyword">
            <h2>관련 키워드</h2>
            <ul>
                    <li>
                            <a href="/Find?Keyword=%EC%88%98%EC%9B%90%EC%A7%80%EA%B2%80"><h2>수원지검</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%9E%AC%EC%9D%B4%EC%B2%A9"><h2>재이첩</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%88%98%EC%9B%90%EC%A7%80%EA%B2%80%20%EC%9E%AC%EC%9D%B4%EC%B2%A9"><h2>수원지검 재이첩</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EA%B9%80%EC%A7%84%EC%9A%B1%20%EA%B3%B5%EC%88%98%EC%B2%98%EC%9E%A5"><h2>김진욱 공수처장</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%9D%B4%EC%B2%A9%20%EC%97%AC%EB%B6%80"><h2>이첩 여부</h2></a>
                    </li>
            </ul>
        </div>
    				<!-- J팟 -->
				<!-- //J팟 -->


    <!-- 2018-08-31 추가 : 태그 관련 기사 2 -->
    <div id="related_news" class="cts_wrap related_news" style="display:none"></div>
    <div class="related_news related_news_tag" style="display:none"></div>
    <div class="related_articles_wrap2" style="display:none"></div>
    <!-- //2018-08-31 추가 : 태그 관련 기사 2 -->
    <!-- 미리 듣는 오늘-->
    <div class="soundcloud" id="prehear" style="display:none"></div>
    <!-- 텍스트 광고 -->
    
    
<div class="ad_template" style="background:#000000;">  <div class="hd">         <h3 class="hide"></h3>     </div>     <div class="bd">         <a href = "https://mnews.joins.com/newsdigest/?cloc=joongang-marticle-newsdigest" target="_blank"><img src="https://images.joins.com/ui_joongang/news/mw/ad/bn_mo_home_digest_640x100.png" alt="중앙일보 뉴스레터를 신청하세요!"></a>     </div> </div>
    <div class="hotclick"></div>
    <div class="hotclick_wrap"></div>
    <div class="comment_area" id="comment"></div>
    <!-- 텍스트 광고 - 4슬롯 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link">
            <div class="adlink1" id="ad_article_txt_slot1"></div>
            <div class="adlink1" id="ad_article_txt_slot2"></div>
            <div class="adlink1" id="ad_article_txt_slot3"></div>
            <div class="adlink1" id="ad_article_txt_slot4"></div>
        </div>
    </div>
</div>

            </div>

            <!-- B-TF Innovation Lab 홍보영역 -->

<div class="innov_lab innov_lab_temp" id="widget_innovation_lab" style="display:none;">
	<div class="hd">
		<strong>Innovation Lab</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" data-slideShowCnt=1>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/dsd/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202102/25/wimg_20210225172632891876.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/dsd/" target="_self">해운대 야경 바꾸려 트럼프를 만난 남자</a></strong>
							<span class="byline"><em>Posted by DSD삼호</em></span>
						</span>
					</span>
				</div>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/2020xi/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202101/29/wimg_2021012994227361373.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/2020xi/" target="_self">살고 있는 집, <br/>살아갈 집</a></strong>
							<span class="byline"><em>Posted by GS건설</em></span>
						</span>
					</span>
				</div>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/sk2020/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202012/29/wimg_2020122913928203618.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/sk2020/" target="_self">오늘의 SK 만든 <br/>결정적 순간들</a></strong>
							<span class="byline"><em>Posted by SK</em></span>
						</span>
					</span>
				</div>
		</div>
	</div>
</div>            <div class="branded_contents" id="widget_sponsored_div" style="display:none;">
	<div class="hd">
		<strong>Branded Content</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
				<div class="slide">
					
						<a href="https://news.joins.com/article/24009636" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/xinhua/bn_326x150.jpg" alt="">
							<strong>중국 경제에 활력 불어넣을 5개년 계획</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://ssully.joins.com/_/CFCDC397F82D4601" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/mirae-n03/bn_326x150.jpg" alt="">
							<strong>우주의 시작과 끝을 파헤치다!</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://www.youtube.com/samsungfund" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/samsungfund02/bn_326x150.png" alt="">
							<strong>종목, 타이밍! 이제 고민하지 마세요</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://event-stepup.cashslide.co.kr/da/JA.html" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/bodyfriend22/bn_326x150.jpg" alt="">
							<strong>긴급 걷기 지원금 신청하기</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://www.bodyfriend.co.kr/event/eventDetail.bf?src=image&amp;kw=0000CD&amp;tab=start&amp;bbsIdx=1464" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/bodyfriend22/bn_326x150.jpg" alt="">
							<strong>10년 더 건강하게!</strong>
						</a>
				</div>
		</div>
	</div>
</div>


            <!-- AD -->
            <div class="ad_h100 band_ad_middle"></div>
            <!-- /AD -->
        </article>
    </div>
    <div class="responsive_col2">
        <!-- Html.Partial("_RecommendNews") -->
        <!-- AD : 쇼핑박스 -->
<div class="adlink shopping_box"></div>
        <!-- 2018-11-06 추가 -->
        <div class="ranking_list" id="ranking_list" style="display:none"></div>
        <!-- //2018-11-06 추가 -->
        
    </div>
</div>

<input type="hidden" id="is_nodrawable" value="False" />
<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23604858" />
<input type="hidden" id="total_id" value="24010223" />
<input type="hidden" id="original_total_id" value="24010223" />
<input type="hidden" id="comment_total_id" value="24010223" />
<input type="hidden" id="cover_image_url" /><!--커버이미지-->
<input type="hidden" id="cover_background_color" /> <!--커버배경색-->
<input type="hidden" id="servcode" value="12" />
<input type="hidden" id="sourceCode" value="3" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="reporter_seq" value="2134,2172,1864" />
<input type="hidden" id="master_code" value="1201001,1205006,1205006" />


        <!-- 고정형 띠배너 -->
        <div id="zone_band_ad_bottom" class="ad ad_fix_btm">
			<a class="close ad_bottom_close" href="#">광고 닫기</a>
		</div>
        <!-- /고정형 띠배너 -->
        <input type="hidden" id="menu_key" value="Society" />
        

<ul class="links sitemap">
    <li><a href="https://mnews.joins.com/opinion?cloc=joongang|mhome|sitemap">오피니언</a></li>
    <li><a href="https://mnews.joins.com/politics?cloc=joongang|mhome|sitemap">정치</a></li>
    <li><a href="https://mnews.joins.com/money?cloc=joongang|mhome|sitemap">경제</a></li>
    <li><a href="https://mnews.joins.com/society?cloc=joongang|mhome|sitemap">사회</a></li>
    <li><a href="https://mnews.joins.com/world?cloc=joongang|mhome|sitemap">국제</a></li>
    <li><a href="https://mnews.joins.com/culture?cloc=joongang|mhome|sitemap">문화</a></li>
    <li><a href="https://mnews.joins.com/lifestyle?cloc=joongang|mhome|sitemap">라이프</a></li>
    <li><a href="https://mnews.joins.com/sports?cloc=joongang|mhome|sitemap">스포츠</a></li>
    <li><a href="https://mnews.joins.com/travel?cloc=joongang|mhome|sitemap">여행레저</a></li>
        <li><a href="javascript:;" onclick="window.layout.megamenu.open();">전체보기</a></li>
    <li><span></span></li>
    <li><span></span></li>
</ul>
    </main>
    <hr class="hide">        
    <footer id="footer" class="foot foot_v2"></footer>

    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/mw/common/loading_64.gif" alt=""></div>
		<!-- 2018-08-31 추가 : 검색 -->
		<div class="overlay" id="overlay_search" style="visibility:hidden;">
			<div class="search_form">
				<div class="outer">
					<div class="inner">
						<input id="search_keyword" class="search_keyword" placeholder="검색어 입력하기" title="뉴스검색" />
					</div>
				</div>
				<button type="button" class="btn_close_search"><span class="blind">close</span></button>
			</div>
		</div>
		<!-- // 2018-08-31 추가 : 검색 -->
		<!--  2018-11-28 추가 : 추천기사 -->
		<div class="featured_news" id="featured_news" style="display:none"></div>
		<!-- //  2018-11-28 추가 : 추천기사 -->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.mobile.js?20210302"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20210312063045" id="_daytimer"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-2.1.4.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.ui.touch-punch.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.lazyload.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.m.js?20210302"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20210302"></script>
    <script>
        document.domain = "joins.com";
        utils.config({
            'applicationType': 'mobile',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'apiPath': 'https://apis.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'https://photo.jtbc.joins.com',
            'irPath': 'https://ir.joins.com',
            'searchWebPath': 'https://mnews.joins.com/find',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });
    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.m.js?20210302"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.m.js?20210302"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20210302"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20210302" />
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>

    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.m.js?20210302"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.m.js?20210302"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/poll.m.js?20210302"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20210302"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/html.js?20210302"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/comment.js?20210302"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.panzoom.js?v2016"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20210302"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('24010223', '12', '1201001', 'J', 'r');
        }
    </script>

    



</body>
</html>