
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>대통령 영도 안 통한다, 여권 초선 강경파 - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" />
    <meta name="format-detection" content="telephone=no, address=no, email=no" />
    <meta name="title" content="대통령 영도 안 통한다, 여권 초선 강경파 - 중앙일보" />
    <meta name="description" content="황운하·김용민·김남국·최강욱 의원 등 여권 초선 의원 16명이 모인 ‘행동하는 의원 모임 처럼회’(처럼회)가 23일 개최한 공청회에서 중대범죄수사청(이하 중수청) 설치 등 이른바 ‘검찰 개혁’과 관련해 강경 목소리를 쏟아냈다. 전날 박범계 법무부 장관은 국회 법사위에 출석해 &#34;대통령께서 제게 주신 말씀은 크게  - 대통령,강경파,민주당 검찰개혁특위,여권 초선,전날 대통령,중수청 시기상조,공청회 강행" />
    <meta name="news_keywords" content="대통령,강경파,민주당 검찰개혁특위,여권 초선,전날 대통령,중수청 시기상조,공청회 강행" />

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="대통령 영도 안 통한다, 여권 초선 강경파" />
    <meta name="twitter:description" content="황운하·김용민·김남국·최강욱 의원 등 여권 초선 의원 16명이 모인 ‘행동하는 의원 모임 처럼회’(처럼회)가 23일 개최한 공청회에서 중대범죄수사청(이하 중수청) 설치 등 이른바 ‘검찰 개혁’과 관련해 강경 목소리를 쏟아냈다. 전날 박범계 법무부 장관은 국회 법사위에 출석해 &#34;대통령께서 제게 주신 말씀은 크게" />
    <meta name="twitter:image:src" content="https://static.joins.com/joongang_15re/profile_joongang_200.png" />
    <meta name="referrer" content="no-referrer-when-downgrade" />

    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="대통령 영도 안 통한다, 여권 초선 강경파" />
    <meta property="og:description" content="황운하·김용민·김남국·최강욱 의원 등 여권 초선 의원 16명이 모인 ‘행동하는 의원 모임 처럼회’(처럼회)가 23일 개최한 공청회에서 중대범죄수사청(이하 중수청) 설치 등 이른바 ‘검찰 개혁’과 관련해 강경 목소리를 쏟아냈다. 전날 박범계 법무부 장관은 국회 법사위에 출석해 &#34;대통령께서 제게 주신 말씀은 크게" />
    <meta property="og:image" content="https://static.joins.com/joongang_15re/profile_joongang_200.png" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta property="og:url" content="https://mnews.joins.com/article/23998564" />

    
    <meta property="article:section" content="정치" />
        <meta property="article:section2" content="정치" />
            <meta property="article:section3" content="정치일반" />
    <meta property="article:published_time" content="2021-02-24T00:09:44+09:00" />

    

            <link rel="amphtml" href="https://mnews.joins.com/amparticle/23998564" />


    

    

<script>
    dataLayer = [{
        'siteData': {
            'hostName': 'mnews.joins.com'
        },
        'userData': {
            'cid': '',
            'uid': '',
            'pcid': '',
            'loginType': '',
            'loginStatus': 'logout',
            'userAgent': 'CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)'
        },
        'pageData': {
            'fullReferrer': '',
            'hitTimestamp': '2021-02-24T01:26:05+09:00'
        },
        'contentData': {
            'id': '23998564',
            'primarySection': '정치',
            'subSection': '정치',
            'childSection': '정치/정치일반,정치/국회일반,정치/청와대일반,사회/판결&#183;판례',
            'contentTags': '대통령,강경파,민주당 검찰개혁특위,여권 초선,전날 대통령,중수청 시기상조,공청회 강행',
            'contentUrl': 'https://mnews.joins.com/article/23998564',
            'firstPublishedDate': '2021-02-24T00:09:44+09:00',
            'lastUpdatedDate': '',
            'authorName': '심새롬',
            'contentTitle': '대통령 영도 안 통한다, 여권 초선 강경파',
            'contentType': 'General',
            'articleTemplate': 'General'
        }
    }];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer','GTM-NGGTPFC');</script>
<!-- End Google Tag Manager -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
    (function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
        jaW['JaTrackerObject'] = jaR;
        jaW[jaR] = jaW[jaR] || function () {
            (jaW[jaR].q = jaW[jaR].q || []).push(arguments);
        }, jaW[jaR].l = 1 * new Date();
        jaA = jaD.createElement(jaS),
            jaM = jaD.getElementsByTagName(jaS)[0];
        jaA.async = 1;
        jaA.src = jaG;
        jaM.parentNode.insertBefore(jaA, jaM);
    })(window, document, 'script', 'https://jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');

    //이전,다음으로 이동한 PV집계 (아이폰 사파리용) [보류]
    /*window.onpageshow = function (event) {
        if (event.persisted) {
            jatracker('event', 'pageview');
        }
    }*/
</script>
<!-- End JA Tracker Script -->

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://mnews.joins.com/article/23998564",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://mnews.joins.com/article/23998564"
                    },
                    "headline": "대통령 영도 안 통한다, 여권 초선 강경파 - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://static.joins.com/joongang_15re/profile_joongang_200.png",
                    "url": "https://static.joins.com/joongang_15re/profile_joongang_200.png",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2021-02-24T00:09:44+09:00",
                    "dateModified": "2021-02-24T00:09:44+09:00",
                    "author": {
                    "@type": "Person",
                    "name": "심새롬"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "황운하·김용민·김남국·최강욱 의원 등 여권 초선 의원 16명이 모인 ‘행동하는 의원 모임 처럼회’(처럼회)가 23일 개최한 공청회에서 중대범죄수사청(이하 중수청) 설치 등 이른바 ‘검찰 개혁’과 관련해 강경 목소리를 쏟아냈다. 전날 박범계 법무부 장관은 국회 법사위에 출석해 &#34;대통령께서 제게 주신 말씀은 크게  - 대통령,강경파,민주당 검찰개혁특위,여권 초선,전날 대통령,중수청 시기상조,공청회 강행"
                    }
                </script>

    <link href="https://images.joins.com/ui_mobile/joongang/icon/m_favicon.ico" rel="shortcut icon" />
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/joongang.css?20210218A" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/article.css?20210218A" />
        <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/idangerous.swiper-4.3.5.min.css"><!-- 2018-09-05 추가 -->
        <script src="https://static.joins.com/joongang_15re/scripts/lib/idangerous.swiper-4.3.5.min.js"></script>
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/slick.css?20210218A" />


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css" />
    <link rel="canonical" href="https://news.joins.com/article/23998564" />
    
    
    <script src="https://cast.imp.joins.com/persona.js" async></script>
</head>
<body class=" jstyle jstyle_v3">
    <div class="u_skip"><a href="#content">본문 바로가기</a></div>
    

<div class="head">


<header id="head">
    <div class="head_article">
        <div class="logo">
            <a class="btn_home_cookie" href="https://mnews.joins.com?cloc=joongang-marticle-bi"><h2>중앙일보</h2></a>
            <em class="title">정치</em>
        </div>
        <a class="btn_slide" href="#none"><span>주요 서비스 메뉴 열기</span></a>

        <div class="search_area">
    <button type="button" class="btn_search_area">
        <span class="blind">search</span>
    </button>
</div>
<div class="share_area"><a href="#none" class="btn_share_area openSnsShareService"><span class="blind">share</span></a></div>

<div class="funct_area">
    <div class="sns_area">
        <dl>
            <dt class="hide">SNS로 공유하기</dt>
                    <dd><a class="fb btn_share" data-target="news" data-id="23998564" data-service="facebook" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }">페이스북</a></dd>
                    <dd><a class="tw btn_share" data-target="news" data-id="23998564" data-service="twitter" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }">트위터</a></dd>
                    <dd><a class="kk btn_share" data-target="news" data-id="23998564" data-service="kakaotalk" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'kakaotalk', document.title, 1); } catch (e) { }">카카오톡</a></dd>
                    <dd><a class="rp openSnsShareService" href="#none">더보기</a></dd>

        </dl>
    </div>
    <div class="funct_btn">
        <div class="fontsize" id="changefont">
            <button class="btn" type="button">글씨크기조정</button>
        </div>
        <button class="btn_bookmark" type="button">북마크</button>
    </div>
</div>

<div id="changefont_jstyle">
    <div class="layer_fontsize">
        <strong>글자 크기조절</strong>
        <ul>
            <li class="fs14"><a href="#" data-size="1"><span>글자 크기 작게</span></a></li>
            <li class="fs16"><a href="#" data-size="2"><span>현재 글자 크기</span></a></li>
            <li class="fs18"><a href="#" data-size="3"><span>글자 크기 좀더 크게</span></a></li>
            <li class="fs20"><a href="#" data-size="4"><span>글자 크기 더 크게</span></a></li>
            <li class="fs22"><a href="#" data-size="5"><span>글자 크기 크게</span></a></li>
        </ul>
    </div>
</div>
    </div>
</header>

    

<div class="aside" style="display:none;position:fixed;height:auto;">
    
    <div class="menu_wrapper" style="overflow-x:hidden;overflow-y:auto;-webkit-overflow-scrolling:touch;z-index:500;height:100%; width:260px;">
        <aside style="height:auto">
            <h2 class="hide">주요서비스</h2>
            <div class="hd">
                <a class="home btn_home_cookie" href="/"><strong>중앙일보</strong></a>
            </div>
            <div class="search_wrap">
                <fieldset>
                    <legend class="hide">검색어 입력폼</legend>
                    <div class="search" style="cursor:pointer;">
                        <input type="search" id="searchKeyword" placeholder="검색어를 입력하세요." value="">
                    </div>
                </fieldset>
            </div>
            <div class="sec">
                <dl>
                    <dt class="hide">섹션</dt>
                        <dd class="news">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sectionnews?cloc=joongang-mmega-section" target="_self">
                                                    섹션주요뉴스
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/politics?cloc=joongang-mmega-section" target="_self">
                                                    정치
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/society?cloc=joongang-mmega-section" target="_self">
                                                    사회
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/culture?cloc=joongang-mmega-section" target="_self">
                                                    문화
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/sports?cloc=joongang-mmega-section" target="_self">
                                                    스포츠
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/opinion?cloc=joongang-mmega-section" target="_self">
                                                    오피니언
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/money?cloc=joongang-mmega-section" target="_self">
                                                    경제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/world?cloc=joongang-mmega-section" target="_self">
                                                    국제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/lifestyle?cloc=joongang-mmega-section" target="_self">
                                                    라이프
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/travel?cloc=joongang-mmega-section" target="_self">
                                                    여행레저
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sunday?cloc=joongang-mmega-subsection" target="_self">
                                                    중앙SUNDAY
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/series?cloc=joongang-mmega-subsection" target="_self">
                                                    시리즈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/retirement?cloc=joongang-mmega-subsection" target="_self">
                                                    더,오래
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://welfaretotal.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    복지토털
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/nk?cloc=joongang-mmega-subsection" target="_self">
                                                    통일무지개
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/digitalspecial/list?cloc=joongang-mmega-subsection" target="_self">
                                                    디지털스페셜
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/trend?cloc=joongang-mmega-subsection" target="_self">
                                                    트렌드
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mgrg.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    먼지알지
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mm?cloc=joongang-mmega-subsection" target="_self">
                                                    Mr.밀리터리
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/jpod?cloc=joongang-mmega-subsection" target="_self">
                                                    J팟
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsletter?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스레터
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsdigest?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스다이제스트
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="news_subs">
                <a class="btn100" href="/jebo"> 중앙일보 제보하기</a>
            </div>
            <div class="news_subs">
                <strong>중앙일보를 신문으로 구독해보세요.</strong>
                <a class="jm" href="https://jmembershipm.joins.com">중앙멤버십</a>
                <a href="https://m.joins.com/Apply/Subscribe.aspx">구독신청</a>
            </div>

            <div class="sec service">
                <dl>
                    <dd>
                        <ul>
                            <li><a href="https://m.joins.com/Media/Media.aspx?mseq=11&amp;cloc=joongang-mmega-svc">지면보기</a></li>
                        </ul>
                    </dd>
                </dl>
            </div>

            <div class="sec mynews">
                <dl>
                    <dt class="tit">MY 뉴스</dt>
                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/scrap?cloc=joongang-mmega-mynews" target="_self">
                                                    뉴스보관함
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/journalist?cloc=joongang-mmega-mynews" target="_self">
                                                    구독기자
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/issue?cloc=joongang-mmega-mynews" target="_self">
                                                    구독이슈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/comment?cloc=joongang-mmega-mynews" target="_self">
                                                    나의댓글
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="btn_wrap btn_wrap2">
                <a href="https://mnews.joins.com/notice?cloc=joongang-mmega-footer">공지/안내</a><a href="mailto:jmobilehelp@joongang.co.kr?cloc=joongang-mmega-footer">서비스 오류/의견</a>
            </div>

            <div class="ft">
                    <strong class="nick" style="display: none;">로그인</strong>
                    <button type="button" class="btn_login" title="로그인" href="https://my.joins.com/login/login_mobile_web_type2.asp?TargetURL=">로그인</button>
            </div>
        </aside>
    </div>
</div>

<script>
    document.getElementById('searchKeyword').value = '';
</script>
</div>
    <hr class="hide">
    <main id="content" class="">

        


<div class="article_wrap" id="article_wrap">
    <div class="responsive_col1">
        <article>
            <!-- AD -->
<div class="ad band_ad_top" id="zone_band_ad_top"></div>
<!-- /AD -->
            <!-- article -->
            <div class="article fs3">
                <!-- jstyle 적용 -->
                <div class="article_head">
		<div class="issue_tag">
				<a href="/Issue/10936"><h2>대통령</h2></a>
		</div>
			<h1 class="subject" style="word-break:break-all" id="article_title">대통령 영도 안 통한다, 여권 초선 강경파</h1>
		<div class="source_date">
			<span class="source">중앙일보</span>
			<span class="date">2021.02.24 00:09</span>
		</div>
</div>
                <div class="article_body" id="article_body" itemprop="articleBody">



황운하·김용민·김남국·최강욱 의원 등 여권 초선 의원 16명이 모인 ‘행동하는 의원 모임 처럼회’(처럼회)가 23일 개최한 공청회에서 중대범죄수사청(이하 중수청) 설치 등 이른바 ‘검찰 개혁’과 관련해 강경 목소리를 쏟아냈다. 사의를 표했던 신현수 청와대 민정수석에 대한 날선 비난도 적지 않았다. 전날 문재인 대통령이 ‘신현수 사태’를 가까스로 일단락지으며 검찰 개혁 속도조절론을 주문한 지 하루 만이다. 권력기관 개편 등을 두고 여권 내 파열음이 커지는 모양새다.  <br>   &nbsp;  <div class="ab_subtitle"><h2>대통령 ‘중수청 시기상조’ 메시지<br/>다음날 공청회 강행 “빨리 설치를”<br/>당 특위서도 속도조절론에 반발<br/>임기 말 당·청 갈등 본격화 관측</h2></div>   전날 박범계 법무부 장관은 국회 법사위에 출석해 “대통령께서 제게 주신 말씀은 크게 두 가지다. 올해부터 시행되는 수사권 개혁의 안착이라는 말씀을 하셨고, 두 번째는 범죄 수사 대응능력과 반부패 대응 수사 역량이 후퇴돼서는 안 된다는 말씀이 있었다”고 했다. 박 장관의 전언 형태로 나온 문 대통령 지시는 검찰에 6대 범죄(부패·경제·공직자·선거·방위사업·대형참사) 수사권만 남긴 검경 수사권 조정안이 뿌리를 내리기도 전에 검찰의 수사권을 완전히 빼앗는 중수청 설치 등은 시기상조라는 뜻으로 해석됐다.  <br>   &nbsp;  <br>   하지만 이날 처럼회가 주최한 ‘수사-기소 완전 분리를 위한 중수청 설치 입법 공청회’에서 좌장 격인 황운하 민주당 의원은 “(중수청) 시행 시기는 빠르면 빠를수록 좋다”며 “당내에서조차도 이에 대한 저항이 만만치 않은 상황에서 우리가 어떻게 힘을 모으고 지혜를 모아 돌파해 나갈 것인가 전략적 고민이 필요한 시점”이라고 말했다. 황희석 열린민주당 최고위원도 “(중수청을) 만드는 데는 3개월도 안 걸린다”며 “적어도 이 정부 내에서 중수청을 시행하고 발족시켜야 한다”고 주장했다.  <br>   &nbsp;  <br>   이 같은 기류는 이날 오전 박주민 의원의 라디오 인터뷰에서도 포착됐다. ‘대통령이 중수청 (속도)조절을 주문했다는 내용이 있다’는 진행자 질문에 박 의원은 “공식적으로든, 비공식적으로든 전해들은 바 없다”고 부인했다. 박 의원은 민주당 검찰개혁특위 간사로 ‘중수청법 이달 발의, 상반기 내 처리’를 목표로 하고 있다. 이날 오전 당내 검찰개혁특위가 박 장관과 가진 비공개 당정 회의에서도 &nbsp;  <br>   &nbsp;  <br>   ＂대통령이 지시한 개혁 안착, 반부패 대응 수사 역량 유지는 수사-기소 분리와 병행할 수 있는 것 아니냐”는 속도조절론 반발이 민주당에서 나왔다고 한다.  <br>   &nbsp;  <br>   이날 공청회에선 신현수 수석에 대한 비판도 터져나왔다. 오창익 인권연대 국장은 발제문에서 “검찰 출신을 민정수석으로 임명한 것은 일종의 난센스였다”며 “(신 수석은) 임기 막판으로 접어드는 대통령과의 인연 등은 얼마든지 제쳐버릴 수 있을 것”이라고 했다. 이날 공청회엔 민주당 김승원·윤영덕·장경태 의원, 열린민주당 최강욱 의원 등이 참석했다. 김용민·김남국 의원은 이날 법사위 법안소위가 열려 오지 못했다.  <br>   &nbsp;  <br>   민주당 지도부는 곤혹스러워하고 있다. 한 최고위원은 중앙일보와의 통화에서 “지금은 수사·기소 분리에 집중할 때가 아니다. 특위가 방향을 영 잘못 잡는 측면이 있다”고 말했다. &nbsp;  <br>   &nbsp;  <br>   여권 인사는 “공청회를 미리 잡았다지만 전날 ‘자제하라’는 대통령 발언이 나왔는데 이렇게 막 쏟아내도 되는 건가”라고 했다. 임기 말 본격적인 당청 갈등이라는 시각도 있다.  <br>   &nbsp;  <br>   심새롬 기자 saerom@joongang.co.kr  <br>                </div>

                
<div class="article_foot">

<div class="promotion_banner_wrap"><div class="promotion_banner banner_naver" style="background:#FFF6EF;">    <a href="https://mnews.joins.com/covid19/?cloc=joongang-marticle-covid19" target="_self"><img src="https://images.joins.com/ui_joongang/news/mw/ad/bn_mo_home_corona_banner_500_2.jpg" alt="당신이 궁금한 코로나, 여기 다 있습니다."></a></div></div>    <!-- SNS -->
    <div class="funct_area">
        <div class="recom_sns">
            <button class="btn_good" id="btnLike" type="button"><span class="count">1</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
            <button class="btn_bad" id="btnDislike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
        </div>
        <div class="sns_area">
            <div class="btns">
                <a href="#none" class="btn_share openSnsShareService"><span class="blind">공유하기</span></a>
                <button type="button" class="btn_comment" id="btn_comment"><span class="blind">댓글</span></button>
            </div>
        </div>
    </div>
    <!-- /SNS -->
    <!-- 기자 정보 -->
			<!-- 2018-08-31 추가 : 기자 정보 -->
                                    <div id="reporter_info" class="cts_wrap reporter_info">
                                        <h3 class="hide">기자 정보</h3>
                                        <ul>
                                                <li>
                                                    <a href="/reporter/1182?joongang|marticle|reporter">
                                                        <span class="photo">
                                                                <img src="https://pds.joins.com/repoter/svc/82_2019071011.png" alt="심새롬">
                                                        </span>
                                                        <strong>심새롬</strong>
                                                        <em>중앙일보 출입기자</em>
                                                    </a>
                                                        <a href="mailto:saerom@joongang.co.kr" class="email">saerom@joongang.co.kr</a>
                                                </li>
                                        </ul>
                                    </div>
			<!-- //2018-08-31 추가 : 기자 정보 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link" id="widget_article_bottomAD">
        </div>
    </div>
                <input type="hidden" id="articleRelation_Issue" value="10936" />
        <div class="cts_wrap related_keyword">
            <h2>관련 키워드</h2>
            <ul>
                    <li>
                            <a href="/Issue/10936" class="issue_tag"><h2>대통령</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EA%B0%95%EA%B2%BD%ED%8C%8C"><h2>강경파</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%AF%BC%EC%A3%BC%EB%8B%B9%20%EA%B2%80%EC%B0%B0%EA%B0%9C%ED%98%81%ED%8A%B9%EC%9C%84"><h2>민주당 검찰개혁특위</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%97%AC%EA%B6%8C%20%EC%B4%88%EC%84%A0"><h2>여권 초선</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%A0%84%EB%82%A0%20%EB%8C%80%ED%86%B5%EB%A0%B9"><h2>전날 대통령</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%A4%91%EC%88%98%EC%B2%AD%20%EC%8B%9C%EA%B8%B0%EC%83%81%EC%A1%B0"><h2>중수청 시기상조</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EA%B3%B5%EC%B2%AD%ED%9A%8C%20%EA%B0%95%ED%96%89"><h2>공청회 강행</h2></a>
                    </li>
            </ul>
        </div>
    				<!-- J팟 -->
				<!-- //J팟 -->


    <!-- 2018-08-31 추가 : 태그 관련 기사 2 -->
    <div id="related_news" class="cts_wrap related_news" style="display:none"></div>
    <div class="related_news related_news_tag" style="display:none"></div>
    <div class="related_articles_wrap2" style="display:none"></div>
    <!-- //2018-08-31 추가 : 태그 관련 기사 2 -->
    <!-- 미리 듣는 오늘-->
    <div class="soundcloud" id="prehear" style="display:none"></div>
    <!-- 텍스트 광고 -->
    
    
<div class="ad_template" style="background:#000000;">  <div class="hd">         <h3 class="hide"></h3>     </div>     <div class="bd">         <a href = "https://mnews.joins.com/newsdigest/?cloc=joongang-marticle-newsdigest" target="_blank"><img src="https://images.joins.com/ui_joongang/news/mw/ad/bn_mo_home_digest_640x100.png" alt="중앙일보 뉴스레터를 신청하세요!"></a>     </div> </div>
    <div class="hotclick"></div>
    <div class="hotclick_wrap"></div>
    <div class="comment_area" id="comment"></div>
    <!-- 텍스트 광고 - 4슬롯 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link">
            <div class="adlink1" id="ad_article_txt_slot1"></div>
            <div class="adlink1" id="ad_article_txt_slot2"></div>
            <div class="adlink1" id="ad_article_txt_slot3"></div>
            <div class="adlink1" id="ad_article_txt_slot4"></div>
        </div>
    </div>
</div>

            </div>

            <!-- B-TF Innovation Lab 홍보영역 -->

<div class="innov_lab innov_lab_temp" id="widget_innovation_lab" style="display:none;">
	<div class="hd">
		<strong>Innovation Lab</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" data-slideShowCnt=1>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/dsd/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202102/17/wimg_2021021714548804973.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/dsd/" target="_self">성공한 도시는 <br/>어떻게 만들어지는가</a></strong>
							<span class="byline"><em>Posted by DSD삼호</em></span>
						</span>
					</span>
				</div>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/2020xi/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202101/29/wimg_2021012994227361373.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/2020xi/" target="_self">살고 있는 집, <br/>살아갈 집</a></strong>
							<span class="byline"><em>Posted by GS건설</em></span>
						</span>
					</span>
				</div>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/sk2020/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202012/29/wimg_2020122913928203618.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/sk2020/" target="_self">오늘의 SK 만든 <br/>결정적 순간들</a></strong>
							<span class="byline"><em>Posted by SK</em></span>
						</span>
					</span>
				</div>
		</div>
	</div>
</div>            <div class="branded_contents" id="widget_sponsored_div" style="display:none;">
	<div class="hd">
		<strong>Branded Content</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
				<div class="slide">
					
						<a href="https://event-stepup.cashslide.co.kr/da/JA.html" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/cashslide/bn_326x150.jpg" alt="">
							<strong>긴급 걷기 지원금 신청하기</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://www.bodyfriend.co.kr/event/eventDetail.bf?src=image&amp;kw=0000CD&amp;tab=start&amp;bbsIdx=1464" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/bodyfriend21/bn_326x150.jpg" alt="">
							<strong>경이로운 바디프랜드</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="http://www.kofia.or.kr/" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/kofia05/bn_326x150.jpg" alt="">
							<strong>묻지마 투자 NO! </strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="http://www.kofia.or.kr/" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/kofia04/bn_326x150.jpg" alt="">
							<strong>건전한 투자 YES! </strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="http://www.daejin.ac.kr/index.do?sso=ok" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/daejin/bn_300x80.jpg" alt="">
							<strong>내가 꿈꾸는 직업세계를 찾는 대진인!</strong>
						</a>
				</div>
		</div>
	</div>
</div>


            <!-- AD -->
            <div class="ad_h100 band_ad_middle"></div>
            <!-- /AD -->
        </article>
    </div>
    <div class="responsive_col2">
        <!-- Html.Partial("_RecommendNews") -->
        <!-- AD : 쇼핑박스 -->
<div class="adlink shopping_box"></div>
        <!-- 2018-11-06 추가 -->
        <div class="ranking_list" id="ranking_list" style="display:none"></div>
        <!-- //2018-11-06 추가 -->
        
    </div>
</div>

<input type="hidden" id="is_nodrawable" value="False" />
<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23593197" />
<input type="hidden" id="total_id" value="23998564" />
<input type="hidden" id="original_total_id" value="23998564" />
<input type="hidden" id="comment_total_id" value="23998564" />
<input type="hidden" id="cover_image_url" /><!--커버이미지-->
<input type="hidden" id="cover_background_color" /> <!--커버배경색-->
<input type="hidden" id="servcode" value="10" />
<input type="hidden" id="sourceCode" value="1" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="reporter_seq" value="1182" />
<input type="hidden" id="master_code" value="1001001,1003001,1005001,1205006" />


        <!-- 고정형 띠배너 -->
        <div id="zone_band_ad_bottom" class="ad ad_fix_btm">
			<a class="close ad_bottom_close" href="#">광고 닫기</a>
		</div>
        <!-- /고정형 띠배너 -->
        <input type="hidden" id="menu_key" value="Politics" />
        

<ul class="links sitemap">
    <li><a href="https://mnews.joins.com/opinion?cloc=joongang|mhome|sitemap">오피니언</a></li>
    <li><a href="https://mnews.joins.com/politics?cloc=joongang|mhome|sitemap">정치</a></li>
    <li><a href="https://mnews.joins.com/money?cloc=joongang|mhome|sitemap">경제</a></li>
    <li><a href="https://mnews.joins.com/society?cloc=joongang|mhome|sitemap">사회</a></li>
    <li><a href="https://mnews.joins.com/world?cloc=joongang|mhome|sitemap">국제</a></li>
    <li><a href="https://mnews.joins.com/culture?cloc=joongang|mhome|sitemap">문화</a></li>
    <li><a href="https://mnews.joins.com/lifestyle?cloc=joongang|mhome|sitemap">라이프</a></li>
    <li><a href="https://mnews.joins.com/sports?cloc=joongang|mhome|sitemap">스포츠</a></li>
    <li><a href="https://mnews.joins.com/travel?cloc=joongang|mhome|sitemap">여행레저</a></li>
        <li><a href="javascript:;" onclick="window.layout.megamenu.open();">전체보기</a></li>
    <li><span></span></li>
    <li><span></span></li>
</ul>
    </main>
    <hr class="hide">        
    <footer id="footer" class="foot foot_v2"></footer>

    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/mw/common/loading_64.gif" alt=""></div>
		<!-- 2018-08-31 추가 : 검색 -->
		<div class="overlay" id="overlay_search" style="visibility:hidden;">
			<div class="search_form">
				<div class="outer">
					<div class="inner">
						<input id="search_keyword" class="search_keyword" placeholder="검색어 입력하기" title="뉴스검색" />
					</div>
				</div>
				<button type="button" class="btn_close_search"><span class="blind">close</span></button>
			</div>
		</div>
		<!-- // 2018-08-31 추가 : 검색 -->
		<!--  2018-11-28 추가 : 추천기사 -->
		<div class="featured_news" id="featured_news" style="display:none"></div>
		<!-- //  2018-11-28 추가 : 추천기사 -->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.mobile.js?20210218A"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20210224012605" id="_daytimer"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-2.1.4.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.ui.touch-punch.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.lazyload.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.m.js?20210218A"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20210218A"></script>
    <script>
        document.domain = "joins.com";
        utils.config({
            'applicationType': 'mobile',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'apiPath': 'https://apis.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'https://photo.jtbc.joins.com',
            'irPath': 'https://ir.joins.com',
            'searchWebPath': 'https://mnews.joins.com/find',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });
    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.m.js?20210218A"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.m.js?20210218A"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20210218A"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20210218A" />
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>

    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.m.js?20210218A"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.m.js?20210218A"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/poll.m.js?20210218A"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20210218A"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/html.js?20210218A"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/comment.js?20210218A"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.panzoom.js?v2016"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20210218A"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23998564', '10', '1001001', 'J', 'r');
        }
    </script>

    



</body>
</html>