
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>원조 페미 오세라비 "정의연은 위안부 해결 원치 않는다" - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" />
    <meta name="format-detection" content="telephone=no, address=no, email=no" />
    <meta name="title" content="원조 페미 오세라비 &#34;정의연은 위안부 해결 원치 않는다&#34; - 중앙일보" />
    <meta name="description" content="현대 여성학 기초가 된 페미니즘은 전 세계 진보 정치 세력에 큰 영향을 준 프랑스 ‘68혁명’ 때 생긴 급진(레디컬) 페미니즘에 기반을 두는데, 한국에선 이런 급진 페미니즘이 진보 좌파적 이념과 결합했다. 엘리트 여성운동가들은 좋은 뜻으로 활동하는 일반 여성운동가와 여성들을 도구로 쓰고 명성을 쌓았다. 위안부  - 정치,페미니즘,엘리트 여성운동가들,상층부 여성운동가들,일반 여성운동가" />
    <meta name="news_keywords" content="정치,페미니즘,엘리트 여성운동가들,상층부 여성운동가들,일반 여성운동가" />

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="원조 페미 오세라비 &#34;정의연은 위안부 해결 원치 않는다&#34;" />
    <meta name="twitter:description" content="현대 여성학 기초가 된 페미니즘은 전 세계 진보 정치 세력에 큰 영향을 준 프랑스 ‘68혁명’ 때 생긴 급진(레디컬) 페미니즘에 기반을 두는데, 한국에선 이런 급진 페미니즘이 진보 좌파적 이념과 결합했다. 엘리트 여성운동가들은 좋은 뜻으로 활동하는 일반 여성운동가와 여성들을 도구로 쓰고 명성을 쌓았다. 위안부" />
    <meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202101/22/ed92c16d-451a-4585-a0be-314025ed8166.jpg" />
    <meta name="referrer" content="no-referrer-when-downgrade" />

    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="원조 페미 오세라비 &#34;정의연은 위안부 해결 원치 않는다&#34;" />
    <meta property="og:description" content="현대 여성학 기초가 된 페미니즘은 전 세계 진보 정치 세력에 큰 영향을 준 프랑스 ‘68혁명’ 때 생긴 급진(레디컬) 페미니즘에 기반을 두는데, 한국에선 이런 급진 페미니즘이 진보 좌파적 이념과 결합했다. 엘리트 여성운동가들은 좋은 뜻으로 활동하는 일반 여성운동가와 여성들을 도구로 쓰고 명성을 쌓았다. 위안부" />
    <meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202101/22/ed92c16d-451a-4585-a0be-314025ed8166.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta property="og:url" content="https://mnews.joins.com/article/23976151" />

    
    <meta property="article:section" content="정치" />
        <meta property="article:section2" content="정치" />
            <meta property="article:section3" content="정치일반" />
    <meta property="article:published_time" content="2021-01-22T05:00:00+09:00" />

    

            <link rel="amphtml" href="https://mnews.joins.com/amparticle/23976151" />


    

    

<script>
    dataLayer = [{
        'siteData': {
            'hostName': 'mnews.joins.com'
        },
        'userData': {
            'cid': '',
            'uid': '',
            'pcid': '',
            'loginType': '',
            'loginStatus': 'logout',
            'userAgent': 'CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)'
        },
        'pageData': {
            'fullReferrer': '',
            'hitTimestamp': '2021-01-22T06:09:51+09:00'
        },
        'contentData': {
            'id': '23976151',
            'primarySection': '정치',
            'subSection': '정치',
            'childSection': '정치/정치일반',
            'contentTags': '정치,페미니즘,엘리트 여성운동가들,상층부 여성운동가들,일반 여성운동가',
            'contentUrl': 'https://mnews.joins.com/article/23976151',
            'firstPublishedDate': '2021-01-22T05:00:00+09:00',
            'lastUpdatedDate': '2021-01-22T05:04:01+09:00',
            'authorName': '김태호',
            'contentTitle': '원조 페미 오세라비 &amp;#34;정의연은 위안부 해결 원치 않는다&amp;#34;',
            'contentType': 'General',
            'articleTemplate': 'General'
        }
    }];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer','GTM-NGGTPFC');</script>
<!-- End Google Tag Manager -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
    (function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
        jaW['JaTrackerObject'] = jaR;
        jaW[jaR] = jaW[jaR] || function () {
            (jaW[jaR].q = jaW[jaR].q || []).push(arguments);
        }, jaW[jaR].l = 1 * new Date();
        jaA = jaD.createElement(jaS),
            jaM = jaD.getElementsByTagName(jaS)[0];
        jaA.async = 1;
        jaA.src = jaG;
        jaM.parentNode.insertBefore(jaA, jaM);
    })(window, document, 'script', 'https://jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');

    //이전,다음으로 이동한 PV집계 (아이폰 사파리용) [보류]
    /*window.onpageshow = function (event) {
        if (event.persisted) {
            jatracker('event', 'pageview');
        }
    }*/
</script>
<!-- End JA Tracker Script -->

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://mnews.joins.com/article/23976151",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://mnews.joins.com/article/23976151"
                    },
                    "headline": "원조 페미 오세라비 &amp;#34;정의연은 위안부 해결 원치 않는다&amp;#34; - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/202101/22/ed92c16d-451a-4585-a0be-314025ed8166.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/202101/22/ed92c16d-451a-4585-a0be-314025ed8166.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2021-01-22T05:00:00+09:00",
                    "dateModified": "2021-01-22T05:04:01+09:00",
                    "author": {
                    "@type": "Person",
                    "name": "김태호"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "현대 여성학 기초가 된 페미니즘은 전 세계 진보 정치 세력에 큰 영향을 준 프랑스 ‘68혁명’ 때 생긴 급진(레디컬) 페미니즘에 기반을 두는데, 한국에선 이런 급진 페미니즘이 진보 좌파적 이념과 결합했다. 엘리트 여성운동가들은 좋은 뜻으로 활동하는 일반 여성운동가와 여성들을 도구로 쓰고 명성을 쌓았다. 위안부  - 정치,페미니즘,엘리트 여성운동가들,상층부 여성운동가들,일반 여성운동가"
                    }
                </script>

    <link href="https://images.joins.com/ui_mobile/joongang/icon/m_favicon.ico" rel="shortcut icon" />
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/joongang.css?20210108" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/article.css?20210108" />
        <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/idangerous.swiper-4.3.5.min.css"><!-- 2018-09-05 추가 -->
        <script src="https://static.joins.com/joongang_15re/scripts/lib/idangerous.swiper-4.3.5.min.js"></script>
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/slick.css?20210108" />


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css" />
    <link rel="canonical" href="https://news.joins.com/article/23976151" />
    
    
    <script src="https://cast.imp.joins.com/persona.js" async></script>
</head>
<body class=" jstyle jstyle_v3">
    <div class="u_skip"><a href="#content">본문 바로가기</a></div>
    

<div class="head">


<header id="head">
    <div class="head_article">
        <div class="logo">
            <a class="btn_home_cookie" href="https://mnews.joins.com?cloc=joongang-marticle-bi"><h2>중앙일보</h2></a>
            <em class="title">정치</em>
        </div>
        <a class="btn_slide" href="#none"><span>주요 서비스 메뉴 열기</span></a>

        <div class="search_area">
    <button type="button" class="btn_search_area">
        <span class="blind">search</span>
    </button>
</div>
<div class="share_area"><a href="#none" class="btn_share_area openSnsShareService"><span class="blind">share</span></a></div>

<div class="funct_area">
    <div class="sns_area">
        <dl>
            <dt class="hide">SNS로 공유하기</dt>
                    <dd><a class="fb btn_share" data-target="news" data-id="23976151" data-service="facebook" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }">페이스북</a></dd>
                    <dd><a class="tw btn_share" data-target="news" data-id="23976151" data-service="twitter" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }">트위터</a></dd>
                    <dd><a class="kk btn_share" data-target="news" data-id="23976151" data-service="kakaotalk" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'kakaotalk', document.title, 1); } catch (e) { }">카카오톡</a></dd>
                    <dd><a class="rp openSnsShareService" href="#none">더보기</a></dd>

        </dl>
    </div>
    <div class="funct_btn">
        <div class="fontsize" id="changefont">
            <button class="btn" type="button">글씨크기조정</button>
        </div>
        <button class="btn_bookmark" type="button">북마크</button>
    </div>
</div>

<div id="changefont_jstyle">
    <div class="layer_fontsize">
        <strong>글자 크기조절</strong>
        <ul>
            <li class="fs14"><a href="#" data-size="1"><span>글자 크기 작게</span></a></li>
            <li class="fs16"><a href="#" data-size="2"><span>현재 글자 크기</span></a></li>
            <li class="fs18"><a href="#" data-size="3"><span>글자 크기 좀더 크게</span></a></li>
            <li class="fs20"><a href="#" data-size="4"><span>글자 크기 더 크게</span></a></li>
            <li class="fs22"><a href="#" data-size="5"><span>글자 크기 크게</span></a></li>
        </ul>
    </div>
</div>
    </div>
</header>

    

<div class="aside" style="display:none;position:fixed;height:auto;">
    
    <div class="menu_wrapper" style="overflow-x:hidden;overflow-y:auto;-webkit-overflow-scrolling:touch;z-index:500;height:100%; width:260px;">
        <aside style="height:auto">
            <h2 class="hide">주요서비스</h2>
            <div class="hd">
                <a class="home btn_home_cookie" href="/"><strong>중앙일보</strong></a>
            </div>
            <div class="search_wrap">
                <fieldset>
                    <legend class="hide">검색어 입력폼</legend>
                    <div class="search" style="cursor:pointer;">
                        <input type="search" id="searchKeyword" placeholder="검색어를 입력하세요." value="">
                    </div>
                </fieldset>
            </div>
            <div class="sec">
                <dl>
                    <dt class="hide">섹션</dt>
                        <dd class="news">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sectionnews?cloc=joongang-mmega-section" target="_self">
                                                    섹션주요뉴스
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/politics?cloc=joongang-mmega-section" target="_self">
                                                    정치
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/society?cloc=joongang-mmega-section" target="_self">
                                                    사회
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/culture?cloc=joongang-mmega-section" target="_self">
                                                    문화
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/sports?cloc=joongang-mmega-section" target="_self">
                                                    스포츠
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/opinion?cloc=joongang-mmega-section" target="_self">
                                                    오피니언
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/money?cloc=joongang-mmega-section" target="_self">
                                                    경제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/world?cloc=joongang-mmega-section" target="_self">
                                                    국제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/lifestyle?cloc=joongang-mmega-section" target="_self">
                                                    라이프
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/travel?cloc=joongang-mmega-section" target="_self">
                                                    여행레저
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sunday?cloc=joongang-mmega-subsection" target="_self">
                                                    중앙SUNDAY
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/series?cloc=joongang-mmega-subsection" target="_self">
                                                    시리즈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/retirement?cloc=joongang-mmega-subsection" target="_self">
                                                    더,오래
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://welfaretotal.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    복지토털
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/nk?cloc=joongang-mmega-subsection" target="_self">
                                                    통일무지개
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/digitalspecial/list?cloc=joongang-mmega-subsection" target="_self">
                                                    디지털스페셜
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/trend?cloc=joongang-mmega-subsection" target="_self">
                                                    트렌드
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mgrg.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    먼지알지
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mm?cloc=joongang-mmega-subsection" target="_self">
                                                    Mr.밀리터리
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/jpod?cloc=joongang-mmega-subsection" target="_self">
                                                    J팟
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsletter?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스레터
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsdigest?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스다이제스트
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="news_subs">
                <a class="btn100" href="/jebo"> 중앙일보 제보하기</a>
            </div>
            <div class="news_subs">
                <strong>중앙일보를 신문으로 구독해보세요.</strong>
                <a class="jm" href="https://jmembershipm.joins.com">중앙멤버십</a>
                <a href="https://m.joins.com/Apply/Subscribe.aspx">구독신청</a>
            </div>

            <div class="sec service">
                <dl>
                    <dd>
                        <ul>
                            <li><a href="https://m.joins.com/Media/Media.aspx?mseq=11&amp;cloc=joongang-mmega-svc">지면보기</a></li>
                        </ul>
                    </dd>
                </dl>
            </div>

            <div class="sec mynews">
                <dl>
                    <dt class="tit">MY 뉴스</dt>
                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/scrap?cloc=joongang-mmega-mynews" target="_self">
                                                    뉴스보관함
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/journalist?cloc=joongang-mmega-mynews" target="_self">
                                                    구독기자
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/issue?cloc=joongang-mmega-mynews" target="_self">
                                                    구독이슈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/comment?cloc=joongang-mmega-mynews" target="_self">
                                                    나의댓글
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="btn_wrap btn_wrap2">
                <a href="https://mnews.joins.com/notice?cloc=joongang-mmega-footer">공지/안내</a><a href="mailto:jmobilehelp@joongang.co.kr?cloc=joongang-mmega-footer">서비스 오류/의견</a>
            </div>

            <div class="ft">
                    <strong class="nick" style="display: none;">로그인</strong>
                    <button type="button" class="btn_login" title="로그인" href="https://my.joins.com/login/login_mobile_web_type2.asp?TargetURL=">로그인</button>
            </div>
        </aside>
    </div>
</div>

<script>
    document.getElementById('searchKeyword').value = '';
</script>
</div>
    <hr class="hide">
    <main id="content" class="">

        


<div class="article_wrap" id="article_wrap">
    <div class="responsive_col1">
        <article>
            <!-- AD -->
<div class="ad band_ad_top" id="zone_band_ad_top"></div>
<!-- /AD -->
            <!-- article -->
            <div class="article fs3">
                <!-- jstyle 적용 -->
                <div class="article_head">
		<div class="issue_tag">
				<a href="/Issue/10789"><h2>정치</h2></a>
		</div>
			<h1 class="subject" style="word-break:break-all" id="article_title">원조 페미 오세라비 "정의연은 위안부 해결 원치 않는다"</h1>
		<div class="source_date">
			<span class="source">중앙일보</span>
			<span class="date">2021.01.22 05:00</span>
		</div>
</div>
                <div class="article_body" id="article_body" itemprop="articleBody">



<div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="지난 14일 &#39;페미니즘은 어떻게 괴물이 되었나&#39; 공저자 오세라비(62) 작가가 중앙일보와 인터뷰하고 있다. 김지선PD" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202101/22/ed92c16d-451a-4585-a0be-314025ed8166.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/202101/22/ed92c16d-451a-4585-a0be-314025ed8166.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">지난 14일 &#39;페미니즘은 어떻게 괴물이 되었나&#39; 공저자 오세라비(62) 작가가 중앙일보와 인터뷰하고 있다. 김지선PD</p>          </div>        <div class="ab_quot"><p>  “정치와 얽힌 K-페미니즘은 괴물이 됐어요”  </p></div>   스스로를 휴머니스트이자 안티 페미니스트라 칭하는 오세라비(62·본명 이영희) 작가는 최근 공저자로 참여해 낸 책 ‘페미니즘은 어떻게 괴물이 되었나’에서 “진보든 보수든 페미니즘은 건드리지 않는 게 불문율”이라고 했다. 남녀갈등이 심한 요즘, 여야를 막론하고 정치인들이 페미니즘 이야기를 대체로 안 꺼낸다는 말이다.  <br>   &nbsp;  <br>   정치인도 피해가는 주제에 대해 정작 그는 선명한 의견을 드러내 왔다. 당연히 온갖 비판과 지지가 쏟아졌다.  <br>   &nbsp;  <br>   “어떤 욕을 들어봤느냐”고 묻자 오세라비 작가는 차마 기사에 담지 못할 욕을 계속 읊었다. 내성이 강해 보였다. 여성운동에서 멀어진 사람의 푸념이나 감정 섞인 비판이 아닐까 물으니 “스스로 발길을 돌렸을 뿐, 그런 비판은 개의치 않는다”며 “잘못된 걸 잘못됐다고 말한 게 전부”라고 했다. ‘남성 편에 서서 또 다른 남녀갈등을 조장한다’는 비판에는 “오해”라고 잘라 말했다.&nbsp;  <br>   &nbsp;  <br>   그는 왜 이렇게 ‘페미니즘’을 비판하고, 어떤 방식으로 ‘페미니즘’이 정치권과 엮여 있다고 생각하는 걸까. 지난 14일 그를 만났다.&nbsp;  <br>   &nbsp;  <br>   <i>※ 오세라비 작가의 솔직한 이야기 영상으로 확인하세요.</i>  <br> <div class="tag_vod" data-id="6224815778001?ro=1&rc=2&autoPlay&loop" data-service="ovp" data-thumPath=""        data-old-type="ooyala" ></div>  <div class="ab_qa"><dl><dt>오세라비, 이름이 특이하다. 본명인가.&nbsp; &nbsp;</dt></dl></div>   <div class="ab_qa"><dl><dd>본명은 이영희. 프랑스 말로 ‘오! 그것은 인생(C'est la vie)’ 이런 뜻인데 책이나 칼럼에서 필명으로 쓴다.</dd></dl></div>   &nbsp;  <br>   <div class="ab_qa"><dl><dt>페미니즘 논쟁에 자주 소환되는 이유는.</dt></dl></div>   <div class="ab_qa"><dl><dd>페미니스트였다가 안티로 돌아섰으니까 그렇지 않을까. 또 왕년에 좌파였으니까. 그렇다고 나를 보수 진영 사람으로 끼워주진 않는다.</dd></dl></div>   &nbsp;  <br>   <div class="ab_qa"><dl><dt>언제, 왜 돌아섰나.</dt></dl></div>   <div class="ab_qa"><dl><dd>2000년대 초반 열린우리당 여성위원회에서 활동하며 한국여성단체연합(여연)과 함께 일했을 때. 여성운동이 민족통일 운동에 너무 치우쳐있다고 느꼈다. IMF 위기가 끝날 무렵 경제적으로 힘든 여성 약자들을 위한 일을 하고 싶었는데, 여성단체들은 그런 분위기가 아니었다. 한 여성운동가에게 “왜 그런 일을 안 하느냐”고 물으니 “그건 나라가 할 일이지 여성단체가 할 일이 아니다”라는 답을 들었다. 위선적이라고 생각했다.&nbsp;</dd></dl></div>   &nbsp;  <br>   <div class="ab_qa"><dl><dt>페미니즘, 복잡하고 어렵다.</dt></dl></div>   <div class="ab_qa"><dl><dd>쉽게 말하면 페미니즘은 여성들의 이익과 권한을 키우자는 거다. 현대 여성학 기초가 된 페미니즘은 전 세계 진보 정치 세력에 큰 영향을 준 프랑스 ‘68혁명’ 때&nbsp;생긴 급진(레디컬) 페미니즘에 기반을 두는데, 한국에선 이런 급진 페미니즘이 진보 좌파적 이념과 결합했다. 한국은 역사도 비교적 짧다. 한국은 1990년 전후 여성운동 단체들이 생겼고, 2000년대에 이런 게 대중화됐다. 서구 페미니즘이 약 200년가량 됐는데, 한국은 이걸 단 기간에 압축해서 들여왔다.</dd></dl></div>   &nbsp;  <br>   <div class="ab_qa"><dl><dt>최근 책에서 ‘정치권력과 결탁한 페미니즘’을 비판했다.&nbsp;&nbsp;</dt></dl></div>   <div class="ab_qa"><dl><dd>586 운동권 권력과 여성단체 운동은 출발이 같다. 동지적 관계다. 쌍생아라고 본다. 상층부 여성운동가들은 대부분 ‘여연’에서 활동을 시작했다. 이 단체가 생긴 게 민주화 운동이 시작된 1987년이다. 민주화운동과 여성운동이 함께 시작된 셈이다. 이때부터 ‘여연’ 관련 단체들이 여성운동 주도권을 잡았다. 지금까지 이 단체 출신 11명이 총리·장관·국회의원이 됐다.</dd></dl></div>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="총리·장관·국회의원을 지낸 한국여성단체연합 출신 인사. 김지수 그래픽 인턴" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202101/22/5ceab689-bd79-4cb9-b59b-6156f42cd65a.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">총리·장관·국회의원을 지낸 한국여성단체연합 출신 인사. 김지수 그래픽 인턴</p>          </div>        <div class="ab_qa"><dl><dt>여성단체 출신의 정계 진출을 꼭 ‘결탁’이라고 볼 수 있나. 뭐가 문제인가.</dt></dl></div>   <div class="ab_qa"><dl><dd>과정에 문제가 있다. 엘리트 여성운동가들은 좋은 뜻으로 활동하는 일반 여성운동가와 여성들을 도구로 쓰고 명성을 쌓았다. 이들을 정치권력을 얻기 위한 통로로 활용한다. 근데 또 정작 비판할 건 안 하지 않나.&nbsp;‘여연’의 상징은 남인순 더불어민주당 국회의원이다. 남 의원은 누구보다 반(反)성폭력 운동에 앞장선 사람이다. 정춘숙 의원도 6년 동안 ‘한국여성의전화’ 상임대표를 맡았고 이걸로 정계에 진출했다. 그런데 둘 다 이번 박원순·오거돈 성 추문 사태 초기엔 너무 이중적인 잣대를 들이대지 않나. 진영과 사람 따라 선택적으로 목소리를 냈다. ‘피해호소인’ 호칭을 주도한 것도 남 의원과 김상희 국회부의장이다. 김 부의장도 한국여성민우회 상임대표 맡으면서 여성운동을 얼마나 오래 했나. 위선이다. 밑바닥에서 활동하는 여성운동가들을 크게 좌절시켰다. 무엇을 위한 여성운동인지 헷갈린다.&nbsp; &nbsp;&nbsp;</dd></dl></div>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="한국여성단체연합의 상징같은 남인순·정춘숙 의원은 전 서울·부산 시장의 성 추문 사태 초기 명확한 입장을 밝히지 않아 논란이 되기도 했다. 장정음 그래픽 인턴. " data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202101/22/50461ea6-97a4-4cc7-99cc-edcce8d7ccfb.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">한국여성단체연합의 상징같은 남인순·정춘숙 의원은 전 서울·부산 시장의 성 추문 사태 초기 명확한 입장을 밝히지 않아 논란이 되기도 했다. 장정음 그래픽 인턴. </p>          </div>        <div class="ab_qa"><dl><dt>돈과 권력을 갖는 게 꼭 나쁜 일인가.</dt></dl></div>   <div class="ab_qa"><dl><dd>물론 돈과 권력은 운동에 필요한데 이걸 소수가 쥐락펴락하는 게 문제다. 돈과 권력이 엘리트 여성들의 이익을 위한 투쟁에만 쓰일 뿐이다. 그러니 그들에게 페미니즘은 호재다. 권력을 향한 또 다른 기회의 창이 열리니까. 그런데 이들이 움켜쥔 돈과 권력이 사회 밑바닥이나 보통의 일반여성들에게 무슨 도움을 줬나. 30년 가까이 여성운동을 지켜보고, 참여도 했지만 그런 경우를 못 봤다. ‘그들만의 리그’다.</dd></dl></div>   &nbsp;  <br>   <div class="ab_qa"><dl><dt>여성운동계의 제도권 정치 진입 공식은 계속 유효할까.</dt></dl></div>   <div class="ab_qa"><dl><dd>여연·한국여성민우회·한국성폭력상담소·한국여성의전화를 한 바퀴 돌면 무조건 차례차례 국회 비례대표로 진입한다. 거의 틀린 적이 없다. 정현백 전 여성부 장관이나 한명숙 전 총리도 여연 대표를 맡은 뒤 환경부·여성부 장관을 거쳐 국무총리에 올랐다. 최영애 국가인권위원회 위원장도 한국성폭력상담소장을 거의 10년 했다. 지금까진 이런 ‘회전문’식 정치권 진입이 당연했는데, ‘여연’이 이번 박원순·오거돈 전 시장 성추문 사건 비판에서 벗어나지 못하지 않나. 계속 이렇게 국회로 갈지는 지켜봐야지.</dd></dl></div>   &nbsp;  <br>   <div class="ab_qa"><dl><dt>경험 쌓고 능력을 인정받아 정계 진출할 수도 있지 않나.&nbsp; &nbsp;&nbsp;</dt></dl></div>   <div class="ab_qa"><dl><dd>대부분 할당제 등으로 임명직이나 비례대표로 정치권에 들어간다. 이게 문제다. 자신이 있다면 시작부터 선출직에 도전하는 게 맞다. 실력으로 승부해야지. 소수 운동가만 인맥·학연 등으로 정계 진출 혜택을 누리거나, 맡겨놓은 자리 찾듯이 권력을 차지하면 안 된다. 이거야말로 여성운동에서 말하는 ‘주체성’ 없는 일 아닌가.</dd></dl></div>   &nbsp;  <br>   <div class="ab_qa"><dl><dt>책에서 ‘윤미향 사태도 여성운동계와 기성 정치권의 결탁’이라고 비판했다.</dt></dl></div>   <div class="ab_qa"><dl><dd>한국여성운동과 ‘정의기억연대’의 전신인 한국정신대문제대책협의회(정대협)운동은 같은 줄기다. 1987년에 한국여성단체연합(여연)이 생기고 3년 뒤인 1990년에 한국의 진보좌파 여성단체 36개가 모여 정대협을 만들었다. 윤미향 의원이 막내 활동가일 때부터 지켜봤다. 여성운동과 윤미향 의원, 정대협과 정의기억연대(정의연)는 같은 연장선에 있다. 비판받더라도 같이 받을 수밖에 없다.</dd></dl></div>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="2000년대 초 윤미향 의원이 한국정신대문제대책협의회(정대협) 사무총장으로 활동하던 시절. 장정음 그래픽 인턴·중앙DB" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202101/22/f7e7db87-b5b0-4763-9acf-e128906a3f3c.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">2000년대 초 윤미향 의원이 한국정신대문제대책협의회(정대협) 사무총장으로 활동하던 시절. 장정음 그래픽 인턴·중앙DB</p>          </div>        <div class="ab_qa"><dl><dt>“정의연이 실질적으로 위안부 문제 해결을 원하지 않는다”고 주장했다.</dt></dl></div>   <div class="ab_qa"><dl><dd>정의연은 정대협과 통합했는데 아직도 각기 다른 법인 자격으로 여가부에서 보조금을 따로 받지 않나. 이런 게 굉장히 잘못됐다. 보조금 문제뿐만 아니라 이들에겐 위안부 활동이 마치 거대한 산업이 돼버렸다. 위안부 문제가 진짜 해결되고 나면, 정의연의 존재 가치는 사라질 테니까…위안부 문제를 정말 해결할 생각이 있는지 의문이 드는 거다. 위안부 문제를 하루라도 빨리 해결하려면 정의연 같은 시민단체에 맡길 게 아니라 처음부터 끝까지 정부가 직접 책임지고 나서야 한다.</dd></dl></div>   &nbsp;  <br>   <div class="ab_qa"><dl><dt>여성가족부도 꾸준히 비판했다. 뭐가 문제인가.</dt></dl></div>   <div class="ab_qa"><dl><dd>여성가족부가 생긴 지 20년째다. 그땐 여가부가 필요했던 시절이다. 지금과 달랐으니까. 근데 지금 예산 1조2000억원 넘게 쓰는 이 조직이 필요한지 잘 모르겠다. 청와대 국민청원에 가장 많이 올라오는 청원이 ‘여가부 해체’다. 문재인 정부 들어서 관련 청원이 1500건 정도 올라왔다. 이름을 ‘성평등가족부’로 바꾸거나 저출산·여성·노인·여성취약계층, 남성문제도 종합적으로 다뤄야 한다. 남성들도 해결할 문제가 정말 많다. 해체에 가까운 개편이 필요하다.</dd></dl></div>   &nbsp;  <br>   <div class="ab_qa"><dl><dt>“남성을 등에 업고 또 다른 편 가르기를 하느냐”는 여성계의 비판도 있다.&nbsp;</dt></dl></div>   <div class="ab_qa"><dl><dd>여성운동을 비판한다고 남성 편드는 남성운동가는 아니다. 오해하지 말았으면 한다. 단지 지금은 너무 ‘기울어진 운동장’이라는 거다. 우리나라에 여성이라는 이름이 들어간 여성단체가 전국 지부 등을 합하면 3200개가 넘는다. 이 중에서 국고보조금, 지방자치단체 보조금을 받는 여성단체도 한 600개쯤 된다. 남성들이 ‘내가 내는 세금으로 왜 나의 권리를 주장할 수 없나’ 이런 생각하는 게 억지가 아니다.</dd></dl></div>   &nbsp;  <br>   <div class="ab_qa"><dl><dt>젠더 갈등은 어떻게 풀 수 있을까.</dt></dl></div>   <div class="ab_qa"><dl><dd>이 갈등을 자꾸만 여성과 남성, 이분법으로 보면 안 된다. 그러면 갈등만 더 키운다. 해결이 안 된다.</dd></dl></div>   &nbsp;  <br>   김태호 기자 kim.taeho@joongang.co.kr  <br>   영상=김지선·김한솔PD, 김지수·장정음·윤세현 인턴&nbsp;  <br>                </div>

                
<div class="article_foot">

<div class="promotion_banner_wrap"><div class="promotion_banner banner_naver" style="background:#E6F6F6;">    <a href="https://media.naver.com/channel/promotion.nhn?oid=025" target="_blank"><img src="https://images.joins.com/ui_mobile/joongang/event/naver_banner_500_2.jpg" alt="네이버 구독 첫 500만 중앙일보를 받아보세요."></a></div></div>    <!-- SNS -->
    <div class="funct_area">
        <div class="recom_sns">
            <button class="btn_good" id="btnLike" type="button"><span class="count">25</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
            <button class="btn_bad" id="btnDislike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
        </div>
        <div class="sns_area">
            <div class="btns">
                <a href="#none" class="btn_share openSnsShareService"><span class="blind">공유하기</span></a>
                <button type="button" class="btn_comment" id="btn_comment"><span class="blind">댓글</span></button>
            </div>
        </div>
    </div>
    <!-- /SNS -->
    <!-- 기자 정보 -->
			<!-- 2018-08-31 추가 : 기자 정보 -->
                                    <div id="reporter_info" class="cts_wrap reporter_info">
                                        <h3 class="hide">기자 정보</h3>
                                        <ul>
                                                <li>
                                                    <a href="/reporter/2075?joongang|marticle|reporter">
                                                        <span class="photo">
                                                                <img src="https://images.joins.com/ui_joongang/news/pc/article/i_noimg_journalist.jpg" alt="김태호">
                                                        </span>
                                                        <strong>김태호</strong>
                                                        <em>중앙일보  기자</em>
                                                    </a>
                                                        <a href="mailto:kim.taeho@joongang.co.kr" class="email">kim.taeho@joongang.co.kr</a>
                                                </li>
                                        </ul>
                                    </div>
			<!-- //2018-08-31 추가 : 기자 정보 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link" id="widget_article_bottomAD">
        </div>
    </div>
                <input type="hidden" id="articleRelation_Issue" value="10789" />
        <div class="cts_wrap related_keyword">
            <h2>관련 키워드</h2>
            <ul>
                    <li>
                            <a href="/Issue/10789" class="issue_tag"><h2>정치</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%ED%8E%98%EB%AF%B8%EB%8B%88%EC%A6%98"><h2>페미니즘</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%97%98%EB%A6%AC%ED%8A%B8%20%EC%97%AC%EC%84%B1%EC%9A%B4%EB%8F%99%EA%B0%80%EB%93%A4"><h2>엘리트 여성운동가들</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%83%81%EC%B8%B5%EB%B6%80%20%EC%97%AC%EC%84%B1%EC%9A%B4%EB%8F%99%EA%B0%80%EB%93%A4"><h2>상층부 여성운동가들</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%9D%BC%EB%B0%98%20%EC%97%AC%EC%84%B1%EC%9A%B4%EB%8F%99%EA%B0%80"><h2>일반 여성운동가</h2></a>
                    </li>
            </ul>
        </div>
    				<!-- J팟 -->
				<!-- //J팟 -->


    <!-- 2018-08-31 추가 : 태그 관련 기사 2 -->
    <div id="related_news" class="cts_wrap related_news" style="display:none"></div>
    <div class="related_news related_news_tag" style="display:none"></div>
    <div class="related_articles_wrap2" style="display:none"></div>
    <!-- //2018-08-31 추가 : 태그 관련 기사 2 -->
    <!-- 미리 듣는 오늘-->
    <div class="soundcloud" id="prehear" style="display:none"></div>
    <!-- 텍스트 광고 -->
    
    
<div class="ad_template" style="background:#000000;">  <div class="hd">         <h3 class="hide"></h3>     </div>     <div class="bd">         <a href = "https://mnews.joins.com/newsdigest/?cloc=joongang-marticle-newsdigest" target="_blank"><img src="https://images.joins.com/ui_joongang/news/mw/ad/bn_mo_home_digest_640x100.png" alt="중앙일보 뉴스레터를 신청하세요!"></a>     </div> </div>
    <div class="hotclick"></div>
    <div class="hotclick_wrap"></div>
    <div class="comment_area" id="comment"></div>
    <!-- 텍스트 광고 - 4슬롯 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link">
            <div class="adlink1" id="ad_article_txt_slot1"></div>
            <div class="adlink1" id="ad_article_txt_slot2"></div>
            <div class="adlink1" id="ad_article_txt_slot3"></div>
            <div class="adlink1" id="ad_article_txt_slot4"></div>
        </div>
    </div>
</div>

            </div>

            <!-- B-TF Innovation Lab 홍보영역 -->

<div class="innov_lab innov_lab_temp" id="widget_innovation_lab" style="display:none;">
	<div class="hd">
		<strong>Innovation Lab</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" data-slideShowCnt=1>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/sk2020/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202012/29/wimg_2020122913928203618.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/sk2020/" target="_self">오늘의 SK 만든 <br/>결정적 순간들</a></strong>
							<span class="byline"><em>Posted by SK</em></span>
						</span>
					</span>
				</div>
		</div>
	</div>
</div>            <div class="branded_contents" id="widget_sponsored_div" style="display:none;">
	<div class="hd">
		<strong>Branded Content</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
				<div class="slide">
					
						<a href="https://youngmill.kr/product/detail.html?product_no=134&amp;cate_no=1&amp;display_group=16&amp;cafe_mkt=ue_gn_210120" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/youngmill/bn_326x150.jpg" alt="">
							<strong>청년떡집 황금떡</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://m.bodyfriend.co.kr/event/eventDetail.bf?src=image&amp;kw=0000AD&amp;tab=start&amp;bbsIdx=1453" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/bodyfriend100/bn_326x150.jpg" alt="">
							<strong>새해에도 10년 더 건강하게!</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://ssully.joins.com/_/926491E0BBE32E28" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/himart6/bn_326x150.jpg" alt="">
							<strong>혜택이 넘치는 지금이 기회!</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://www.hellophoto.kr" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/hellophoto4/bn_326x150.jpg" alt="">
							<strong>Hello Photo</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="http://www.kodex.com/content/202012/techetf3.jsp" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/samsungfund/bn_326x150_2.jpg" alt="">
							<strong>KODEX로 시작하자!</strong>
						</a>
				</div>
		</div>
	</div>
</div>


            <!-- AD -->
            <div class="ad_h100 band_ad_middle"></div>
            <!-- /AD -->
        </article>
    </div>
    <div class="responsive_col2">
        <!-- Html.Partial("_RecommendNews") -->
        <!-- AD : 쇼핑박스 -->
<div class="adlink shopping_box"></div>
        <!-- 2018-11-06 추가 -->
        <div class="ranking_list" id="ranking_list" style="display:none"></div>
        <!-- //2018-11-06 추가 -->
        
    </div>
</div>

<input type="hidden" id="is_nodrawable" value="False" />
<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23570773" />
<input type="hidden" id="total_id" value="23976151" />
<input type="hidden" id="original_total_id" value="23976151" />
<input type="hidden" id="comment_total_id" value="23976151" />
<input type="hidden" id="cover_image_url" /><!--커버이미지-->
<input type="hidden" id="cover_background_color" /> <!--커버배경색-->
<input type="hidden" id="servcode" value="10" />
<input type="hidden" id="sourceCode" value="3" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="reporter_seq" value="2075" />
<input type="hidden" id="master_code" value="1001001" />


        <!-- 고정형 띠배너 -->
        <div id="zone_band_ad_bottom" class="ad ad_fix_btm">
			<a class="close ad_bottom_close" href="#">광고 닫기</a>
		</div>
        <!-- /고정형 띠배너 -->
        <input type="hidden" id="menu_key" value="Politics" />
        

<ul class="links sitemap">
    <li><a href="https://mnews.joins.com/opinion?cloc=joongang|mhome|sitemap">오피니언</a></li>
    <li><a href="https://mnews.joins.com/politics?cloc=joongang|mhome|sitemap">정치</a></li>
    <li><a href="https://mnews.joins.com/money?cloc=joongang|mhome|sitemap">경제</a></li>
    <li><a href="https://mnews.joins.com/society?cloc=joongang|mhome|sitemap">사회</a></li>
    <li><a href="https://mnews.joins.com/world?cloc=joongang|mhome|sitemap">국제</a></li>
    <li><a href="https://mnews.joins.com/culture?cloc=joongang|mhome|sitemap">문화</a></li>
    <li><a href="https://mnews.joins.com/lifestyle?cloc=joongang|mhome|sitemap">라이프</a></li>
    <li><a href="https://mnews.joins.com/sports?cloc=joongang|mhome|sitemap">스포츠</a></li>
    <li><a href="https://mnews.joins.com/travel?cloc=joongang|mhome|sitemap">여행레저</a></li>
        <li><a href="javascript:;" onclick="window.layout.megamenu.open();">전체보기</a></li>
    <li><span></span></li>
    <li><span></span></li>
</ul>
    </main>
    <hr class="hide">        
    <footer id="footer" class="foot foot_v2"></footer>

    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/mw/common/loading_64.gif" alt=""></div>
		<!-- 2018-08-31 추가 : 검색 -->
		<div class="overlay" id="overlay_search" style="visibility:hidden;">
			<div class="search_form">
				<div class="outer">
					<div class="inner">
						<input id="search_keyword" class="search_keyword" placeholder="검색어 입력하기" title="뉴스검색" />
					</div>
				</div>
				<button type="button" class="btn_close_search"><span class="blind">close</span></button>
			</div>
		</div>
		<!-- // 2018-08-31 추가 : 검색 -->
		<!--  2018-11-28 추가 : 추천기사 -->
		<div class="featured_news" id="featured_news" style="display:none"></div>
		<!-- //  2018-11-28 추가 : 추천기사 -->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.mobile.js?20210108"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20210122060951" id="_daytimer"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-2.1.4.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.ui.touch-punch.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.lazyload.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.m.js?20210108"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20210108"></script>
    <script>
        document.domain = "joins.com";
        utils.config({
            'applicationType': 'mobile',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'apiPath': 'https://apis.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'https://photo.jtbc.joins.com',
            'irPath': 'https://ir.joins.com',
            'searchWebPath': 'https://mnews.joins.com/find',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });
    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.m.js?20210108"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.m.js?20210108"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20210108"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20210108" />
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>

    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.m.js?20210108"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.m.js?20210108"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/poll.m.js?20210108"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20210108"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/html.js?20210108"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/comment.js?20210108"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.panzoom.js?v2016"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20210108"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23976151', '10', '1001001', 'J', 'r');
        }
    </script>

    



</body>
</html>