
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>삼광3사 합병 완료, 친환경 종합에너지기업 ‘SGC에너지’ 출범 - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" />
    <meta name="format-detection" content="telephone=no, address=no, email=no" />
    <meta name="title" content="삼광3사 합병 완료, 친환경 종합에너지기업 ‘SGC에너지’ 출범 - 중앙일보" />
    <meta name="description" content="‘SGC에너지’는 군장에너지, 이테크건설과 삼광글라스 투자부문의 합병을 통해 출범한 회사다. 2일 회사는 SGC CI 선포식을 열고 &#34;SGC에너지를 신재생에너지 기반의 종합에너지기업으로 지속적인 성장과 변화를 이뤄내 새로운 도약을 하겠다&#34;고 밝혔다. 이복영 SGC 회장은 &#34;SGC는 임직원, 고객, 협력회사와 상생하며 함께  - 종합에너지기업,합병완료,친환경 종합에너지기업인,군장에너지 이테크건설,신재생에너지 기반" />
    <meta name="news_keywords" content="종합에너지기업,합병완료,친환경 종합에너지기업인,군장에너지 이테크건설,신재생에너지 기반" />

    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="삼광3사 합병 완료, 친환경 종합에너지기업 ‘SGC에너지’ 출범" />
	<meta name="twitter:description" content="‘SGC에너지’는 군장에너지, 이테크건설과 삼광글라스 투자부문의 합병을 통해 출범한 회사다. 2일 회사는 SGC CI 선포식을 열고 &#34;SGC에너지를 신재생에너지 기반의 종합에너지기업으로 지속적인 성장과 변화를 이뤄내 새로운 도약을 하겠다&#34;고 밝혔다. 이복영 SGC 회장은 &#34;SGC는 임직원, 고객, 협력회사와 상생하며 함께" />
	<meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202011/02/4ee9c7cd-4f74-45a8-ab28-c9a626f42e89.jpg" />

    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
	<meta property="og:title" content="삼광3사 합병 완료, 친환경 종합에너지기업 ‘SGC에너지’ 출범" />
	<meta property="og:description" content="‘SGC에너지’는 군장에너지, 이테크건설과 삼광글라스 투자부문의 합병을 통해 출범한 회사다. 2일 회사는 SGC CI 선포식을 열고 &#34;SGC에너지를 신재생에너지 기반의 종합에너지기업으로 지속적인 성장과 변화를 이뤄내 새로운 도약을 하겠다&#34;고 밝혔다. 이복영 SGC 회장은 &#34;SGC는 임직원, 고객, 협력회사와 상생하며 함께" />
	<meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202011/02/4ee9c7cd-4f74-45a8-ab28-c9a626f42e89.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta property="og:url" content="https://mnews.joins.com/article/23909772" />

    
    <meta property="dable:item_id" content="23909772" />
    <meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202011/02/4ee9c7cd-4f74-45a8-ab28-c9a626f42e89.jpg" />
    <meta property="dable:author" content="이수기" />
    <meta property="article:section" content="경제" />
        <meta property="article:section2" content="경제일반" />
            <meta property="article:section3" content="경제일반" />
    <meta property="article:published_time" content="2020-11-02T15:26:54+09:00" />

    

            <link rel="amphtml" href="https://mnews.joins.com/amparticle/23909772" />


    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://mnews.joins.com/article/23909772",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://mnews.joins.com/article/23909772"
                    },
                    "headline": "삼광3사 합병 완료, 친환경 종합에너지기업 ‘SGC에너지’ 출범 - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/202011/02/4ee9c7cd-4f74-45a8-ab28-c9a626f42e89.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/202011/02/4ee9c7cd-4f74-45a8-ab28-c9a626f42e89.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2020-11-02T15:26:54+09:00",
                    "dateModified": "2020-11-02T15:26:54+09:00",
                    "author": {
                    "@type": "Person",
                    "name": "이수기"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "‘SGC에너지’는 군장에너지, 이테크건설과 삼광글라스 투자부문의 합병을 통해 출범한 회사다. 2일 회사는 SGC CI 선포식을 열고 &#34;SGC에너지를 신재생에너지 기반의 종합에너지기업으로 지속적인 성장과 변화를 이뤄내 새로운 도약을 하겠다&#34;고 밝혔다. 이복영 SGC 회장은 &#34;SGC는 임직원, 고객, 협력회사와 상생하며 함께  - 종합에너지기업,합병완료,친환경 종합에너지기업인,군장에너지 이테크건설,신재생에너지 기반"
                    }
                </script>
    <link href="https://images.joins.com/ui_mobile/joongang/icon/m_favicon.ico" rel="shortcut icon" />
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/joongang.css?20201015" />
	<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/article.css?20201015" />
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/idangerous.swiper-4.3.5.min.css"><!-- 2018-09-05 추가 -->
		<script src="https://static.joins.com/joongang_15re/scripts/lib/idangerous.swiper-4.3.5.min.js"></script>
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/slick.css?20201015" />


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css" />
    <link rel="canonical" href="https://news.joins.com/article/23909772" />
    
    
    

<!-- Begin Google Tag Manager Script -->
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || []; w[l].push({
			'gtm.start':
			new Date().getTime(), event: 'gtm.js'
		}); var f = d.getElementsByTagName(s)[0],
		j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
		'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-PB3CHBW');
var ga_dimension1 = '23909772';
var ga_dimension2 = '1229';
var ga_dimension3 = 'Money';
var ga_dimension4 = '1100,1105';
var ga_dimension5 = '1101001,1107002';
var ga_dimension6 = '3';
var ga_dimension7 = '2020-11-02T15:26:54+09:00';
var ga_dimension8 = '이수기';
var ga_dimension9 = '경제,일반|경제,산업';
var ga_dimension10 = '경제,경제일반,경제일반|경제,산업·일터,산업일반';
var ga_dimension13 = '종합에너지기업,합병완료,친환경 종합에너지기업인,군장에너지 이테크건설,신재생에너지 기반';

</script>
<!-- End Google Tag Manager Script -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
    (function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
        jaW['JaTrackerObject'] = jaR;
        jaW[jaR] = jaW[jaR] || function () {
            (jaW[jaR].q = jaW[jaR].q || []).push(arguments);
        }, jaW[jaR].l = 1 * new Date();
        jaA = jaD.createElement(jaS),
        jaM = jaD.getElementsByTagName(jaS)[0];
        jaA.async = 1;
        jaA.src = jaG;
        jaM.parentNode.insertBefore(jaA, jaM);
    })(window, document, 'script', 'https://jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');

    //이전,다음으로 이동한 PV집계 (아이폰 사파리용) [보류]
    /*window.onpageshow = function (event) {
        if (event.persisted) {
            jatracker('event', 'pageview');
        }
    }*/
</script>
<!-- End JA Tracker Script -->

<!-- Begin Dable Script -->
<script>
	(function (d, a, b, l, e, _) {
		d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
		e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
		_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
	})(window, document, 'dable', 'script');
	dable('setService', 'mnews.joins.com');
	dable('sendLogOnce');
</script>
<!-- End Dable Script -->
	<script src="https://cast.imp.joins.com/persona.js" async></script>
    <script src="//adblock-analytics.io/script.min.js"></script>
</head>
<body class=" jstyle jstyle_v3">

    <div class="u_skip"><a href="#content">본문 바로가기</a></div>
    

<div class="head">


<header id="head">
    <div class="head_article">
        <div class="logo">
            <a class="btn_home_cookie" href="https://mnews.joins.com?cloc=joongang-marticle-bi"><h2>중앙일보</h2></a>
            <em class="title">경제</em>
        </div>
        <a class="btn_slide" href="#none"><span>주요 서비스 메뉴 열기</span></a>

        <div class="search_area">
    <button type="button" class="btn_search_area">
        <span class="blind">search</span>
    </button>
</div>
<div class="share_area"><a href="#none" class="btn_share_area openSnsShareService"><span class="blind">share</span></a></div>

<div class="funct_area">
    <div class="sns_area">
        <dl>
            <dt class="hide">SNS로 공유하기</dt>
                    <dd><a class="fb btn_share" data-target="news" data-id="23909772" data-service="facebook" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }">페이스북</a></dd>
                    <dd><a class="tw btn_share" data-target="news" data-id="23909772" data-service="twitter" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }">트위터</a></dd>
                    <dd><a class="kk btn_share" data-target="news" data-id="23909772" data-service="kakaotalk" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'kakaotalk', document.title, 1); } catch (e) { }">카카오톡</a></dd>
                    <dd><a class="rp openSnsShareService" href="#none">더보기</a></dd>

        </dl>
    </div>
    <div class="funct_btn">
        <div class="fontsize" id="changefont">
            <button class="btn" type="button">글씨크기조정</button>
        </div>
        <button class="btn_bookmark" type="button">북마크</button>
    </div>
</div>

<div id="changefont_jstyle">
    <div class="layer_fontsize">
        <strong>글자 크기조절</strong>
        <ul>
            <li class="fs14"><a href="#" data-size="1"><span>글자 크기 작게</span></a></li>
            <li class="fs16"><a href="#" data-size="2"><span>현재 글자 크기</span></a></li>
            <li class="fs18"><a href="#" data-size="3"><span>글자 크기 좀더 크게</span></a></li>
            <li class="fs20"><a href="#" data-size="4"><span>글자 크기 더 크게</span></a></li>
            <li class="fs22"><a href="#" data-size="5"><span>글자 크기 크게</span></a></li>
        </ul>
    </div>
</div>
    </div>
</header>

    

<div class="aside" style="display:none;position:fixed;height:auto;">
    
    <div class="menu_wrapper" style="overflow-x:hidden;overflow-y:auto;-webkit-overflow-scrolling:touch;z-index:500;height:100%; width:260px;">
        <aside style="height:auto">
            <h2 class="hide">주요서비스</h2>
            <div class="hd">
                <a class="home btn_home_cookie" href="/"><strong>중앙일보</strong></a>
            </div>
            <div class="search_wrap">
                <fieldset>
                    <legend class="hide">검색어 입력폼</legend>
                    <div class="search" style="cursor:pointer;">
                        <input type="search" id="searchKeyword" placeholder="검색어를 입력하세요." value="">
                    </div>
                </fieldset>
            </div>
            <div class="sec">
                <dl>
                    <dt class="hide">섹션</dt>
                        <dd class="news">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sectionnews?cloc=joongang-mmega-section" target="_self">
                                                    섹션주요뉴스
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/politics?cloc=joongang-mmega-section" target="_self">
                                                    정치
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/society?cloc=joongang-mmega-section" target="_self">
                                                    사회
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/culture?cloc=joongang-mmega-section" target="_self">
                                                    문화
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/sports?cloc=joongang-mmega-section" target="_self">
                                                    스포츠
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/opinion?cloc=joongang-mmega-section" target="_self">
                                                    오피니언
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/money?cloc=joongang-mmega-section" target="_self">
                                                    경제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/world?cloc=joongang-mmega-section" target="_self">
                                                    국제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/lifestyle?cloc=joongang-mmega-section" target="_self">
                                                    라이프
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/travel?cloc=joongang-mmega-section" target="_self">
                                                    여행레저
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sunday?cloc=joongang-mmega-subsection" target="_self">
                                                    중앙SUNDAY
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/series?cloc=joongang-mmega-subsection" target="_self">
                                                    시리즈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/retirement?cloc=joongang-mmega-subsection" target="_self">
                                                    더,오래
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://welfaretotal.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    복지토털
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/nk?cloc=joongang-mmega-subsection" target="_self">
                                                    통일무지개
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/digitalspecial/list?cloc=joongang-mmega-subsection" target="_self">
                                                    디지털스페셜
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/trend?cloc=joongang-mmega-subsection" target="_self">
                                                    트렌드
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mgrg.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    먼지알지
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mm?cloc=joongang-mmega-subsection" target="_self">
                                                    Mr.밀리터리
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/jpod?cloc=joongang-mmega-subsection" target="_self">
                                                    J팟
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsletter?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스레터
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsdigest?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스다이제스트
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="news_subs">
                <a class="btn100" href="/jebo"> 중앙일보 제보하기</a>
            </div>
            <div class="news_subs">
                <strong>중앙일보를 신문으로 구독해보세요.</strong>
                <a class="jm" href="https://jmembershipm.joins.com">중앙멤버십</a>
                <a href="https://m.joins.com/Apply/Subscribe.aspx">구독신청</a>
            </div>

            <div class="sec service">
                <dl>
                    <dd>
                        <ul>
                            <li><a href="https://m.joins.com/Media/Media.aspx?mseq=11&amp;cloc=joongang-mmega-svc">지면보기</a></li>
                        </ul>
                    </dd>
                </dl>
            </div>

            <div class="sec mynews">
                <dl>
                    <dt class="tit">MY 뉴스</dt>
                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/scrap?cloc=joongang-mmega-mynews" target="_self">
                                                    뉴스보관함
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/journalist?cloc=joongang-mmega-mynews" target="_self">
                                                    구독기자
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/issue?cloc=joongang-mmega-mynews" target="_self">
                                                    구독이슈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/comment?cloc=joongang-mmega-mynews" target="_self">
                                                    나의댓글
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="btn_wrap btn_wrap2">
                <a href="https://mnews.joins.com/notice?cloc=joongang-mmega-footer">공지/안내</a><a href="mailto:jmobilehelp@joongang.co.kr?cloc=joongang-mmega-footer">서비스 오류/의견</a>
            </div>

            <div class="ft">
                    <strong class="nick" style="display: none;">로그인</strong>
                    <button type="button" class="btn_login" title="로그인" href="https://my.joins.com/login/login_mobile_web_type2.asp?TargetURL=">로그인</button>
            </div>
        </aside>
    </div>
</div>

<script>
    document.getElementById('searchKeyword').value = '';
</script>
</div>
    <hr class="hide">
    <main id="content" class="">

        


<div class="article_wrap" id="article_wrap">
    <div class="responsive_col1">
        <article>
            <!-- AD -->
<div class="ad band_ad_top" id="zone_band_ad_top"></div>
<!-- /AD -->
            <!-- article -->
            <div class="article fs3">
                <!-- jstyle 적용 -->
                <div class="article_head">
			<h1 class="subject" style="word-break:break-all" id="article_title">삼광3사 합병 완료, 친환경 종합에너지기업 ‘SGC에너지’ 출범</h1>
		<div class="source_date">
			<span class="source">중앙일보</span>
			<span class="date">2020.11.02 15:26</span>
		</div>
</div>
                <div class="article_body" id="article_body" itemprop="articleBody">



친환경 종합에너지기업인 ‘SGC에너지’가 출범한다. ‘SGC에너지’는 군장에너지, 이테크건설과 삼광글라스 투자부문의 합병을 통해 출범한 회사다.  <br>   &nbsp;  <br>   2일 회사는 SGC CI 선포식을 열고 “SGC에너지를 신재생에너지 기반의 종합에너지기업으로 지속적인 성장과 변화를 이뤄내 새로운 도약을 하겠다”고 밝혔다. 이번에 합병한 세 회사는 당초 OCI 기업집단에 포함된 상태에서 분리된 경영을 해왔다.&nbsp;합병을 통해 투명성과 효율성을 높이는 동시에, 외부 환경 변화에도 더 발 빠르게 대응할 수 있을 것으로 회사 측은 기대한다.&nbsp;&nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="이복영 SGC 회장이 2일 열린 CI 선포식에서 사기를 흔들고 있다. 뒷줄 왼쪽부터 박준영 SGC에너지 대표, 문병도 SGC솔루션 대표, 이우성 SGC 부사장. 사진 SGC에너지" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202011/02/4ee9c7cd-4f74-45a8-ab28-c9a626f42e89.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/202011/02/4ee9c7cd-4f74-45a8-ab28-c9a626f42e89.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">이복영 SGC 회장이 2일 열린 CI 선포식에서 사기를 흔들고 있다. 뒷줄 왼쪽부터 박준영 SGC에너지 대표, 문병도 SGC솔루션 대표, 이우성 SGC 부사장. 사진 SGC에너지</p>          </div>        SGC에너지는 출범과 동시에 사실상의 기업집단인 SGC의 주력회사가 된다. SGC는 사업지주사인 SGC에너지를 중심으로, SGC이테크건설(舊 이테크건설), SGC솔루션(舊 삼광글라스), SGC그린파워(舊 SMG에너지), SGC디벨롭먼트(舊 SG개발) 등으로 구성된다. SGC에너지와 SGC이테크건설은 각각 유가증권시장과 코스닥시장에 상장돼 있다.&nbsp;&nbsp;  <br>   &nbsp;  <br>  <div class="ab_sub_heading"><div class="ab_sub_headingline"><h2>  산업단지 집단에너지 사업자 중 유일한 상장사&nbsp;  </h2></div></div>   새로 출범한 SGC에너지는 분산형 전원으로 에너지 효율이 높은 열병합 발전소를 운영하는 회사다. 이번 합병을 통해 산업단지 집단에너지 사업자 중 유일한 유가증권시장 상장회사가 됐다. 또, 자회사인 SGC그린파워를 설립해 100% 우드팰릿(나무를 원료로 한 친환경 연료)만 사용하는 100㎿급 바이오매스 전소발전소를 세워 2021년 말쯤에는 상업운전을 시작한다는 계획이다. 이에 더해 수소전지와 풍력발전 같은 신재생에너지 관련 사업 비중을 계속 확대한다는 목표다.  <br>   &nbsp;  <br>   통합을 통해 시너지도 더 커질 것이고 회사는 기대하고 있다. SGC에너지는 통합 3사의 자본과 기술, 인적자원을 활용해 신재생에너지 관련 사업투자를 포함한 신사업 발굴로 새로운 성장동력 확보에도 힘을 쏟기로 했다. 이를 바탕으로 2021년에는 매출 2조2000억원에 1400억원 대 영업이익을 올릴 수 있을 것으로 보고 있다. &nbsp;  <br>   &nbsp;  <br>   이복영 SGC 회장은 “SGC는 임직원, 고객, 협력회사와 상생하며 함께 성장하는 글로벌 기업으로 지속적인 성장과 변화를 선도해 가겠다”며 “회사가 성장하고 발전하는 만큼 주주가치를 제고하고, 기업의 사회적 책임을 다하는 SGC를 만들 것”이라고 강조했다. &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="SGC 로고. 군장에너지, 이테크건설, 삼광글라스 3개 회사가 체인처럼 연결돼 있단 의미를 담았다. 사진 SGC에너지" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202011/02/772ba5d5-b62d-4b72-bfbb-cb1f4fd68601.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">SGC 로고. 군장에너지, 이테크건설, 삼광글라스 3개 회사가 체인처럼 연결돼 있단 의미를 담았다. 사진 SGC에너지</p>          </div>        한편, SGC의 로고는 ‘군장에너지, 이테크건설, 삼광글라스 3개 회사가 체인처럼 연결된 완전한 하나’를 형상화했다. 여기에 ‘지속적인 성장과 변화 (Sustain Grow Change)’의 의미를 더했다.&nbsp;&nbsp;  <br>   &nbsp;  <br>   이수기 기자 lee.sooki@joongang.co.kr  <br>                </div>

                
<div class="article_foot">

<div class="promotion_banner_wrap"><div class="promotion_banner banner_naver" style="background:#fcca00;">    <a href="http://media.naver.com/channel/promotion.nhn?oid=025"><img src="https://images.joins.com/ui_mobile/joongang/event/naver_banner_190408.jpg" alt="네이버 메인에 구독 1위 신문 중앙일보를 추가해주세요."></a></div></div>    <!-- SNS -->
    <div class="funct_area">
        <div class="recom_sns">
            <button class="btn_good" id="btnLike" type="button"><span class="count">1</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
            <button class="btn_bad" id="btnDislike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
        </div>
        <div class="sns_area">
            <div class="btns">
                <a href="#none" class="btn_share openSnsShareService"><span class="blind">공유하기</span></a>
                <button type="button" class="btn_comment" id="btn_comment"><span class="blind">댓글</span></button>
            </div>
        </div>
    </div>
    <!-- /SNS -->
    <!-- 기자 정보 -->
			<!-- 2018-08-31 추가 : 기자 정보 -->
                                    <div id="reporter_info" class="cts_wrap reporter_info">
                                        <h3 class="hide">기자 정보</h3>
                                        <ul>
                                                <li>
                                                    <a href="/reporter/1229?joongang|marticle|reporter">
                                                        <span class="photo">
                                                                <img src="https://images.joins.com/ui_joongang/news/pc/article/i_noimg_journalist.jpg" alt="이수기">
                                                        </span>
                                                        <strong>이수기</strong>
                                                        <em>중앙일보 팀장</em>
                                                    </a>
                                                        <a href="mailto:lee.sooki@joongang.co.kr" class="email">lee.sooki@joongang.co.kr</a>
                                                </li>
                                        </ul>
                                    </div>
			<!-- //2018-08-31 추가 : 기자 정보 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link" id="widget_article_bottomAD">
        </div>
    </div>
                <input type="hidden" id="articleRelation_Find" value="종합에너지기업" />
        <div class="cts_wrap related_keyword">
            <h2>관련 키워드</h2>
            <ul>
                    <li>
                            <a href="/Find?Keyword=%EC%A2%85%ED%95%A9%EC%97%90%EB%84%88%EC%A7%80%EA%B8%B0%EC%97%85"><h2>종합에너지기업</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%ED%95%A9%EB%B3%91%EC%99%84%EB%A3%8C"><h2>합병완료</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%B9%9C%ED%99%98%EA%B2%BD%20%EC%A2%85%ED%95%A9%EC%97%90%EB%84%88%EC%A7%80%EA%B8%B0%EC%97%85%EC%9D%B8"><h2>친환경 종합에너지기업인</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EA%B5%B0%EC%9E%A5%EC%97%90%EB%84%88%EC%A7%80%20%EC%9D%B4%ED%85%8C%ED%81%AC%EA%B1%B4%EC%84%A4"><h2>군장에너지 이테크건설</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%8B%A0%EC%9E%AC%EC%83%9D%EC%97%90%EB%84%88%EC%A7%80%20%EA%B8%B0%EB%B0%98"><h2>신재생에너지 기반</h2></a>
                    </li>
            </ul>
        </div>
    				<!-- J팟 -->
				<!-- //J팟 -->


    <!-- 2018-08-31 추가 : 태그 관련 기사 2 -->
    <div id="related_news" class="cts_wrap related_news" style="display:none"></div>
    <!-- 2019-04-22 추가 : 취향 저격 뉴스(데이블 스크립트) -->
    <div id="dablewidget_2o2Ob67e" class="related_news_dable" data-widget_id="2o2Ob67e" style="display:none"></div>
    <div class="related_articles_wrap2" style="display:none"></div>
    <!-- //2018-08-31 추가 : 태그 관련 기사 2 -->
    <!-- 미리 듣는 오늘-->
    <div class="soundcloud" id="prehear" style="display:none"></div>
    <!-- 텍스트 광고 -->
    
    
<div class="promotion_banner banner_naver" style="background:#F7F7F7;">        <a href = "https://surveyl.ink/answers/MeN0oP" target="_blank"><img src="https://images.joins.com/ui_joongang/news/mw/ad/bn_mo_home_subscribe_640x100.jpg" alt="중앙일보 서울∙수도권 구독률 1위 기념 감사 이벤트"></a> </div>
    <div class="hotclick"></div>
    <div class="hotclick_wrap"></div>
    <div class="comment_area" id="comment"></div>
    <!-- 텍스트 광고 - 4슬롯 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link">
            <div class="adlink1" id="ad_article_txt_slot1"></div>
            <div class="adlink1" id="ad_article_txt_slot2"></div>
            <div class="adlink1" id="ad_article_txt_slot3"></div>
            <div class="adlink1" id="ad_article_txt_slot4"></div>
        </div>
    </div>
</div>

            </div>

            <!-- B-TF Innovation Lab 홍보영역 -->

<div class="innov_lab innov_lab_temp" id="widget_innovation_lab" style="display:none;">
	<div class="hd">
		<strong>Innovation Lab</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" data-slideShowCnt=1>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/nkmax/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202009/29/wimg_20200929155433484136.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/nkmax/" target="_self">내 몸을 지키는 <br/>살상력 최강 면역 세포</a></strong>
							<span class="byline"><em>Posted by 엔케이맥스</em></span>
						</span>
					</span>
				</div>
		</div>
	</div>
</div>            <div class="branded_contents" id="widget_sponsored_div" style="display:none;">
	<div class="hd">
		<strong>Branded Content</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
				<div class="slide">
					
						<a href="https://www.bodyfriend.co.kr/company/branchStore.bf" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/bodyfriend16/bn_326x150.jpg" alt="">
							<strong>전시장 매일 선착순 120명!</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://www.harborparkhotel.com/view/promotionView.do?f_idx=960" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/harborparkhotel/bn_326x150.jpg" alt="">
							<strong>개항장 골목투어는 인천하버파크에서</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://mnews.joins.com/article/23903537" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/Shandong/bn_326x150.jpg" alt="">
							<strong>‘공자(孔子)문화관광 홍보대사’ 선발</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://news.joins.com/article/23897723?cloc=joongang-home-sectionmoney&amp;content_id=AGeXY5Dn0b2ejBZ" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/CBB/bn_326x150.jpg" alt="">
							<strong>코로나19 회복을 위한 &#39;뉴노멀&#39; 시대</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://news.joins.com/article/23897446?content_id=ZUISDL32XFutelR" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/DG/bn_326x150.jpg" alt="">
							<strong>SNS가 만드는 ‘디스커버리 커머스’ 시대</strong>
						</a>
				</div>
		</div>
	</div>
</div>


            <!-- AD -->
            <div class="ad_h100 band_ad_middle"></div>
            <!-- /AD -->
        </article>
    </div>
    <div class="responsive_col2">
        <!-- Html.Partial("_RecommendNews") -->
        <!-- AD : 쇼핑박스 -->
<div class="adlink shopping_box"></div>
        <!-- 2018-11-06 추가 -->
        <div class="ranking_list" id="ranking_list" style="display:none"></div>
        <!-- //2018-11-06 추가 -->
        
    </div>
</div>

<input type="hidden" id="is_nodrawable" value="False" />
<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23504349" />
<input type="hidden" id="total_id" value="23909772" />
<input type="hidden" id="original_total_id" value="23909772" />
<input type="hidden" id="comment_total_id" value="23909772" />
<input type="hidden" id="cover_image_url" /><!--커버이미지-->
<input type="hidden" id="cover_background_color" /> <!--커버배경색-->
<input type="hidden" id="servcode" value="11" />
<input type="hidden" id="sourceCode" value="3" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="reporter_seq" value="1229" />
<input type="hidden" id="master_code" value="1101001,1107002" />


        <!-- 고정형 띠배너 -->
        <div id="zone_band_ad_bottom" class="ad ad_fix_btm">
			<a class="close ad_bottom_close" href="#">광고 닫기</a>
		</div>
        <!-- /고정형 띠배너 -->
        <input type="hidden" id="menu_key" value="Money" />
        

<ul class="links sitemap">
    <li><a href="https://mnews.joins.com/opinion?cloc=joongang|mhome|sitemap">오피니언</a></li>
    <li><a href="https://mnews.joins.com/politics?cloc=joongang|mhome|sitemap">정치</a></li>
    <li><a href="https://mnews.joins.com/money?cloc=joongang|mhome|sitemap">경제</a></li>
    <li><a href="https://mnews.joins.com/society?cloc=joongang|mhome|sitemap">사회</a></li>
    <li><a href="https://mnews.joins.com/world?cloc=joongang|mhome|sitemap">국제</a></li>
    <li><a href="https://mnews.joins.com/culture?cloc=joongang|mhome|sitemap">문화</a></li>
    <li><a href="https://mnews.joins.com/lifestyle?cloc=joongang|mhome|sitemap">라이프</a></li>
    <li><a href="https://mnews.joins.com/sports?cloc=joongang|mhome|sitemap">스포츠</a></li>
    <li><a href="https://mnews.joins.com/travel?cloc=joongang|mhome|sitemap">여행레저</a></li>
        <li><a href="javascript:;" onclick="window.layout.megamenu.open();">전체보기</a></li>
    <li><span></span></li>
    <li><span></span></li>
</ul>
    </main>
    <hr class="hide">        
    <footer id="footer" class="foot foot_v2"></footer>

    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/mw/common/loading_64.gif" alt=""></div>
		<!-- 2018-08-31 추가 : 검색 -->
		<div class="overlay" id="overlay_search" style="visibility:hidden;">
			<div class="search_form">
				<div class="outer">
					<div class="inner">
						<input id="search_keyword" class="search_keyword" placeholder="검색어 입력하기" title="뉴스검색" />
					</div>
				</div>
				<button type="button" class="btn_close_search"><span class="blind">close</span></button>
			</div>
		</div>
		<!-- // 2018-08-31 추가 : 검색 -->
		<!--  2018-11-28 추가 : 추천기사 -->
		<div class="featured_news" id="featured_news" style="display:none"></div>
		<!-- //  2018-11-28 추가 : 추천기사 -->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.mobile.js?20201015"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20201102160630" id="_daytimer"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-2.1.4.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.ui.touch-punch.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.lazyload.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.m.js?20201015"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20201015"></script>
    <script>
        document.domain = "joins.com";
        utils.config({
            'applicationType': 'mobile',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'apiPath': 'https://apis.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'https://photo.jtbc.joins.com',
            'irPath': 'https://ir.joins.com',
            'searchWebPath': 'https://mnews.joins.com/find',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });
    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.m.js?20201015"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.m.js?20201015"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20201015"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20201015" />
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>

    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.m.js?20201015"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.m.js?20201015"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/poll.m.js?20201015"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20201015"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/html.js?20201015"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/comment.js?20201015"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.panzoom.js?v2016"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20201015"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23909772', '11', '1101001', 'J', 'r');
        }
    </script>

    



</body>
</html>