
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>[소년중앙] “생리대 없어 학교 못 간다고?” 친구 위해 바느질 좀 해볼까 - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" />
    <meta name="format-detection" content="telephone=no, address=no, email=no" />
    <meta name="title" content="[소년중앙] “생리대 없어 학교 못 간다고?” 친구 위해 바느질 좀 해볼까 - 중앙일보" />
    <meta name="description" content="로마 시대의 기부 문화가 유럽·미국으로 퍼지며 현재의 기부 문화가 형성됐어요. 아프리카 식수 정화를 위한 활동가, 학교 건설을 위한 활동가, 태양광 에너지 발전을 위한 활동가 등이죠. 궁금증을 해소한 학생기자단이 만들 기부 물품은 아프리카 소녀들을 위한 대안 생리대입니다. - 소년중앙,생리대,바느질,대안 생리대,기부 물품,소중,세계교육문화원,위카,WECA,위 투게더,참여 기부 캠페인,개발도상국,빈곤,가난,빈곤 국가,기부,봉사,봉사 활동,면 생리대,일회용 생리대,교육,문화,해외 봉사,NGO,비정부기구,노블레스 오블리주,기부 문화,활동가,아프리카,인도주의" />
    <meta name="news_keywords" content="소년중앙,생리대,바느질,대안 생리대,기부 물품,소중,세계교육문화원,위카,WECA,위 투게더,참여 기부 캠페인,개발도상국,빈곤,가난,빈곤 국가,기부,봉사,봉사 활동,면 생리대,일회용 생리대,교육,문화,해외 봉사,NGO,비정부기구,노블레스 오블리주,기부 문화,활동가,아프리카,인도주의" />

    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="[소년중앙] “생리대 없어 학교 못 간다고?” 친구 위해 바느질 좀 해볼까" />
	<meta name="twitter:description" content="로마 시대의 기부 문화가 유럽·미국으로 퍼지며 현재의 기부 문화가 형성됐어요. 아프리카 식수 정화를 위한 활동가, 학교 건설을 위한 활동가, 태양광 에너지 발전을 위한 활동가 등이죠. 궁금증을 해소한 학생기자단이 만들 기부 물품은 아프리카 소녀들을 위한 대안 생리대입니다." />
	<meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202010/19/6e6c4f75-f172-400d-9f74-dae794add01f.jpg" />

    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
	<meta property="og:title" content="[소년중앙] “생리대 없어 학교 못 간다고?” 친구 위해 바느질 좀 해볼까" />
	<meta property="og:description" content="로마 시대의 기부 문화가 유럽·미국으로 퍼지며 현재의 기부 문화가 형성됐어요. 아프리카 식수 정화를 위한 활동가, 학교 건설을 위한 활동가, 태양광 에너지 발전을 위한 활동가 등이죠. 궁금증을 해소한 학생기자단이 만들 기부 물품은 아프리카 소녀들을 위한 대안 생리대입니다." />
	<meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202010/19/6e6c4f75-f172-400d-9f74-dae794add01f.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta property="og:url" content="https://mnews.joins.com/article/23897440" />

    
	<meta property="dable:item_id" content="23897440" />
    <meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202010/19/6e6c4f75-f172-400d-9f74-dae794add01f.jpg" />
	<meta property="dable:author" content="" />
	<meta property="article:section" content="사회" />
		<meta property="article:section2" content="교육" />
			<meta property="article:section3" content="교육일반" />
	<meta property="article:published_time" content="2020-10-19T09:00:00+09:00" />

    

        <link rel="amphtml" href="https://mnews.joins.com/amparticle/23897440" />


    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://mnews.joins.com/article/23897440",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://mnews.joins.com/article/23897440"
                    },
                    "headline": "[소년중앙] “생리대 없어 학교 못 간다고?” 친구 위해 바느질 좀 해볼까 - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/202010/19/6e6c4f75-f172-400d-9f74-dae794add01f.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/202010/19/6e6c4f75-f172-400d-9f74-dae794add01f.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2020-10-19T09:00:00+09:00",
                    "dateModified": "2020-10-19T09:00:00+09:00",
                    "author": {
                    "@type": "Organization",
                    "name": "중앙일보"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "로마 시대의 기부 문화가 유럽·미국으로 퍼지며 현재의 기부 문화가 형성됐어요. 아프리카 식수 정화를 위한 활동가, 학교 건설을 위한 활동가, 태양광 에너지 발전을 위한 활동가 등이죠. 궁금증을 해소한 학생기자단이 만들 기부 물품은 아프리카 소녀들을 위한 대안 생리대입니다. - 소년중앙,생리대,바느질,대안 생리대,기부 물품,소중,세계교육문화원,위카,WECA,위 투게더,참여 기부 캠페인,개발도상국,빈곤,가난,빈곤 국가,기부,봉사,봉사 활동,면 생리대,일회용 생리대,교육,문화,해외 봉사,NGO,비정부기구,노블레스 오블리주,기부 문화,활동가,아프리카,인도주의"
                    }
                </script>
    <link href="https://images.joins.com/ui_mobile/joongang/icon/m_favicon.ico" rel="shortcut icon" />
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/joongang.css?20201015" />
	<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/article.css?20201015" />
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/idangerous.swiper-4.3.5.min.css"><!-- 2018-09-05 추가 -->
		<script src="https://static.joins.com/joongang_15re/scripts/lib/idangerous.swiper-4.3.5.min.js"></script>
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/slick.css?20201015" />


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css" />
    <link rel="canonical" href="https://news.joins.com/article/23897440" />
    
    
    

<!-- Begin Google Tag Manager Script -->
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || []; w[l].push({
			'gtm.start':
			new Date().getTime(), event: 'gtm.js'
		}); var f = d.getElementsByTagName(s)[0],
		j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
		'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-PB3CHBW');
var ga_dimension1 = '23897440';
var ga_dimension3 = 'Society';
var ga_dimension4 = '1201';
var ga_dimension5 = '1202001';
var ga_dimension6 = '3';
var ga_dimension7 = '2020-10-19T09:00:00+09:00';
var ga_dimension9 = '사회,교육';
var ga_dimension10 = '사회,교육,교육일반';
var ga_dimension13 = '소년중앙,생리대,바느질,대안 생리대,기부 물품,소중,세계교육문화원,위카,WECA,위 투게더,참여 기부 캠페인,개발도상국,빈곤,가난,빈곤 국가,기부,봉사,봉사 활동,면 생리대,일회용 생리대,교육,문화,해외 봉사,NGO,비정부기구,노블레스 오블리주,기부 문화,활동가,아프리카,인도주의';

</script>
<!-- End Google Tag Manager Script -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
    (function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
        jaW['JaTrackerObject'] = jaR;
        jaW[jaR] = jaW[jaR] || function () {
            (jaW[jaR].q = jaW[jaR].q || []).push(arguments);
        }, jaW[jaR].l = 1 * new Date();
        jaA = jaD.createElement(jaS),
        jaM = jaD.getElementsByTagName(jaS)[0];
        jaA.async = 1;
        jaA.src = jaG;
        jaM.parentNode.insertBefore(jaA, jaM);
    })(window, document, 'script', 'https://jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');

    //이전,다음으로 이동한 PV집계 (아이폰 사파리용) [보류]
    /*window.onpageshow = function (event) {
        if (event.persisted) {
            jatracker('event', 'pageview');
        }
    }*/
</script>
<!-- End JA Tracker Script -->

<!-- Begin Dable Script -->
<script>
	(function (d, a, b, l, e, _) {
		d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
		e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
		_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
	})(window, document, 'dable', 'script');
	dable('setService', 'mnews.joins.com');
	dable('sendLogOnce');
</script>
<!-- End Dable Script -->
	<script src="https://cast.imp.joins.com/persona.js" async></script>
    <script src="//adblock-analytics.io/script.min.js"></script>
</head>
<body class=" jstyle jstyle_v3">

    <div class="u_skip"><a href="#content">본문 바로가기</a></div>
    

<div class="head">


<header id="head">
    <div class="head_article">
        <div class="logo">
            <a class="btn_home_cookie" href="https://mnews.joins.com?cloc=joongang-marticle-bi"><h2>중앙일보</h2></a>
            <em class="title">사회</em>
        </div>
        <a class="btn_slide" href="#none"><span>주요 서비스 메뉴 열기</span></a>

        <div class="search_area">
    <button type="button" class="btn_search_area">
        <span class="blind">search</span>
    </button>
</div>
<div class="share_area"><a href="#none" class="btn_share_area openSnsShareService"><span class="blind">share</span></a></div>

<div class="funct_area">
    <div class="sns_area">
        <dl>
            <dt class="hide">SNS로 공유하기</dt>
                    <dd><a class="fb btn_share" data-target="news" data-id="23897440" data-service="facebook" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }">페이스북</a></dd>
                    <dd><a class="tw btn_share" data-target="news" data-id="23897440" data-service="twitter" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }">트위터</a></dd>
                    <dd><a class="kk btn_share" data-target="news" data-id="23897440" data-service="kakaotalk" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'kakaotalk', document.title, 1); } catch (e) { }">카카오톡</a></dd>
                    <dd><a class="rp openSnsShareService" href="#none">더보기</a></dd>

        </dl>
    </div>
    <div class="funct_btn">
        <div class="fontsize" id="changefont">
            <button class="btn" type="button">글씨크기조정</button>
        </div>
        <button class="btn_bookmark" type="button">북마크</button>
    </div>
</div>

<div id="changefont_jstyle">
    <div class="layer_fontsize">
        <strong>글자 크기조절</strong>
        <ul>
            <li class="fs14"><a href="#" data-size="1"><span>글자 크기 작게</span></a></li>
            <li class="fs16"><a href="#" data-size="2"><span>현재 글자 크기</span></a></li>
            <li class="fs18"><a href="#" data-size="3"><span>글자 크기 좀더 크게</span></a></li>
            <li class="fs20"><a href="#" data-size="4"><span>글자 크기 더 크게</span></a></li>
            <li class="fs22"><a href="#" data-size="5"><span>글자 크기 크게</span></a></li>
        </ul>
    </div>
</div>
    </div>
</header>

    

<div class="aside" style="display:none;position:fixed;height:auto;">
    
    <div class="menu_wrapper" style="overflow-x:hidden;overflow-y:auto;-webkit-overflow-scrolling:touch;z-index:500;height:100%; width:260px;">
        <aside style="height:auto">
            <h2 class="hide">주요서비스</h2>
            <div class="hd">
                <a class="home btn_home_cookie" href="/"><strong>중앙일보</strong></a>
            </div>
            <div class="search_wrap">
                <fieldset>
                    <legend class="hide">검색어 입력폼</legend>
                    <div class="search" style="cursor:pointer;">
                        <input type="search" id="searchKeyword" placeholder="검색어를 입력하세요." value="">
                    </div>
                </fieldset>
            </div>
            <div class="sec">
                <dl>
                    <dt class="hide">섹션</dt>
                        <dd class="news">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sectionnews?cloc=joongang-mmega-section" target="_self">
                                                    섹션주요뉴스
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/politics?cloc=joongang-mmega-section" target="_self">
                                                    정치
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/society?cloc=joongang-mmega-section" target="_self">
                                                    사회
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/culture?cloc=joongang-mmega-section" target="_self">
                                                    문화
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/sports?cloc=joongang-mmega-section" target="_self">
                                                    스포츠
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/opinion?cloc=joongang-mmega-section" target="_self">
                                                    오피니언
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/money?cloc=joongang-mmega-section" target="_self">
                                                    경제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/world?cloc=joongang-mmega-section" target="_self">
                                                    국제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/lifestyle?cloc=joongang-mmega-section" target="_self">
                                                    라이프
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/travel?cloc=joongang-mmega-section" target="_self">
                                                    여행레저
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sunday?cloc=joongang-mmega-subsection" target="_self">
                                                    중앙SUNDAY
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/series?cloc=joongang-mmega-subsection" target="_self">
                                                    시리즈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/retirement?cloc=joongang-mmega-subsection" target="_self">
                                                    더,오래
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://welfaretotal.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    복지토털
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/nk?cloc=joongang-mmega-subsection" target="_self">
                                                    통일무지개
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/digitalspecial/list?cloc=joongang-mmega-subsection" target="_self">
                                                    디지털스페셜
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/trend?cloc=joongang-mmega-subsection" target="_self">
                                                    트렌드
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mgrg.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    먼지알지
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mm?cloc=joongang-mmega-subsection" target="_self">
                                                    Mr.밀리터리
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/jpod?cloc=joongang-mmega-subsection" target="_self">
                                                    J팟
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsletter?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스레터
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsdigest?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스다이제스트
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="news_subs">
                <a class="btn100" href="/jebo"> 중앙일보 제보하기</a>
            </div>
            <div class="news_subs">
                <strong>중앙일보를 신문으로 구독해보세요.</strong>
                <a class="jm" href="https://jmembershipm.joins.com">중앙멤버십</a>
                <a href="https://m.joins.com/Apply/Subscribe.aspx">구독신청</a>
            </div>

            <div class="sec service">
                <dl>
                    <dd>
                        <ul>
                            <li><a href="https://m.joins.com/Media/Media.aspx?mseq=11&amp;cloc=joongang-mmega-svc">지면보기</a></li>
                        </ul>
                    </dd>
                </dl>
            </div>

            <div class="sec mynews">
                <dl>
                    <dt class="tit">MY 뉴스</dt>
                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/scrap?cloc=joongang-mmega-mynews" target="_self">
                                                    뉴스보관함
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/journalist?cloc=joongang-mmega-mynews" target="_self">
                                                    구독기자
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/issue?cloc=joongang-mmega-mynews" target="_self">
                                                    구독이슈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/comment?cloc=joongang-mmega-mynews" target="_self">
                                                    나의댓글
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="btn_wrap btn_wrap2">
                <a href="https://mnews.joins.com/notice?cloc=joongang-mmega-footer">공지/안내</a><a href="mailto:jmobilehelp@joongang.co.kr?cloc=joongang-mmega-footer">서비스 오류/의견</a>
            </div>

            <div class="ft">
                    <strong class="nick" style="display: none;">로그인</strong>
                    <button type="button" class="btn_login" title="로그인" href="https://my.joins.com/login/login_mobile_web_type2.asp?TargetURL=">로그인</button>
            </div>
        </aside>
    </div>
</div>

<script>
    document.getElementById('searchKeyword').value = '';
</script>
</div>
    <hr class="hide">
    <main id="content" class="">

        


<div class="article_wrap" id="article_wrap">
    <div class="responsive_col1">
        <article>
			<!-- AD -->
<div class="ad band_ad_top" id="zone_band_ad_top"></div>
<!-- /AD -->
            <!-- article -->
            <div class="article fs3">
				<!-- jstyle 적용 -->
				<div class="article_head">
		<div class="issue_tag">
				<a href="/Issue/10078"><h2>소년중앙</h2></a>
		</div>
			<h1 class="subject" style="word-break:break-all" id="article_title">[소년중앙] “생리대 없어 학교 못 간다고?” 친구 위해 바느질 좀 해볼까</h1>
		<div class="source_date">
			<span class="source">중앙일보</span>
			<span class="date">2020.10.19 09:00</span>
		</div>
</div>
				<div class="article_body" id="article_body" itemprop="articleBody">



<div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="김수안(왼쪽)·백채희 학생기자가 세계교육문화원의 참여 기부 캠페인 중 대안 생리대 만들기에 도전했다. 직접 만든 대안 생리대를 들어 보인 두 학생기자." data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202010/19/6e6c4f75-f172-400d-9f74-dae794add01f.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/202010/19/6e6c4f75-f172-400d-9f74-dae794add01f.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">김수안(왼쪽)·백채희 학생기자가 세계교육문화원의 참여 기부 캠페인 중 대안 생리대 만들기에 도전했다. 직접 만든 대안 생리대를 들어 보인 두 학생기자.</p>          </div>        소중 친구들은 ‘빈곤’ 하면 어떤 이미지가 떠오르나요? 아마 금전적으로 부족한 상황이 가장 먼저 연상될 겁니다. 하지만 빈곤은 경제적인 가난만 의미하는 게 아니에요. 인간다운 삶을 영위하는 데 필요한 기본적 자원이 충족되지 않은 상태를 뜻하죠. 예를 들면, 아프리카와 같이 오래 식민 지배를 받은 나라는 경제뿐 아니라 정치·종교·환경적 문제로도 골머리를 앓고 있어요. 일부 권력층이 모든 걸 독점해 빈부 격차가 크고, 정치적인 문제로 내전도 잦죠. 물 부족, 사막화 등 기후변화로 인한 환경 문제도 심각합니다. 이처럼 빈곤의 원인은 생활필수품을 비롯한 의식주·사회적 지위·문화·교육·정치·환경 등 다양하죠.  <br>   &nbsp;  <br>   빈곤 문제 중에서도 교육·문화 혜택을 누리지 못하는 여러분 또래 친구들에게 도움의 손길을 보내는 단체가 있어요. 교육부 소관 NGO 세계교육문화원(WECA)인데요. NGO(non-governmental organization)는 비정부기구란 뜻으로, 국제적으로 연대 활동을 전개하는 민간조직을 가리키죠. 봉사·기부 등 남을 돕는 일에 부쩍 관심이 생겼다는 김수안·백채희 학생기자가 세계교육문화원을 찾아 일상생활에서 실천할 수 있는 봉사활동에 대해 알아보기로 했죠. 세계교육문화원 김형석·양한나 주임이 소중 학생기자단을 반갑게 맞았습니다.  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="세계교육문화원 김형석(맨 왼쪽)·양한나 주임이 소중 학생기자단에게 봉사·기부의 뜻과 의의에 대해 설명하고 있다." data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202010/19/c11ae497-fc79-4340-992e-0778db537311.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">세계교육문화원 김형석(맨 왼쪽)·양한나 주임이 소중 학생기자단에게 봉사·기부의 뜻과 의의에 대해 설명하고 있다.</p>          </div>        “‘봉사’ 하면 어렵게 생각하는 친구들이 많아요. 혹은 많은 돈을 기부해야 좋은 봉사를 한 거라고 오해하는 이들도 있죠. 자신이 가진 작은 재능을 활용해 누군가에게 나누는 것도 의미 있는 봉사활동이랍니다. 세계교육문화원은 교육 지원·도서관 설립·예체능 아카데미 교육·문화 지원 사업뿐 아니라, ‘위 투게더’라는 참여 기부 캠페인을 운영해요. 책가방·연필 주머니·대안 생리대·옥수수 양말 인형·천연비누 등을 만들어 빈곤·개발도상국 아이들에게 전달하죠. 오늘은 봉사활동의 의미와 의의 등에 대해 알아보고, 위 투게더 캠페인에 참여해 기부 물품을 만들어볼 거예요.” 먼저 봉사활동에 대한 두 학생기자의 궁금증부터 해결하기로 했죠. 답변은 김 주임과 양 주임이 했습니다.  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="2016년 세계교육문화원 홍보대사로 활동한 배우 유승옥이 남수단 주바의 데레토 초등학교를 방문해 여학생들에게 대안 생리대를 전달했다. [WECA]" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202010/19/e988bc61-46c4-47df-9b14-68c61b983a8c.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">2016년 세계교육문화원 홍보대사로 활동한 배우 유승옥이 남수단 주바의 데레토 초등학교를 방문해 여학생들에게 대안 생리대를 전달했다. [WECA]</p>          </div>        <b><font color="#9900ff">채희</font></b> 기부 문화는 어디서 시작됐나요.  <br>   기부는 누군가를 돕기 위해 돈이나 물건 따위를 대가 없이 내놓는 행위를 말해요. 누가 가장 먼저 기부를 시작했는지는 알기 어렵지만, 기부 문화가 활성화한 건 로마 시대부터라는 이야기가 있죠. 당시 로마는 계급 사회였는데 귀족 계층이 솔선수범해 자신이 가진 것을 나누기 시작했죠. ‘노블레스 오블리주(noblesse oblige)’라는 말 들어봤죠? 사회 고위층 인사에게 요구되는 높은 수준의 도덕적 의무를 뜻하는 말인데요. 프랑스어지만 그 개념은 로마에서 유래했다고 할 수 있죠. 로마 시대의 기부 문화가 유럽·미국으로 퍼지며 현재의 기부 문화가 형성됐어요.  <br>   &nbsp;  <br>   <b><font color="#ff8500">수안</font></b> 우리나라는 다른 나라에 비해 기부·봉사를 많이 하는 편인가요. 혹시 그렇지 않다면 이유는 무엇일까요.  <br>   2019년 통계청 자료에 따르면 국민의 25%가 기부를 하는 것으로 나타났어요. 안타까운 점은 기부율이 점점 떨어지고 있다는 거죠. 기부하지 않는 가장 큰 이유로는 경제적 어려움이 꼽혔어요. 상대적으로 잘사는 나라가 되긴 했지만, 여전히 빈부 격차가 존재하고 경기가 좋지 않다 보니 기부를 꺼리게 된다는 거죠. 두 번째 이유는 관심이 없기 때문에, 세 번째는 NGO에 대한 불신 때문이라고 해요. 기부 문화 자체에 대한 인식이 점점 좋아지는 건 다행이지만, 기부율이 떨어진다는 점은 안타깝습니다. 우리나라는 60년대만 해도 먹고 살기 급급했고, 경제가 급격히 성장하면서 사람들의 의식 수준은 그에 미치지 못하게 됐어요. 기업 역시 가진 것을 나누고 사회적 책임을 다하려고 하기보다는 많이 버는 것에 집중했죠. 지금은 다릅니다. 한국은 다른 나라를 도울 정도로 경제적으로 충분히 성장했잖아요. 기업과 개인 모두 함께 사는 사회라는 공동체 의식을 가지고 각자가 할 수 있는 범위에서 사회문제를 해결하려는 의지를 가지려는 노력이 필요합니다.  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="세계교육문화원 양한나(왼쪽)·김형석 주임." data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202010/19/065e650c-8769-4a6f-8821-7bfdc2426843.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">세계교육문화원 양한나(왼쪽)·김형석 주임.</p>          </div>        <b><font color="#ff8500">수안</font></b> 국내에도 저소득층 아이들이 많은데 해외 아동을 대상으로 기부·봉사하는 이유가 있나요.  <br>   세계교육문화원이 해외 아동만 돕는 기관은 아니에요. 국내 저소득·한 부모 가정 등 사각지대에 있는 아이들을 대상으로도 많은 프로그램을 진행하죠. ‘외국인 도울 돈으로 우리나라 아이들이나 도와라’ 말하는 사람도 있어요. 우리가 해외에도 도움의 손길을 뻗는 이유는요. 상대적인 빈곤이 아니라 절대적 빈곤에 시달리는 나라가 있기 때문이에요. 당장 먹고 마실 게 없고 병에 걸려 죽을 수밖에 없는 사람들이 가득한 국가요. 우리나라도 과거 가난했을 때 선진국의 도움을 받았어요. 그렇다면 선진국이 된 우리나라도 어려운 나라를 도와야 할 책임과 의무가 있답니다.  <br>   &nbsp;  <br>   <b><font color="#9900ff">채희</font></b> 세계 각지에서 현지 봉사를 하는 활동가들은 어떻게 뽑나요. 특정 기준이나 자격이 필요한가요.  <br>   다른 직업과 동일하게 이력서를 제출하고 면접을 보죠. 특정 프로그램에 필요한 인원을 따로 선발하기도 합니다. 아프리카 식수 정화를 위한 활동가, 학교 건설을 위한 활동가, 태양광 에너지 발전을 위한 활동가 등이죠. 과학을 잘한다면 해당 지역의 문제를 과학으로 해결할 수도 있고, 정치에 관심이 있다면 그 나라에 여성 권리 보호를 위한 현수막을 내걸고 구호를 외칠 수도 있어요. 각자 적성에 맞는 활동을 찾아 그 분야에서 필요로 하는 활동가가 되는 거죠. 다만, 기본적으로 의사소통이 돼야 하므로 현지 언어나 영어를 능숙히 구사해야 합니다. 활동가를 선발할 때 우대하는 조건이기도 해요.  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="양한나(맨 왼쪽) 주임에게 대안 생리대 만드는 법을 배우고 있는 두 사람. 한 땀 한 땀 공들여 만든 대안 생리대는 빈곤·개발도상국 여학생들에게 전달된다." data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202010/19/d103f5ca-aa6c-49f6-a257-3962428b4cf3.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">양한나(맨 왼쪽) 주임에게 대안 생리대 만드는 법을 배우고 있는 두 사람. 한 땀 한 땀 공들여 만든 대안 생리대는 빈곤·개발도상국 여학생들에게 전달된다.</p>          </div>        궁금증을 해소한 학생기자단이 만들 기부 물품은 아프리카 소녀들을 위한 대안 생리대입니다. 생리대가 없어 해진 헝겊, 오래된 신문, 심지어 나뭇잎까지 사용한다는 말에 두 학생기자가 놀랐죠. 생리를 불결하게 바라보는 시선 때문에 생리대가 없으면 학교도 갈 수 없습니다. 남수단 여학생 결석 원인 1위로 생리가 꼽혔고, 케냐 여학생은 월경으로 한 달에 5일을 결석한다고 해요. 학교에 가지 못하는 여학생들은 교육에서 멀어지고 이는 결국 가난으로 이어집니다. 일부 소녀들은 생리대를 사기 위해 성매매를 해 HIV·에이즈 등 각종 성병에 노출되기도 하죠. 대안 생리대 보내주기 캠페인은 이런 아프리카 소녀들에게 자유와 희망을 선물하기 위해 시작됐습니다. 봉사 참여자가 직접 만드는 면 생리대는 일회용 생리대보다 아이들의 몸에 좋고, 세탁 후 여러 번 사용할 수 있어 환경도 보존할 수 있어요.  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202010/19/b79d18cf-a344-44a4-8806-1d9e511b5008.jpg" data-type="article" />        <span class="mask"></span>              </div>          </div>        준비물은 방수 원단·겉감·흡수층 원단·고정 단추·바느질 도구입니다. 우선 방수 원단에 바늘이 지나갈 길을 연필로 그려줍니다. 그릴 때는 가장자리에서 0.5~1㎝가량 여유를 두는 것이 좋아요. 방수 원단·겉감·흡수층 원단 세 장을 한꺼번에 바느질하다 보면 흔들려 실이 빠질 수 있거든요. 흡수층-겉감-방수 원단 순서로 가지런히 놓고, 흔들리지 않게 핀으로 고정합니다. 이제 방수 원단에 그린 밑그림을 따라 꼼꼼히 바느질하면 됩니다. 학교에서 바느질을 배운 수안 학생기자가 능숙한 손길을 선보였어요. 좋아하는 노래를 들으며 바느질하다 보니 밑면을 제외한 모든 면에 시침질을 마쳤죠. 밑쪽을 바느질하지 않는 이유는 생리대를 뒤집기 위해서예요. 생리대의 바깥 면에 바느질 자국이 있다면 보기 좋지 않고 사용할 때도 거슬리겠죠. 안쪽에서 바느질을 마친 후 겉감과 흡수층이 밖으로 나오도록 뒤집습니다. 이제 밑쪽까지 잘 바느질해준 후 양 날개 부분에 똑딱이 단추를 달면 짜잔! 내 손으로 만든 대안 생리대 완성이에요. 바느질이 서툰 채희 학생기자도 1시간 30분 만에 뚝딱 만들자 김 주임이 마지막 당부를 건넸죠.  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202010/19/8bbfd671-0061-4691-b2ea-890a47956756.jpg" data-type="article" />        <span class="mask"></span>              </div>          </div>        “소중 친구들, 알지도 못하는 사람을 왜 도와야 할까요? 이유는 사람마다 다르겠죠. 어려운 상황에서 자랐기 때문에 나와 같은 사람을 돕겠다, 내 재능을 나눠주고 싶다 등…. 이유가 뭐든 봉사할 때는 모든 인간은 평등하고 존엄하다는 인도주의 정신을 마음에 새겨둬야 합니다. 간혹 봉사하며 상대가 불쌍하다고 우는 사람도 있어요. ‘내가 이 사람보다 돈이 많으니까’ ‘나보다 못하다니 안됐다’ 같은 생각은 좋지 않습니다. ‘어떻게 하면 도움이 될까’ 고민하며 정서적으로 교류하는 게 중요하죠. 상대방에게 힘이 될 수 있게 마음을 어루만져 주세요.”  <br>   &nbsp;  <br>  <div class="ab_sub_heading"><div class="ab_sub_headingline"><h2>  <b>대안 생리대 만드는 법</b>  </h2></div></div>   <b>1. 그리기</b>  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="578">      <div class="image">                <img alt="방수 원단(코팅 안 된 면)에 패턴을 대고 연필로 그려주세요." data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202010/19/61bb126a-2d67-4ccf-a996-49c6fc0dc93e.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">방수 원단(코팅 안 된 면)에 패턴을 대고 연필로 그려주세요.</p>          </div>        <b>2. 순서대로 놓기</b>  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="578">      <div class="image">                <img alt="맨 아래쪽에 흡수층(흡수 원단이 붙어있는 쪽이 아래로 향하게)-겉감(뒷면이 위로 향하게)-방수 원단 순서로 가지런히 놓습니다." data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202010/19/9bcb97e8-b3b9-40eb-b9a5-f223494f5279.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">맨 아래쪽에 흡수층(흡수 원단이 붙어있는 쪽이 아래로 향하게)-겉감(뒷면이 위로 향하게)-방수 원단 순서로 가지런히 놓습니다.</p>          </div>        <b>3. 핀으로 고정하기</b>  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="578">      <div class="image">                <img alt="순서대로 놓인 원단의 가장자리를 고정핀으로 고정합니다." data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202010/19/944312d2-922d-4ee9-af5f-dd5b15f8e184.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">순서대로 놓인 원단의 가장자리를 고정핀으로 고정합니다.</p>          </div>        <b>4. 시침질하기</b>  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="578">      <div class="image">                <img alt="방수 원단에 연필로 그린 선을 따라 바느질합니다. 밑쪽은 바느질하지 않습니다." data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202010/19/bd50ea70-5f96-4c3e-aa9d-93ff73fbcc08.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">방수 원단에 연필로 그린 선을 따라 바느질합니다. 밑쪽은 바느질하지 않습니다.</p>          </div>        <b>5. 뒤집어서 형태 잡기</b>  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="578">      <div class="image">                <img alt="아래쪽의 시침질하지 않은 구멍을 통해 흡수층과 겉감이 밖으로 향하게 뒤집습니다. 형태를 잡아 잘 펴줍니다." data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202010/19/1d2378a4-31aa-4ae4-8804-5cdd6cd30244.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">아래쪽의 시침질하지 않은 구멍을 통해 흡수층과 겉감이 밖으로 향하게 뒤집습니다. 형태를 잡아 잘 펴줍니다.</p>          </div>        <b>6. 뒤집은 창 구멍 막기</b>  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="578">      <div class="image">                <img alt="구멍으로 뚫려 있는 안쪽으로 잘 마무리해 바느질합니다." data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202010/19/33440787-021a-487a-818d-95bc83b780be.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">구멍으로 뚫려 있는 안쪽으로 잘 마무리해 바느질합니다.</p>          </div>        <b>7. 고정단추 달기</b>  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="578">      <div class="image">                <img alt="양 날개 부분에 똑딱이 단추를 답니다. 이때 똑딱이 한쪽은 겉감에, 다른 쪽 똑딱이는 흡수층에 달아줍니다." data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202010/19/6c8ba144-fb9d-4292-8cf1-45092480628b.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">양 날개 부분에 똑딱이 단추를 답니다. 이때 똑딱이 한쪽은 겉감에, 다른 쪽 똑딱이는 흡수층에 달아줍니다.</p>          </div>        &nbsp;  <br>   글=<b>박소윤</b> 기자 park.soyoon@joongang.co.kr, 사진=<b>임익순</b>(오픈스튜디오), 동행취재=<b>김수안</b>(서울 잠신중 1)·<b>백채희</b>(경기도 수원금호초 6) 학생기자  <br>   &nbsp;  <br>  <div class="ab_sub_heading"><div class="ab_sub_headingline"><h2>  학생기자단 취재 후기  </h2></div></div>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202010/19/4633b533-7932-414e-bc5e-8287e7a6b7a3.jpg" data-type="article" />        <span class="mask"></span>              </div>          </div>        이번 취재로 기부·봉사에 대한 궁금증을 풀 수 있었어요. 봉사활동이라 하면 왠지 어렵고 힘든 일만 떠올랐는데 대안 생리대 만들기는 재미있고 보람도 있었죠. 간단한 바느질로 생리대를 만들 수 있어 어렵지도 않았고, 생각보다 시간이 오래 걸리지도 않았습니다. 힘든 친구들에게 대안 생리대 같은 물품을 만들어 보내는 것도 기부의 일종이라고 해요. 저는 만들기를 좋아하니 앞으로도 제가 할 수 있는 방법으로 봉사활동과 기부를 많이 해야겠어요.&nbsp;&nbsp;<b>김수안</b>(서울 잠신중 1) 학생기자  <br>   &nbsp;  <br>   평소 기부·봉사활동과 도움이 필요한 사람들을 도와주는 단체에 대한 관심이 있었어요. 이번 취재를 통해 빈곤과 가난의 의미에 대해 배웠고, 제가 일상생활에서 실천할 수 있는 노력에 대해서도 새로 알게 됐죠. 대안 생리대를 만들었는데, 아직 바느질이 서툴러 조금 어렵긴 했지만 완성했을 땐 뿌듯했어요. 더 많은 생리대를 꾸준히 만들어 기부하고, 어려운 친구들을 도와줄 거예요. 기회가 된다면 해외 봉사도 해보고 싶어요.&nbsp;&nbsp;<b>백채희</b>(경기도 수원금호초 6) 학생기자  <br> <hr>				</div>

                
<div class="article_foot">

<div class="promotion_banner_wrap"><div class="promotion_banner banner_naver" style="background:#fcca00;">    <a href="http://media.naver.com/channel/promotion.nhn?oid=025"><img src="https://images.joins.com/ui_mobile/joongang/event/naver_banner_190408.jpg" alt="네이버 메인에 구독 1위 신문 중앙일보를 추가해주세요."></a></div></div>    <!-- SNS -->
    <div class="funct_area">
        <div class="recom_sns">
            <button class="btn_good" id="btnLike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
            <button class="btn_bad" id="btnDislike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
        </div>
        <div class="sns_area">
            <div class="btns">
                <a href="#none" class="btn_share openSnsShareService"><span class="blind">공유하기</span></a>
                <button type="button" class="btn_comment" id="btn_comment"><span class="blind">댓글</span></button>
            </div>
        </div>
    </div>
    <!-- /SNS -->
    <!-- 기자 정보 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link" id="widget_article_bottomAD">
        </div>
    </div>
                <input type="hidden" id="articleRelation_Issue" value="10078" />
        <div class="cts_wrap related_keyword">
            <h2>관련 키워드</h2>
            <ul>
                    <li>
                            <a href="/Issue/10078" class="issue_tag"><h2>소년중앙</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%83%9D%EB%A6%AC%EB%8C%80"><h2>생리대</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%B0%94%EB%8A%90%EC%A7%88"><h2>바느질</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%8C%80%EC%95%88%20%EC%83%9D%EB%A6%AC%EB%8C%80"><h2>대안 생리대</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EA%B8%B0%EB%B6%80%20%EB%AC%BC%ED%92%88"><h2>기부 물품</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%86%8C%EC%A4%91"><h2>소중</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%84%B8%EA%B3%84%EA%B5%90%EC%9C%A1%EB%AC%B8%ED%99%94%EC%9B%90"><h2>세계교육문화원</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%9C%84%EC%B9%B4"><h2>위카</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=WECA"><h2>WECA</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%9C%84%20%ED%88%AC%EA%B2%8C%EB%8D%94"><h2>위 투게더</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%B0%B8%EC%97%AC%20%EA%B8%B0%EB%B6%80%20%EC%BA%A0%ED%8E%98%EC%9D%B8"><h2>참여 기부 캠페인</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EA%B0%9C%EB%B0%9C%EB%8F%84%EC%83%81%EA%B5%AD"><h2>개발도상국</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%B9%88%EA%B3%A4"><h2>빈곤</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EA%B0%80%EB%82%9C"><h2>가난</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%B9%88%EA%B3%A4%20%EA%B5%AD%EA%B0%80"><h2>빈곤 국가</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EA%B8%B0%EB%B6%80"><h2>기부</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%B4%89%EC%82%AC"><h2>봉사</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%B4%89%EC%82%AC%20%ED%99%9C%EB%8F%99"><h2>봉사 활동</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%A9%B4%20%EC%83%9D%EB%A6%AC%EB%8C%80"><h2>면 생리대</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%9D%BC%ED%9A%8C%EC%9A%A9%20%EC%83%9D%EB%A6%AC%EB%8C%80"><h2>일회용 생리대</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EA%B5%90%EC%9C%A1"><h2>교육</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%AC%B8%ED%99%94"><h2>문화</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%ED%95%B4%EC%99%B8%20%EB%B4%89%EC%82%AC"><h2>해외 봉사</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=NGO"><h2>NGO</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%B9%84%EC%A0%95%EB%B6%80%EA%B8%B0%EA%B5%AC"><h2>비정부기구</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%85%B8%EB%B8%94%EB%A0%88%EC%8A%A4%20%EC%98%A4%EB%B8%94%EB%A6%AC%EC%A3%BC"><h2>노블레스 오블리주</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EA%B8%B0%EB%B6%80%20%EB%AC%B8%ED%99%94"><h2>기부 문화</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%ED%99%9C%EB%8F%99%EA%B0%80"><h2>활동가</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%95%84%ED%94%84%EB%A6%AC%EC%B9%B4"><h2>아프리카</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%9D%B8%EB%8F%84%EC%A3%BC%EC%9D%98"><h2>인도주의</h2></a>
                    </li>
            </ul>
        </div>
    				<!-- J팟 -->
				<!-- //J팟 -->


    <!-- 2018-08-31 추가 : 태그 관련 기사 2 -->
    <div id="related_news" class="cts_wrap related_news" style="display:none"></div>
    <!-- 2019-04-22 추가 : 취향 저격 뉴스(데이블 스크립트) -->
    <div id="dablewidget_2o2Ob67e" class="related_news_dable" data-widget_id="2o2Ob67e" style="display:none"></div>
    <div class="related_articles_wrap2" style="display:none"></div>
    <!-- //2018-08-31 추가 : 태그 관련 기사 2 -->
    <!-- 미리 듣는 오늘-->
    <div class="soundcloud" id="prehear" style="display:none"></div>
    <!-- 텍스트 광고 -->
    
    
<div class="promotion_banner banner_naver" style="background:#F7F7F7;">        <a href = "https://surveyl.ink/answers/MeN0oP" target="_blank"><img src="https://images.joins.com/ui_joongang/news/mw/ad/bn_mo_home_subscribe_640x100.jpg" alt="중앙일보 서울∙수도권 구독률 1위 기념 감사 이벤트"></a> </div>
    <div class="hotclick"></div>
    <div class="hotclick_wrap"></div>
    <div class="comment_area" id="comment"></div>
    <!-- 텍스트 광고 - 4슬롯 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link">
            <div class="adlink1" id="ad_article_txt_slot1"></div>
            <div class="adlink1" id="ad_article_txt_slot2"></div>
            <div class="adlink1" id="ad_article_txt_slot3"></div>
            <div class="adlink1" id="ad_article_txt_slot4"></div>
        </div>
    </div>
</div>

            </div>

            <!-- B-TF Innovation Lab 홍보영역 -->

<div class="innov_lab innov_lab_temp" id="widget_innovation_lab" style="display:none;">
	<div class="hd">
		<strong>Innovation Lab</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" data-slideShowCnt=1>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/nkmax/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202009/29/wimg_20200929155433484136.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/nkmax/" target="_self">내 몸을 지키는 <br/>살상력 최강 면역 세포</a></strong>
							<span class="byline"><em>Posted by 엔케이맥스</em></span>
						</span>
					</span>
				</div>
		</div>
	</div>
</div>            <div class="branded_contents" id="widget_sponsored_div" style="display:none;">
	<div class="hd">
		<strong>Branded Content</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
				<div class="slide">
					
						<a href="https://ssully.joins.com/_/1B8AE8830A757AF0" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/lottemall16/bn_326x150.jpg" alt="">
							<strong>띵동! 유럽이 한국에 도착했어요!</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://m.bodyfriend.co.kr/event/eventDetail?src=image&amp;kw=000099&amp;tab=start&amp;bbsIdx=1431" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/bodyfriend15/bn_326x150.jpg" alt="">
							<strong>건강에 투자하세요!</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://ssully.joins.com/_/1F3A9BC79E592DC1" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/census/bn_326x150.jpg" alt="">
							<strong>내일의 변화는 당신의 이야기로부터</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://news.joins.com/Digitalspecial/435" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/hero/bn_326x150.jpg" alt="">
							<strong>영웅들을 위한 응원 영상 콘테스트</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="http://www.youtube.com/user/lgstory" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/lg2/bn_326x150.gif" alt="">
							<strong>영상으로 만나는 LG소식</strong>
						</a>
				</div>
		</div>
	</div>
</div>


            <!-- AD -->
            <div class="ad_h100 band_ad_middle"></div>
            <!-- /AD -->
        </article>
    </div>
    <div class="responsive_col2">
        <!-- Html.Partial("_RecommendNews") -->
        <!-- AD : 쇼핑박스 -->
<div class="adlink shopping_box"></div>
		<!-- 2018-11-06 추가 -->
		<div class="ranking_list" id="ranking_list" style="display:none"></div>
		<!-- //2018-11-06 추가 -->
		
    </div>
</div>

<input type="hidden" id="is_nodrawable" value="False" />
<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23492015" />
<input type="hidden" id="total_id" value="23897440" />
<input type="hidden" id="original_total_id" value="23897440" />
<input type="hidden" id="comment_total_id" value="23897440" />
<input type="hidden" id="cover_image_url" /><!--커버이미지-->
<input type="hidden" id="cover_background_color" /> <!--커버배경색-->
<input type="hidden" id="servcode" value="12" />
<input type="hidden" id="sourceCode" value="3" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="reporter_seq" value="" />
<input type="hidden" id="master_code" value="1202001" />


        <!-- 고정형 띠배너 -->
        <div id="zone_band_ad_bottom" class="ad ad_fix_btm">
			<a class="close ad_bottom_close" href="#">광고 닫기</a>
		</div>
        <!-- /고정형 띠배너 -->
        <input type="hidden" id="menu_key" value="Society" />
        

<ul class="links sitemap">
    <li><a href="https://mnews.joins.com/opinion?cloc=joongang|mhome|sitemap">오피니언</a></li>
    <li><a href="https://mnews.joins.com/politics?cloc=joongang|mhome|sitemap">정치</a></li>
    <li><a href="https://mnews.joins.com/money?cloc=joongang|mhome|sitemap">경제</a></li>
    <li><a href="https://mnews.joins.com/society?cloc=joongang|mhome|sitemap">사회</a></li>
    <li><a href="https://mnews.joins.com/world?cloc=joongang|mhome|sitemap">국제</a></li>
    <li><a href="https://mnews.joins.com/culture?cloc=joongang|mhome|sitemap">문화</a></li>
    <li><a href="https://mnews.joins.com/lifestyle?cloc=joongang|mhome|sitemap">라이프</a></li>
    <li><a href="https://mnews.joins.com/sports?cloc=joongang|mhome|sitemap">스포츠</a></li>
    <li><a href="https://mnews.joins.com/travel?cloc=joongang|mhome|sitemap">여행레저</a></li>
        <li><a href="javascript:;" onclick="window.layout.megamenu.open();">전체보기</a></li>
    <li><span></span></li>
    <li><span></span></li>
</ul>
    </main>
    <hr class="hide">        
    <footer id="footer" class="foot foot_v2"></footer>

    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/mw/common/loading_64.gif" alt=""></div>
		<!-- 2018-08-31 추가 : 검색 -->
		<div class="overlay" id="overlay_search" style="visibility:hidden;">
			<div class="search_form">
				<div class="outer">
					<div class="inner">
						<input id="search_keyword" class="search_keyword" placeholder="검색어 입력하기" title="뉴스검색" />
					</div>
				</div>
				<button type="button" class="btn_close_search"><span class="blind">close</span></button>
			</div>
		</div>
		<!-- // 2018-08-31 추가 : 검색 -->
		<!--  2018-11-28 추가 : 추천기사 -->
		<div class="featured_news" id="featured_news" style="display:none"></div>
		<!-- //  2018-11-28 추가 : 추천기사 -->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.mobile.js?20201015"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20201019091123" id="_daytimer"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-2.1.4.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.ui.touch-punch.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.lazyload.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.m.js?20201015"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20201015"></script>
    <script>
        document.domain = "joins.com";
        utils.config({
            'applicationType': 'mobile',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'apiPath': 'https://apis.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'https://photo.jtbc.joins.com',
            'irPath': 'https://ir.joins.com',
            'searchWebPath': 'https://mnews.joins.com/find',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });
    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.m.js?20201015"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.m.js?20201015"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20201015"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20201015" />
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>

    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.m.js?20201015"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.m.js?20201015"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20201015"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/html.js?20201015"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/comment.js?20201015"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.panzoom.js?v2016"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20201015"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23897440', '12', '1202001', 'J', 'r');
        }
    </script>

    



</body>
</html>