
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>간호협회 "지역의사만으로 의료불균형 해소 못해…지역간호사제 도입" 촉구 - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" />
    <meta name="format-detection" content="telephone=no, address=no, email=no" />
    <meta name="title" content="간호협회 &#34;지역의사만으로 의료불균형 해소 못해…지역간호사제 도입&#34; 촉구 - 중앙일보" />
    <meta name="description" content="간협은 5일 ‘간호대 증원은 국가 책임 하에 지역과 공공보건의료를 위한 간호사 양성으로’라는 제목의 성명서에서 &#34;핵심 의료 인력인 간호사 양성에 대한 정부·여당의 대책이 시급하다&#34;며 이같이 밝혔다. 간협은 &#34;수도권 병상의 급격한 증가로 인한 간호사 부족 문제 해결을 위해 간호대학 정원의 대폭 증가를 결정했던  - 대한간호협회,지역간호사제,지역간호사 양성,지역의사 도입,지역의료격차 해소" />
    <meta name="news_keywords" content="대한간호협회,지역간호사제,지역간호사 양성,지역의사 도입,지역의료격차 해소" />

    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="간호협회 &#34;지역의사만으로 의료불균형 해소 못해…지역간호사제 도입&#34; 촉구" />
	<meta name="twitter:description" content="간협은 5일 ‘간호대 증원은 국가 책임 하에 지역과 공공보건의료를 위한 간호사 양성으로’라는 제목의 성명서에서 &#34;핵심 의료 인력인 간호사 양성에 대한 정부·여당의 대책이 시급하다&#34;며 이같이 밝혔다. 간협은 &#34;수도권 병상의 급격한 증가로 인한 간호사 부족 문제 해결을 위해 간호대학 정원의 대폭 증가를 결정했던" />
	<meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202008/05/f3654ad7-6c2a-453a-8cd4-606aab80fb59.jpg" />

    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
	<meta property="og:title" content="간호협회 &#34;지역의사만으로 의료불균형 해소 못해…지역간호사제 도입&#34; 촉구" />
	<meta property="og:description" content="간협은 5일 ‘간호대 증원은 국가 책임 하에 지역과 공공보건의료를 위한 간호사 양성으로’라는 제목의 성명서에서 &#34;핵심 의료 인력인 간호사 양성에 대한 정부·여당의 대책이 시급하다&#34;며 이같이 밝혔다. 간협은 &#34;수도권 병상의 급격한 증가로 인한 간호사 부족 문제 해결을 위해 간호대학 정원의 대폭 증가를 결정했던" />
	<meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202008/05/f3654ad7-6c2a-453a-8cd4-606aab80fb59.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta property="og:url" content="https://mnews.joins.com/article/23841613" />

    
	<meta property="dable:item_id" content="23841613" />
    <meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202008/05/f3654ad7-6c2a-453a-8cd4-606aab80fb59.jpg" />
	<meta property="dable:author" content="황수연" />
	<meta property="article:section" content="사회" />
		<meta property="article:section2" content="사회일반" />
			<meta property="article:section3" content="일반" />
	<meta property="article:published_time" content="2020-08-05T11:32:44+09:00" />

    

        <link rel="amphtml" href="https://mnews.joins.com/amparticle/23841613" />


    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://mnews.joins.com/article/23841613",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://mnews.joins.com/article/23841613"
                    },
                    "headline": "간호협회 &amp;#34;지역의사만으로 의료불균형 해소 못해…지역간호사제 도입&amp;#34; 촉구 - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/202008/05/f3654ad7-6c2a-453a-8cd4-606aab80fb59.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/202008/05/f3654ad7-6c2a-453a-8cd4-606aab80fb59.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2020-08-05T11:32:44+09:00",
                    "dateModified": "2020-08-05T11:32:44+09:00",
                    "author": {
                    "@type": "Person",
                    "name": "황수연"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "간협은 5일 ‘간호대 증원은 국가 책임 하에 지역과 공공보건의료를 위한 간호사 양성으로’라는 제목의 성명서에서 &#34;핵심 의료 인력인 간호사 양성에 대한 정부·여당의 대책이 시급하다&#34;며 이같이 밝혔다. 간협은 &#34;수도권 병상의 급격한 증가로 인한 간호사 부족 문제 해결을 위해 간호대학 정원의 대폭 증가를 결정했던  - 대한간호협회,지역간호사제,지역간호사 양성,지역의사 도입,지역의료격차 해소"
                    }
                </script>
    <link href="https://images.joins.com/ui_mobile/joongang/icon/m_favicon.ico" rel="shortcut icon" />
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/joongang.css?20200804" />
	<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/article.css?20200804" />
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/idangerous.swiper-4.3.5.min.css"><!-- 2018-09-05 추가 -->
		<script src="https://static.joins.com/joongang_15re/scripts/lib/idangerous.swiper-4.3.5.min.js"></script>
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/slick.css?20200804" />


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css" />
    <link rel="canonical" href="https://news.joins.com/article/23841613" />
    
    
    

<!-- Begin Google Tag Manager Script -->
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || []; w[l].push({
			'gtm.start':
			new Date().getTime(), event: 'gtm.js'
		}); var f = d.getElementsByTagName(s)[0],
		j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
		'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-PB3CHBW');
var ga_dimension1 = '23841613';
var ga_dimension2 = '1378';
var ga_dimension3 = 'Society';
var ga_dimension4 = '1200';
var ga_dimension5 = '1201001';
var ga_dimension6 = '3';
var ga_dimension7 = '2020-08-05T11:32:44+09:00';
var ga_dimension8 = '황수연';
var ga_dimension9 = '사회,일반';
var ga_dimension10 = '사회,사회일반,일반';
var ga_dimension13 = '대한간호협회,지역간호사제,지역간호사 양성,지역의사 도입,지역의료격차 해소';

</script>
<!-- End Google Tag Manager Script -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
    (function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
        jaW['JaTrackerObject'] = jaR;
        jaW[jaR] = jaW[jaR] || function () {
            (jaW[jaR].q = jaW[jaR].q || []).push(arguments);
        }, jaW[jaR].l = 1 * new Date();
        jaA = jaD.createElement(jaS),
        jaM = jaD.getElementsByTagName(jaS)[0];
        jaA.async = 1;
        jaA.src = jaG;
        jaM.parentNode.insertBefore(jaA, jaM);
    })(window, document, 'script', 'https://jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');

    //이전,다음으로 이동한 PV집계 (아이폰 사파리용) [보류]
    /*window.onpageshow = function (event) {
        if (event.persisted) {
            jatracker('event', 'pageview');
        }
    }*/
</script>
<!-- End JA Tracker Script -->

<!-- Begin Dable Script -->
<script>
	(function (d, a, b, l, e, _) {
		d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
		e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
		_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
	})(window, document, 'dable', 'script');
	dable('setService', 'mnews.joins.com');
	dable('sendLogOnce');
</script>
<!-- End Dable Script -->
	<script src="https://cast.imp.joins.com/persona.js" async></script>
</head>
<body class=" jstyle jstyle_v3">

    <div class="u_skip"><a href="#content">본문 바로가기</a></div>
    

<div class="head">


<header id="head">
    <div class="head_article">
        <div class="logo">
            <a class="btn_home_cookie" href="https://mnews.joins.com?cloc=joongang-marticle-bi"><h2>중앙일보</h2></a>
            <em class="title">사회</em>
        </div>
        <a class="btn_slide" href="#none"><span>주요 서비스 메뉴 열기</span></a>

        <div class="search_area">
    <button type="button" class="btn_search_area">
        <span class="blind">search</span>
    </button>
</div>
<div class="share_area"><a href="#none" class="btn_share_area openSnsShareService"><span class="blind">share</span></a></div>

<div class="funct_area">
    <div class="sns_area">
        <dl>
            <dt class="hide">SNS로 공유하기</dt>
                    <dd><a class="fb btn_share" data-target="news" data-id="23841613" data-service="facebook" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }">페이스북</a></dd>
                    <dd><a class="tw btn_share" data-target="news" data-id="23841613" data-service="twitter" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }">트위터</a></dd>
                    <dd><a class="kk btn_share" data-target="news" data-id="23841613" data-service="kakaotalk" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'kakaotalk', document.title, 1); } catch (e) { }">카카오톡</a></dd>
                    <dd><a class="rp openSnsShareService" href="#none">더보기</a></dd>

        </dl>
    </div>
    <div class="funct_btn">
        <div class="fontsize" id="changefont">
            <button class="btn" type="button">글씨크기조정</button>
        </div>
        <button class="btn_bookmark" type="button">북마크</button>
    </div>
</div>

<div id="changefont_jstyle">
    <div class="layer_fontsize">
        <strong>글자 크기조절</strong>
        <ul>
            <li class="fs14"><a href="#" data-size="1"><span>글자 크기 작게</span></a></li>
            <li class="fs16"><a href="#" data-size="2"><span>현재 글자 크기</span></a></li>
            <li class="fs18"><a href="#" data-size="3"><span>글자 크기 좀더 크게</span></a></li>
            <li class="fs20"><a href="#" data-size="4"><span>글자 크기 더 크게</span></a></li>
            <li class="fs22"><a href="#" data-size="5"><span>글자 크기 크게</span></a></li>
        </ul>
    </div>
</div>
    </div>
</header>

    

<div class="aside" style="display:none;position:fixed;height:auto;">
    
    <div class="menu_wrapper" style="overflow-x:hidden;overflow-y:auto;-webkit-overflow-scrolling:touch;z-index:500;height:100%; width:260px;">
        <aside style="height:auto">
            <h2 class="hide">주요서비스</h2>
            <div class="hd">
                <a class="home btn_home_cookie" href="/"><strong>중앙일보</strong></a>
            </div>
            <div class="search_wrap">
                <fieldset>
                    <legend class="hide">검색어 입력폼</legend>
                    <div class="search" style="cursor:pointer;">
                        <input type="search" id="searchKeyword" placeholder="검색어를 입력하세요." value="">
                    </div>
                </fieldset>
            </div>
            <div class="sec">
                <dl>
                    <dt class="hide">섹션</dt>
                        <dd class="news">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sectionnews?cloc=joongang-mmega-section" target="_self">
                                                    섹션주요뉴스
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/politics?cloc=joongang-mmega-section" target="_self">
                                                    정치
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/society?cloc=joongang-mmega-section" target="_self">
                                                    사회
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/culture?cloc=joongang-mmega-section" target="_self">
                                                    문화
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/sports?cloc=joongang-mmega-section" target="_self">
                                                    스포츠
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/opinion?cloc=joongang-mmega-section" target="_self">
                                                    오피니언
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/money?cloc=joongang-mmega-section" target="_self">
                                                    경제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/world?cloc=joongang-mmega-section" target="_self">
                                                    국제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/lifestyle?cloc=joongang-mmega-section" target="_self">
                                                    라이프
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/travel?cloc=joongang-mmega-section" target="_self">
                                                    여행레저
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sunday?cloc=joongang-mmega-subsection" target="_self">
                                                    중앙SUNDAY
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/series?cloc=joongang-mmega-subsection" target="_self">
                                                    시리즈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/retirement?cloc=joongang-mmega-subsection" target="_self">
                                                    더,오래
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://welfaretotal.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    복지토털
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/nk?cloc=joongang-mmega-subsection" target="_self">
                                                    통일무지개
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/digitalspecial/list?cloc=joongang-mmega-subsection" target="_self">
                                                    디지털스페셜
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/trend?cloc=joongang-mmega-subsection" target="_self">
                                                    트렌드
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mgrg.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    먼지알지
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mm?cloc=joongang-mmega-subsection" target="_self">
                                                    Mr.밀리터리
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/jpod?cloc=joongang-mmega-subsection" target="_self">
                                                    J팟
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsletter?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스레터
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsdigest?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스다이제스트
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="news_subs">
                <a class="btn100" href="/jebo"> 중앙일보 제보하기</a>
            </div>
            <div class="news_subs">
                <strong>중앙일보를 신문으로 구독해보세요.</strong>
                <a class="jm" href="https://jmembershipm.joins.com">중앙멤버십</a>
                <a href="https://m.joins.com/Apply/Subscribe.aspx">구독신청</a>
            </div>

            <div class="sec service">
                <dl>
                    <dd>
                        <ul>
                            <li><a href="https://m.joins.com/Media/Media.aspx?mseq=11&amp;cloc=joongang-mmega-svc">지면보기</a></li>
                        </ul>
                    </dd>
                </dl>
            </div>

            <div class="sec mynews">
                <dl>
                    <dt class="tit">MY 뉴스</dt>
                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/scrap?cloc=joongang-mmega-mynews" target="_self">
                                                    뉴스보관함
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/journalist?cloc=joongang-mmega-mynews" target="_self">
                                                    구독기자
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/issue?cloc=joongang-mmega-mynews" target="_self">
                                                    구독이슈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/comment?cloc=joongang-mmega-mynews" target="_self">
                                                    나의댓글
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="btn_wrap btn_wrap2">
                <a href="https://mnews.joins.com/notice?cloc=joongang-mmega-footer">공지/안내</a><a href="mailto:jmobilehelp@joongang.co.kr?cloc=joongang-mmega-footer">서비스 오류/의견</a>
            </div>

            <div class="ft">
                    <strong class="nick" style="display: none;">로그인</strong>
                    <button type="button" class="btn_login" title="로그인" href="https://my.joins.com/login/login_mobile_web_type2.asp?TargetURL=">로그인</button>
            </div>
        </aside>
    </div>
</div>

<script>
    document.getElementById('searchKeyword').value = '';
</script>
</div>
    <hr class="hide">
    <main id="content" class="">

        


<div class="article_wrap" id="article_wrap">
    <div class="responsive_col1">
        <article>
			<!-- AD -->
<div class="ad band_ad_top" id="zone_band_ad_top"></div>
<!-- /AD -->
            <!-- article -->
            <div class="article fs3">
				<!-- jstyle 적용 -->
				<div class="article_head">
			<h1 class="subject" style="word-break:break-all" id="article_title">간호협회 "지역의사만으로 의료불균형 해소 못해…지역간호사제 도입" 촉구</h1>
		<div class="source_date">
			<span class="source">중앙일보</span>
			<span class="date">2020.08.05 11:32</span>
		</div>
</div>
				<div class="article_body" id="article_body" itemprop="articleBody">



대한간호협회(간협)가 지역의료 격차를 해소하기 위해 지역의사제처럼 지역간호사제를 도입해야 한다고 촉구했다.&nbsp;  <br>   &nbsp;  <div class="ab_subtitle"><h2>"정규직제 간호정책 전담부서 설치" 요구</h2></div>   간협은 5일&nbsp;‘간호대 증원은 국가 책임 하에 지역과 공공보건의료를 위한 간호사 양성으로’라는 제목의 성명서에서 “핵심 의료 인력인 간호사 양성에 대한 정부·여당의 대책이 시급하다”며 이같이 밝혔다.&nbsp;<br>  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="국제 간호사의 날인 12일 서울 종로구 세종문화회관 중앙계단에서 간호사 등 보건의료노조 관계자들이 간호사의 안전 및 인력 확충, 노동환경 개선을 촉구하고 있다. 뉴시스" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202008/05/f3654ad7-6c2a-453a-8cd4-606aab80fb59.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/202008/05/f3654ad7-6c2a-453a-8cd4-606aab80fb59.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">국제 간호사의 날인 12일 서울 종로구 세종문화회관 중앙계단에서 간호사 등 보건의료노조 관계자들이 간호사의 안전 및 인력 확충, 노동환경 개선을 촉구하고 있다. 뉴시스</p>          </div>        &nbsp;  <br>   간협은 “수도권 병상의 급격한 증가로 인한 간호사 부족 문제 해결을 위해 간호대학 정원의 대폭 증가를 결정했던 2008년에 지역간호사제도가 있었더라면 하는 아쉬움이 크다”며 “국가 책임 하에지역간호사제를 도입해야 한다”고 주장했다.&nbsp;  <br>   &nbsp;  <br>   최근 의사들의 반발을 사고 있는 정부의 의대 정원 증원 정책과 관련해선 지지한다는 입장을 밝혔다. 간협은&nbsp;“지역의사 도입 방식의 의과대학 입학정원 증원이라는 정부 정책을 적극적으로 지지하며, 지역의 공공·필수·중증 의료체계가 강화되는 계기로 작용하길 바란다”고 밝혔다.  <br>   &nbsp;  <br>   그러면서 “향후 간호대학 입학정원을 증원할 경우 국가 책임 하에 지역과 공공보건의료를 위한 간호사 양성으로 전면 전환해 줄 것을 강력히 요청한다”고 밝혔다.  <br>   &nbsp;  <br>   간협은 지역간호사 양성 원칙도 세 가지로 제시했다. 먼저 간호대학 정원 증원은 지역, 필수의료, 공공의료에 필요한 수요를 분석해 특별전형의 한시적 방법으로 부속병원이 있는 대학이나 국공립대학이 중심이 돼야 한다고 요청했다. 간협은 “지역간호사는 장학금 지원 등 국가 책임 하에 양성되는 만큼 지방의료원 등 공공의료기관에서 지역의료격차 해소를 위해 일정 기간 특정지역, 필수의료와 공공의료에 종사하도록 해야 한다”고 주장했다.&nbsp;&nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="국제 간호사의 날인 12일 서울 종로구 세종문화회관 중앙계단에서 간호사 등 보건의료노조 관계자들이 간호사의 안전 및 인력 확충, 노동환경 개선을 촉구하고 있다. 뉴시스" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202008/05/2be63365-e691-4c0c-aac1-3923059db6da.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">국제 간호사의 날인 12일 서울 종로구 세종문화회관 중앙계단에서 간호사 등 보건의료노조 관계자들이 간호사의 안전 및 인력 확충, 노동환경 개선을 촉구하고 있다. 뉴시스</p>          </div>        이어 간호대학 신설은 국·공립대학으로 한정해야 한다고 주문했다. “국가 보건의료 시책에 필요한 간호 인재로 육성해야 한다”면서다. 간협은 “시장에 맡겨버린 정부의 무원칙한 입학정원 증원 정책으로 인해 지역에서 양성된 간호사의 대다수는 수도권과 대도시로 진출하고 있다”며 “지역 간 간호사 수급 불균형 문제는 전혀 해결되지 못하고 있다”고 지적했다.  <br>   &nbsp;  <br>   간협은 또 현재 한시조직으로 운영 중인 간호정책 태스크포스(TF) 팀을 조속히 정규직제 간호정책 전담부서로 설치할 것을 촉구했다. 간협은 “간호 관련 내용이 다양한 법률과 관련 부서에 산재돼 있어 일관성 있는 간호정책 추진이 곤란한 상황”이라며 “간호정책을 체계적·종합적으로 추진할 수 있도록 정규직제 간호정책 전담부서를 조속히 설치할 것을 강력히 요청한다”고 밝혔다.  <br>   &nbsp;  <br>   황수연 기자 ppangshu@joongang.co.kr  <br>				</div>

                
<div class="article_foot">

<div class="promotion_banner_wrap"><div class="promotion_banner banner_naver" style="background:#EFF2F2;">    <a href="https://mnews.joins.com/newsdigest/?cloc=joongang-marticle-newsdigest" target="_blank"><img src="https://images.joins.com/ui_joongang/news/mw/ad/bn_mo_article_digest_600x100.png" alt="중앙일보 뉴스레터를 신청하세요!"></a></div></div>    <!-- SNS -->
    <div class="funct_area">
        <div class="recom_sns">
            <button class="btn_good" id="btnLike" type="button"><span class="count">2</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
            <button class="btn_bad" id="btnDislike" type="button"><span class="count">2</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
        </div>
        <div class="sns_area">
            <div class="btns">
                <a href="#none" class="btn_share openSnsShareService"><span class="blind">공유하기</span></a>
                <button type="button" class="btn_comment" id="btn_comment"><span class="blind">댓글</span></button>
            </div>
        </div>
    </div>
    <!-- /SNS -->
    <!-- 기자 정보 -->
			<!-- 2018-08-31 추가 : 기자 정보 -->
                                    <div id="reporter_info" class="cts_wrap reporter_info">
                                        <h3 class="hide">기자 정보</h3>
                                        <ul>
                                                <li>
                                                    <a href="/reporter/1378?joongang|marticle|reporter">
                                                        <span class="photo">
                                                                <img src="https://pds.joins.com/repoter/svc/169.png" alt="황수연">
                                                        </span>
                                                        <strong>황수연</strong>
                                                        <em>중앙일보 기자</em>
                                                    </a>
                                                        <a href="mailto:ppangshu@joongang.co.kr" class="email">ppangshu@joongang.co.kr</a>
                                                </li>
                                        </ul>
                                    </div>
			<!-- //2018-08-31 추가 : 기자 정보 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link" id="widget_article_bottomAD">
        </div>
    </div>
                <input type="hidden" id="articleRelation_Find" value="대한간호협회" />
        <div class="cts_wrap related_keyword">
            <h2>관련 키워드</h2>
            <ul>
                    <li>
                            <a href="/Find?Keyword=%EB%8C%80%ED%95%9C%EA%B0%84%ED%98%B8%ED%98%91%ED%9A%8C"><h2>대한간호협회</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%A7%80%EC%97%AD%EA%B0%84%ED%98%B8%EC%82%AC%EC%A0%9C"><h2>지역간호사제</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%A7%80%EC%97%AD%EA%B0%84%ED%98%B8%EC%82%AC%20%EC%96%91%EC%84%B1"><h2>지역간호사 양성</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%A7%80%EC%97%AD%EC%9D%98%EC%82%AC%20%EB%8F%84%EC%9E%85"><h2>지역의사 도입</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%A7%80%EC%97%AD%EC%9D%98%EB%A3%8C%EA%B2%A9%EC%B0%A8%20%ED%95%B4%EC%86%8C"><h2>지역의료격차 해소</h2></a>
                    </li>
            </ul>
        </div>
    				<!-- J팟 -->
				<!-- //J팟 -->


    <!-- 2018-08-31 추가 : 태그 관련 기사 2 -->
    <div id="related_news" class="cts_wrap related_news" style="display:none"></div>
    <!-- 2019-04-22 추가 : 취향 저격 뉴스(데이블 스크립트) -->
    <div id="dablewidget_2o2Ob67e" class="related_news_dable" data-widget_id="2o2Ob67e" style="display:none"></div>
    <div class="related_articles_wrap2" style="display:none"></div>
    <!-- //2018-08-31 추가 : 태그 관련 기사 2 -->
    <!-- 미리 듣는 오늘-->
    <div class="soundcloud" id="prehear" style="display:none"></div>
    <!-- 텍스트 광고 -->
    
    
<div class="promotion_banner banner_naver" style="background:#fcca00;">    <a href="http://media.naver.com/channel/promotion.nhn?oid=025"><img src="https://images.joins.com/ui_mobile/joongang/event/naver_banner_190408.jpg" alt="네이버 메인에 구독 1위 신문 중앙일보를 추가해주세요."></a></div>
    <div class="hotclick"></div>
    <div class="hotclick_wrap"></div>
    <div class="comment_area" id="comment"></div>
    <!-- 텍스트 광고 - 4슬롯 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link">
            <div class="adlink1" id="ad_article_txt_slot1"></div>
            <div class="adlink1" id="ad_article_txt_slot2"></div>
            <div class="adlink1" id="ad_article_txt_slot3"></div>
            <div class="adlink1" id="ad_article_txt_slot4"></div>
        </div>
    </div>
</div>

            </div>

            <!-- B-TF Innovation Lab 홍보영역 -->

<div class="innov_lab innov_lab_temp" id="widget_innovation_lab" style="display:none;">
	<div class="hd">
		<strong>Innovation Lab</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" data-slideShowCnt=1>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/sspharm/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202007/27/wimg_20200727101652274572.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/sspharm/" target="_self">맛집 천국 대한민국, <br/>쓰린 속은 어떡해?</a></strong>
							<span class="byline"><em>Posted by 삼성제약</em></span>
						</span>
					</span>
				</div>
		</div>
	</div>
</div>            <div class="branded_contents" id="widget_sponsored_div" style="display:none;">
	<div class="hd">
		<strong>Branded Content</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
				<div class="slide">
					
						<a href="https://youtu.be/XdFifEY8K8o" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/samsung2/bn_326x150.jpg" alt="">
							<strong>삼성 중국 본토 중소형 Focus 펀드</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="http://www.jrplaton.com/user/customer/contestMain2020.do?n_media=27758&amp;n_query=%EC%A3%BC%EB%8B%88%EC%96%B4%ED%94%8C%EB%9D%BC%ED%86%A4&amp;n_rank=1&amp;n_ad_group=grp-a001-04-000000003972846&amp;n_ad=nad-a001-04-000000101032692&amp;n_keyword_id=nkw-a001-04-000000744403395&amp;n_keyword=%EC%A3%BC%EB%8B%88%EC%96%B4%ED%94%8C%EB%9D%BC%ED%86%A4&amp;n_campaign_type=4&amp;n_contract=tct-a001-04-000000000271465&amp;NaPm=ct%3Dkd423t68%7Cci%3D0zm0002AmvTtGGYY9fiw%7Ctr%3Dbrnd%7Chk%3D8bd1c3ab15e1dd2f18dc7e16c4edc903a712bed0" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/hansol/bn_326x150.jpg" alt="">
							<strong>주니어플라톤 독서 토론논술대회	 	</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="http://www.kofia.or.kr/popup/webtoon/webtoon_1.html" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/kofia/bn_326x150_V2.jpg" alt="">
							<strong>웹툰으로 알아보는 투자광고</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://news.joins.com/Digitalspecial/429" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/fanta_colla3/bn_326x150.jpg" alt="">
							<strong>올 여름 휴가 어디로 갈까?</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="http://www.gyeongnam.go.kr/intro.html" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/gyeongnam2/bn_326x150.gif" alt="">
							<strong>개인방역 5대 핵심수칙</strong>
						</a>
				</div>
		</div>
	</div>
</div>


            <!-- AD -->
            <div class="ad_h100 band_ad_middle"></div>
            <!-- /AD -->
        </article>
    </div>
    <div class="responsive_col2">
        <!-- Html.Partial("_RecommendNews") -->
        <!-- AD : 쇼핑박스 -->
<div class="adlink shopping_box"></div>
		<!-- 2018-11-06 추가 -->
		<div class="ranking_list" id="ranking_list" style="display:none"></div>
		<!-- //2018-11-06 추가 -->
		
    </div>
</div>

<input type="hidden" id="is_nodrawable" value="False" />
<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23436182" />
<input type="hidden" id="total_id" value="23841613" />
<input type="hidden" id="original_total_id" value="23841613" />
<input type="hidden" id="comment_total_id" value="23841613" />
<input type="hidden" id="cover_image_url" /><!--커버이미지-->
<input type="hidden" id="cover_background_color" /> <!--커버배경색-->
<input type="hidden" id="servcode" value="12" />
<input type="hidden" id="sourceCode" value="3" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="reporter_seq" value="1378" />
<input type="hidden" id="master_code" value="1201001" />


        <!-- 고정형 띠배너 -->
        <div id="zone_band_ad_bottom" class="ad ad_fix_btm">
			<a class="close ad_bottom_close" href="#">광고 닫기</a>
		</div>
        <!-- /고정형 띠배너 -->
        <input type="hidden" id="menu_key" value="Society" />
        

<ul class="links sitemap">
    <li><a href="https://mnews.joins.com/opinion?cloc=joongang|mhome|sitemap">오피니언</a></li>
    <li><a href="https://mnews.joins.com/politics?cloc=joongang|mhome|sitemap">정치</a></li>
    <li><a href="https://mnews.joins.com/money?cloc=joongang|mhome|sitemap">경제</a></li>
    <li><a href="https://mnews.joins.com/society?cloc=joongang|mhome|sitemap">사회</a></li>
    <li><a href="https://mnews.joins.com/world?cloc=joongang|mhome|sitemap">국제</a></li>
    <li><a href="https://mnews.joins.com/culture?cloc=joongang|mhome|sitemap">문화</a></li>
    <li><a href="https://mnews.joins.com/lifestyle?cloc=joongang|mhome|sitemap">라이프</a></li>
    <li><a href="https://mnews.joins.com/sports?cloc=joongang|mhome|sitemap">스포츠</a></li>
    <li><a href="https://mnews.joins.com/travel?cloc=joongang|mhome|sitemap">여행레저</a></li>
        <li><a href="javascript:;" onclick="window.layout.megamenu.open();">전체보기</a></li>
    <li><span></span></li>
    <li><span></span></li>
</ul>
    </main>
    <hr class="hide">        
    <footer id="footer" class="foot foot_v2"></footer>

    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/mw/common/loading_64.gif" alt=""></div>
		<!-- 2018-08-31 추가 : 검색 -->
		<div class="overlay" id="overlay_search" style="visibility:hidden;">
			<div class="search_form">
				<div class="outer">
					<div class="inner">
						<input id="search_keyword" class="search_keyword" placeholder="검색어 입력하기" title="뉴스검색" />
					</div>
				</div>
				<button type="button" class="btn_close_search"><span class="blind">close</span></button>
			</div>
		</div>
		<!-- // 2018-08-31 추가 : 검색 -->
		<!--  2018-11-28 추가 : 추천기사 -->
		<div class="featured_news" id="featured_news" style="display:none"></div>
		<!-- //  2018-11-28 추가 : 추천기사 -->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.mobile.js?20200804"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20200805131757" id="_daytimer"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-2.1.4.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.ui.touch-punch.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.lazyload.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.m.js?20200804"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20200804"></script>
    <script>
        document.domain = "joins.com";
        utils.config({
            'applicationType': 'mobile',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'apiPath': 'https://apis.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'https://photo.jtbc.joins.com',
            'irPath': 'https://ir.joins.com',
            'searchWebPath': 'https://mnews.joins.com/find',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });
    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.m.js?20200804"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.m.js?20200804"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20200804"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20200804" />
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>

    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.m.js?20200804"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.m.js?20200804"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20200804"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/html.js?20200804"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/comment.js?20200804"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.panzoom.js?v2016"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20200804"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23841613', '12', '1201001', 'J', 'r');
        }
    </script>

    



</body>
</html>