
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>[이달의 예술] ‘예술이고 예술일 뿐이다!’ - 니체의 음악 - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" />
    <meta name="format-detection" content="telephone=no, address=no, email=no" />
    <meta name="title" content="[이달의 예술] ‘예술이고 예술일 뿐이다!’ - 니체의 음악 - 중앙일보" />
    <meta name="description" content="지난달 17일 한국페스티발앙상블(대표 박은희)은 ‘니체와 음악가들’(사진)이라는 주제로 니체가 작곡한 예술가곡과 그와 관계가 깊은 작곡가인 슈만·브람스·바그너의 실내음악을 연주했다. 음악회는 니체의 삶과 철학에 대한 내레이션이 곁들여져 하나의 스토리 라인을 형성하였고, 덕분에 음악회 내내 마스크를 써야  - 이달의 예술,예술,니체,니체 스스로,철학적 저작,철학적 사상,니체의 음악" />
    <meta name="news_keywords" content="이달의 예술,예술,니체,니체 스스로,철학적 저작,철학적 사상,니체의 음악" />

    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="[이달의 예술] ‘예술이고 예술일 뿐이다!’ - 니체의 음악" />
	<meta name="twitter:description" content="지난달 17일 한국페스티발앙상블(대표 박은희)은 ‘니체와 음악가들’(사진)이라는 주제로 니체가 작곡한 예술가곡과 그와 관계가 깊은 작곡가인 슈만·브람스·바그너의 실내음악을 연주했다. 음악회는 니체의 삶과 철학에 대한 내레이션이 곁들여져 하나의 스토리 라인을 형성하였고, 덕분에 음악회 내내 마스크를 써야" />
	<meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202007/04/905d998e-d5fe-43a6-ad5e-d9a4ddb81159.jpg" />

    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
	<meta property="og:title" content="[이달의 예술] ‘예술이고 예술일 뿐이다!’ - 니체의 음악" />
	<meta property="og:description" content="지난달 17일 한국페스티발앙상블(대표 박은희)은 ‘니체와 음악가들’(사진)이라는 주제로 니체가 작곡한 예술가곡과 그와 관계가 깊은 작곡가인 슈만·브람스·바그너의 실내음악을 연주했다. 음악회는 니체의 삶과 철학에 대한 내레이션이 곁들여져 하나의 스토리 라인을 형성하였고, 덕분에 음악회 내내 마스크를 써야" />
	<meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202007/04/905d998e-d5fe-43a6-ad5e-d9a4ddb81159.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta property="og:url" content="https://mnews.joins.com/article/23817055" />

    
	<meta property="dable:item_id" content="23817055" />
    <meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202007/04/905d998e-d5fe-43a6-ad5e-d9a4ddb81159.jpg" />
	<meta property="dable:author" content="" />
	<meta property="article:section" content="사설&#183;칼럼" />
		<meta property="article:section2" content="칼럼" />
			<meta property="article:section3" content="칼럼" />
	<meta property="article:published_time" content="2020-07-04T00:06:00+09:00" />

    

        <link rel="amphtml" href="https://mnews.joins.com/amparticle/23817055" />


    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://mnews.joins.com/article/23817055",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://mnews.joins.com/article/23817055"
                    },
                    "headline": "[이달의 예술] ‘예술이고 예술일 뿐이다!’ - 니체의 음악 - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/202007/04/905d998e-d5fe-43a6-ad5e-d9a4ddb81159.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/202007/04/905d998e-d5fe-43a6-ad5e-d9a4ddb81159.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2020-07-04T00:06:00+09:00",
                    "dateModified": "2020-07-04T00:06:00+09:00",
                    "author": {
                    "@type": "Organization",
                    "name": "중앙일보"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "지난달 17일 한국페스티발앙상블(대표 박은희)은 ‘니체와 음악가들’(사진)이라는 주제로 니체가 작곡한 예술가곡과 그와 관계가 깊은 작곡가인 슈만·브람스·바그너의 실내음악을 연주했다. 음악회는 니체의 삶과 철학에 대한 내레이션이 곁들여져 하나의 스토리 라인을 형성하였고, 덕분에 음악회 내내 마스크를 써야  - 이달의 예술,예술,니체,니체 스스로,철학적 저작,철학적 사상,니체의 음악"
                    }
                </script>
    <link href="https://images.joins.com/ui_mobile/joongang/icon/m_favicon.ico" rel="shortcut icon" />
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/joongang.css?20200617" />
	<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/article.css?20200617" />
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/idangerous.swiper-4.3.5.min.css"><!-- 2018-09-05 추가 -->
		<script src="https://static.joins.com/joongang_15re/scripts/lib/idangerous.swiper-4.3.5.min.js"></script>
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/slick.css?20200617" />


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css" />
    <link rel="canonical" href="https://news.joins.com/article/23817055" />
    
    
    

<!-- Begin Google Tag Manager Script -->
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || []; w[l].push({
			'gtm.start':
			new Date().getTime(), event: 'gtm.js'
		}); var f = d.getElementsByTagName(s)[0],
		j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
		'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-PB3CHBW');
var ga_dimension1 = '23817055';
var ga_dimension3 = 'Opinion,EditorialColumn';
var ga_dimension4 = '2002,2011,1200';
var ga_dimension5 = '2000002,2000005,1201001';
var ga_dimension6 = '1';
var ga_dimension7 = '2020-07-04T00:06:00+09:00';
var ga_dimension9 = '사설·칼럼,칼럼|사설·칼럼,외부칼럼|사회,일반';
var ga_dimension10 = '오피니언,칼럼,칼럼|오피니언,칼럼,외부|사회,사회일반,일반';
var ga_dimension13 = '이달의 예술,예술,니체,니체 스스로,철학적 저작,철학적 사상,니체의 음악';

</script>
<!-- End Google Tag Manager Script -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
(function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
  jaW['JaTrackerObject'] = jaR;
  jaW[jaR] = jaW[jaR] || function () {
  (jaW[jaR].q = jaW[jaR].q || []).push(arguments);
  }, jaW[jaR].l = 1 * new Date();
  jaA = jaD.createElement(jaS),
  jaM = jaD.getElementsByTagName(jaS)[0];
  jaA.async = 1;
  jaA.src = jaG;
  jaM.parentNode.insertBefore(jaA, jaM);
   })(window, document, 'script', 'https://jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
</script>
<!-- End JA Tracker Script -->

<!-- Begin Dable Script -->
<script>
	(function (d, a, b, l, e, _) {
		d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
		e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
		_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
	})(window, document, 'dable', 'script');
	dable('setService', 'mnews.joins.com');
	dable('sendLog');
</script>
<!-- End Dable Script -->
	<script src="https://cast.imp.joins.com/persona.js" async></script>
</head>
<body class=" jstyle jstyle_v3">

    <div class="u_skip"><a href="#content">본문 바로가기</a></div>
    

<div class="head">


<header id="head">
    <div class="head_article">
        <div class="logo">
            <a class="btn_home_cookie" href="https://mnews.joins.com?cloc=joongang-marticle-bi"><h2>중앙일보</h2></a>
            <em class="title">오피니언</em>
        </div>
        <a class="btn_slide" href="#none"><span>주요 서비스 메뉴 열기</span></a>

        <div class="search_area">
    <button type="button" class="btn_search_area">
        <span class="blind">search</span>
    </button>
</div>
<div class="share_area"><a href="#none" class="btn_share_area openSnsShareService"><span class="blind">share</span></a></div>

<div class="funct_area">
    <div class="sns_area">
        <dl>
            <dt class="hide">SNS로 공유하기</dt>
                    <dd><a class="fb btn_share" data-target="news" data-id="23817055" data-service="facebook" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }">페이스북</a></dd>
                    <dd><a class="tw btn_share" data-target="news" data-id="23817055" data-service="twitter" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }">트위터</a></dd>
                    <dd><a class="kk btn_share" data-target="news" data-id="23817055" data-service="kakaotalk" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'kakaotalk', document.title, 1); } catch (e) { }">카카오톡</a></dd>
                    <dd><a class="rp openSnsShareService" href="#none">더보기</a></dd>

        </dl>
    </div>
    <div class="funct_btn">
        <div class="fontsize" id="changefont">
            <button class="btn" type="button">글씨크기조정</button>
        </div>
        <button class="btn_bookmark" type="button">북마크</button>
    </div>
</div>

<div id="changefont_jstyle">
    <div class="layer_fontsize">
        <strong>글자 크기조절</strong>
        <ul>
            <li class="fs14"><a href="#" data-size="1"><span>글자 크기 작게</span></a></li>
            <li class="fs16"><a href="#" data-size="2"><span>현재 글자 크기</span></a></li>
            <li class="fs18"><a href="#" data-size="3"><span>글자 크기 좀더 크게</span></a></li>
            <li class="fs20"><a href="#" data-size="4"><span>글자 크기 더 크게</span></a></li>
            <li class="fs22"><a href="#" data-size="5"><span>글자 크기 크게</span></a></li>
        </ul>
    </div>
</div>
    </div>
</header>

    

<div class="aside" style="display:none;position:fixed;height:auto;">
    
    <div class="menu_wrapper" style="overflow-x:hidden;overflow-y:auto;-webkit-overflow-scrolling:touch;z-index:500;height:100%; width:260px;">
        <aside style="height:auto">
            <h2 class="hide">주요서비스</h2>
            <div class="hd">
                <a class="home btn_home_cookie" href="/"><strong>중앙일보</strong></a>
            </div>
            <div class="search_wrap">
                <fieldset>
                    <legend class="hide">검색어 입력폼</legend>
                    <div class="search" style="cursor:pointer;">
                        <input type="search" id="searchKeyword" placeholder="검색어를 입력하세요." value="">
                    </div>
                </fieldset>
            </div>
            <div class="sec">
                <dl>
                    <dt class="hide">섹션</dt>
                        <dd class="news">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sectionnews?cloc=joongang-mmega-section" target="_self">
                                                    섹션주요뉴스
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/politics?cloc=joongang-mmega-section" target="_self">
                                                    정치
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/society?cloc=joongang-mmega-section" target="_self">
                                                    사회
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/culture?cloc=joongang-mmega-section" target="_self">
                                                    문화
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/sports?cloc=joongang-mmega-section" target="_self">
                                                    스포츠
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/opinion?cloc=joongang-mmega-section" target="_self">
                                                    오피니언
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/money?cloc=joongang-mmega-section" target="_self">
                                                    경제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/world?cloc=joongang-mmega-section" target="_self">
                                                    국제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/lifestyle?cloc=joongang-mmega-section" target="_self">
                                                    라이프
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/travel?cloc=joongang-mmega-section" target="_self">
                                                    여행레저
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sunday?cloc=joongang-mmega-subsection" target="_self">
                                                    중앙SUNDAY
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/series?cloc=joongang-mmega-subsection" target="_self">
                                                    시리즈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/retirement?cloc=joongang-mmega-subsection" target="_self">
                                                    더,오래
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://welfaretotal.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    복지토털 <em class="new">NEW</em>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/nk?cloc=joongang-mmega-subsection" target="_self">
                                                    통일무지개
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/digitalspecial/list?cloc=joongang-mmega-subsection" target="_self">
                                                    디지털스페셜
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/trend?cloc=joongang-mmega-subsection" target="_self">
                                                    트렌드
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mgrg.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    먼지알지
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mm?cloc=joongang-mmega-subsection" target="_self">
                                                    Mr.밀리터리
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/jpod?cloc=joongang-mmega-subsection" target="_self">
                                                    J팟
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsletter?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스레터
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="news_subs">
                <a class="btn100" href="/jebo"> 중앙일보 제보하기</a>
            </div>
            <div class="news_subs">
                <strong>중앙일보를 신문으로 구독해보세요.</strong>
                <a class="jm" href="https://jmembershipm.joins.com">중앙멤버십</a>
                <a href="https://m.joins.com/Apply/Subscribe.aspx">구독신청</a>
            </div>

            <div class="sec service">
                <dl>
                    <dd>
                        <ul>
                            <li><a href="https://m.joins.com/Media/Media.aspx?mseq=11&amp;cloc=joongang-mmega-svc">지면보기</a></li>
                        </ul>
                    </dd>
                </dl>
            </div>

            <div class="sec mynews">
                <dl>
                    <dt class="tit">MY 뉴스</dt>
                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/scrap?cloc=joongang-mmega-mynews" target="_self">
                                                    뉴스보관함
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/journalist?cloc=joongang-mmega-mynews" target="_self">
                                                    구독기자
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/issue?cloc=joongang-mmega-mynews" target="_self">
                                                    구독이슈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/comment?cloc=joongang-mmega-mynews" target="_self">
                                                    나의댓글
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="btn_wrap btn_wrap2">
                <a href="https://mnews.joins.com/notice?cloc=joongang-mmega-footer">공지/안내</a><a href="mailto:jmobilehelp@joongang.co.kr?cloc=joongang-mmega-footer">서비스 오류/의견</a>
            </div>

            <div class="ft">
                    <strong class="nick" style="display: none;">로그인</strong>
                    <button type="button" class="btn_login" title="로그인" href="https://my.joins.com/login/login_mobile_web_type2.asp?TargetURL=">로그인</button>
            </div>
        </aside>
    </div>
</div>

<script>
    document.getElementById('searchKeyword').value = '';
</script>
</div>
    <hr class="hide">
    <main id="content" class="">

        


<div class="article_wrap" id="article_wrap">
    <div class="responsive_col1">
        <article>
			<!-- AD -->
<div class="ad band_ad_top" id="zone_band_ad_top"></div>
<!-- /AD -->
            <!-- article -->
            <div class="article">
				<!-- jstyle 적용 -->
				<div class="article_head">
			<h1 class="subject" style="word-break:break-all" id="article_title">[이달의 예술] ‘예술이고 예술일 뿐이다!’ - 니체의 음악</h1>
		<div class="source_date">
			<span class="source">중앙일보</span>
			<span class="date">2020.07.04 00:06</span>
						<a href="https://m.joins.com/v2/?mseq=11&amp;tid=23817055" target="_blank" class="epaper"><span>종합 28면</span> 지면보기</a>
		</div>
</div>
				<div class="article_body" id="article_body" itemprop="articleBody">



<div class="ab_photo photo_left " style="width: 100%;" org-width="170">      <div class="image">                <img alt="오희숙 서울대 작곡과 교수" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202007/04/905d998e-d5fe-43a6-ad5e-d9a4ddb81159.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/202007/04/905d998e-d5fe-43a6-ad5e-d9a4ddb81159.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">오희숙 서울대 작곡과 교수</p>          </div>        니체(1844~1900)는 예술을 사랑했을 뿐 아니라, 작곡가의 꿈을 가지고 음악에 심취했던 철학자였다. 직접 감상할 기회가 거의 없었던 니체의 작품이 연주되는 반가운 공연을 최근 만날 수 있었다. &nbsp;  <br>   &nbsp;  <br>   지난달 17일 한국페스티발앙상블(대표 박은희)은 ‘니체와 음악가들’(사진)이라는 주제로 니체가 작곡한 예술가곡과 그와 관계가 깊은 작곡가인 슈만·브람스·바그너의 실내음악을 연주했다. 음악회는 니체의 삶과 철학에 대한 내레이션이 곁들여져 하나의 스토리 라인을 형성하였고, 덕분에 음악회 내내 마스크를 써야 했던 불편함도 잊고 니체의 세계에 몰입할 수 있었다.  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="473">      <div class="image">                <img alt="이달의 예술용 사진" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202007/04/b1d3e9a6-03d9-4e42-8e19-da8fbb8cddb4.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">이달의 예술용 사진</p>          </div>        니체는 6살 때부터 피아노를 배우기 시작하였고, 어린 시절부터 작곡하여 다수의 예술가곡과 피아노곡을 남겼다. 1864년경 본 학창 시절 작곡한 12곡의 리트는 문학적 내용과 언어의 선율이 밀접하게 연결된 작품으로서, 슈베르트와 슈만·바그너의 영향을 받은 것으로 평가된다. 또한 바그너와의 밀접한 교류는 그의 철학에 큰 영향을 미쳤고, 말년에는 비제에 심취하기도 하였다. 이러한 배경 하에 니체의 글 역시 음악에 대한 것이 많다. 처녀작 ‘비극의 탄생’(1872)에서부터 ‘바이로이트의 바그너’(1876) 등 여러 저작에서 음악에 대해 구체적으로 논하였고, 그래서인지 그의 철학적 저작은 매우 ‘음악적’이라는 평가를 받는다. ‘차라투스트라는 이렇게 말했다’의 경우 니체 스스로도 이 책 “전체를 음악으로 보아도 된다”고 말한 바 있다. 작곡가 R.슈트라우스는 이 철학서를 주제로 교향시를 작곡하기도 하였다.  <br>   &nbsp;  <br>   이날 공연에서는 니체의 첫 가곡 ‘문 앞에 서서’(1861), 아이헨도르프의 시에 붙인 ‘깨진 반지’(1863), 그리고 루 살로메의 시에 붙인 마지막 가곡&nbsp;‘삶을 위한 찬가’(1887) 등 8곡의 가곡이 연주되었다. 다양한 독일 문학을 활용하여 자신의 철학적 사상을 음악적으로 표현하고자 했던 니체의 가곡을 들으며 무엇보다도 예술을 통해 삶을 치유하고 삶에 힘을 넣고자 했던 그의 예술관을 생동감 있게 느낄 수 있었다.  <br>   &nbsp;  <br>   ‘생(生)철학’이라고 부르듯이 니체의 철학은 삶을 긍정하였고, 여기에 예술은 중심적 역할을 하였다. “예술이고 예술일 뿐이다! 예술은 삶을 가능하게 하는 대단한 자. 삶에의 대단한 유혹자이며, 삶의 대단한 자극제다.” 특히 그에게 음악은 인식의 세계를 넘어서는 무한한 동경의 세계였고, 삶의 본질을 드러내는 예술이었던 것이다. 이러한 니체의 메시지는 최근 여러모로 피폐해진 우리의 삶에 그 어느 때보다도 귀하게 느껴진다. 음악을 통해 삶의 충만함을 느끼며 한 번 더 힘을 내 여름을 맞아보면 어떨까?  <br>   &nbsp;  <br>   오희숙&nbsp;서울대 작곡과 교수  <br>				</div>

                
<div class="article_foot">

<div class="promotion_banner_wrap"><div class="promotion_banner banner_naver" style="background:#00b46a;">    <a href="https://purekorean.joins.com/?cloc=joongang-marticle-purekorean" target="_blank"><img src="https://images.joins.com/ui_joongang/news/mw/ad/bn_mo_article_woorimal_600x100.jpg" alt="우리말 찾기 여행 이벤트"></a></div></div>    <!-- SNS -->
    <div class="funct_area">
        <div class="recom_sns">
            <button class="btn_good" id="btnLike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
            <button class="btn_bad" id="btnDislike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
        </div>
        <div class="sns_area">
            <div class="btns">
                <a href="#none" class="btn_share openSnsShareService"><span class="blind">공유하기</span></a>
                <button type="button" class="btn_comment" id="btn_comment"><span class="blind">댓글</span></button>
            </div>
        </div>
    </div>
    <!-- /SNS -->
    <!-- 기자 정보 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link" id="widget_article_bottomAD">
        </div>
    </div>
                <input type="hidden" id="articleRelation_Find" value="이달의 예술" />
        <div class="cts_wrap related_keyword">
            <h2>관련 키워드</h2>
            <ul>
                    <li>
                            <a href="/Find?Keyword=%EC%9D%B4%EB%8B%AC%EC%9D%98%20%EC%98%88%EC%88%A0"><h2>이달의 예술</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%98%88%EC%88%A0"><h2>예술</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%8B%88%EC%B2%B4"><h2>니체</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%8B%88%EC%B2%B4%20%EC%8A%A4%EC%8A%A4%EB%A1%9C"><h2>니체 스스로</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%B2%A0%ED%95%99%EC%A0%81%20%EC%A0%80%EC%9E%91"><h2>철학적 저작</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%B2%A0%ED%95%99%EC%A0%81%20%EC%82%AC%EC%83%81"><h2>철학적 사상</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%8B%88%EC%B2%B4%EC%9D%98%20%EC%9D%8C%EC%95%85"><h2>니체의 음악</h2></a>
                    </li>
            </ul>
        </div>
    				<!-- J팟 -->
				<!-- //J팟 -->


    <!-- 2018-08-31 추가 : 태그 관련 기사 2 -->
    <div id="related_news" class="cts_wrap related_news" style="display:none"></div>
    <!-- 2019-04-22 추가 : 취향 저격 뉴스(데이블 스크립트) -->
    <div id="dablewidget_2o2Ob67e" class="related_news_dable" data-widget_id="2o2Ob67e" style="display:none"></div>
    <div class="related_articles_wrap2" style="display:none"></div>
    <!-- //2018-08-31 추가 : 태그 관련 기사 2 -->
    <!-- 미리 듣는 오늘-->
    <div class="soundcloud" id="prehear" style="display:none"></div>
    <!-- 텍스트 광고 -->
    
    
<div class="promotion_banner banner_naver" style="background:#fcca00;">    <a href="http://media.naver.com/channel/promotion.nhn?oid=025"><img src="https://images.joins.com/ui_mobile/joongang/event/naver_banner_190408.jpg" alt="네이버 메인에 구독 1위 신문 중앙일보를 추가해주세요."></a></div>
    <div class="hotclick"></div>
    <div class="hotclick_wrap"></div>
    <div class="comment_area" id="comment"></div>
    <!-- 텍스트 광고 - 4슬롯 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link">
            <div class="adlink1" id="ad_article_txt_slot1"></div>
            <div class="adlink1" id="ad_article_txt_slot2"></div>
            <div class="adlink1" id="ad_article_txt_slot3"></div>
            <div class="adlink1" id="ad_article_txt_slot4"></div>
        </div>
    </div>
</div>

            </div>

            <!-- B-TF Innovation Lab 홍보영역 -->

<div class="innov_lab innov_lab_temp" id="widget_innovation_lab" style="display:none;">
	<div class="hd">
		<strong>Innovation Lab</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" data-slideShowCnt=1>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/khnp2020/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202006/30/wimg_20200630143659734403.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/khnp2020/" target="_self">북극곰이 어떻게 되든<br/> 사실 무슨 상관이야?</a></strong>
							<span class="byline"><em>Posted by 한수원</em></span>
						</span>
					</span>
				</div>
		</div>
	</div>
</div>            <div class="branded_contents" id="widget_sponsored_div" style="display:none;">
	<div class="hd">
		<strong>Branded Content</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
				<div class="slide">
					
						<a href="https://www.hellophoto.kr" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/hellophoto3/bn_326x150.jpg" alt="">
							<strong>Hello Photo!</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://youtu.be/4CnzBExkVoU" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/mfds/bn_326x150.png" alt="">
							<strong>마약! 시작은 호기심, 끝은 중독입니다</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://news.joins.com/Digitalspecial/424" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/nespresso/bn_326x150_.jpg" alt="">
							<strong>네스프레소 커피 캡슐 안에 들어있는 7가지</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://ssully.joins.com/_/5589E189AC79E54C" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/himart3/bn_326x150.jpg" alt="">
							<strong>힘내요 대한민국, 가전페스타!  </strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="http://www.kbam.co.kr/kbfr/fund/tdf_intro.jsp" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/kb/bn_326x150_.jpg" alt="">
							<strong>KB 온국민 TDF 시리즈	</strong>
						</a>
				</div>
		</div>
	</div>
</div>


            <!-- AD -->
            <div class="ad_h100 band_ad_middle"></div>
            <!-- /AD -->
        </article>
    </div>
    <div class="responsive_col2">
        <!-- Html.Partial("_RecommendNews") -->
        <!-- AD : 쇼핑박스 -->
<div class="adlink shopping_box"></div>
		<!-- 2018-11-06 추가 -->
		<div class="ranking_list" id="ranking_list" style="display:none"></div>
		<!-- //2018-11-06 추가 -->
		
    </div>
</div>

<input type="hidden" id="is_nodrawable" value="False" />
<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23411624" />
<input type="hidden" id="total_id" value="23817055" />
<input type="hidden" id="original_total_id" value="23817055" />
<input type="hidden" id="comment_total_id" value="23817055" />
<input type="hidden" id="cover_image_url" /><!--커버이미지-->
<input type="hidden" id="cover_background_color" /> <!--커버배경색-->
<input type="hidden" id="servcode" value="20" />
<input type="hidden" id="sourceCode" value="1" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="reporter_seq" value="" />
<input type="hidden" id="master_code" value="2000002,2000005,1201001" />


        <!-- 고정형 띠배너 -->
        <div id="zone_band_ad_bottom" class="ad ad_fix_btm">
			<a class="close ad_bottom_close" href="#">광고 닫기</a>
		</div>
        <!-- /고정형 띠배너 -->
        <input type="hidden" id="menu_key" value="Opinion,EditorialColumn" />
        

<ul class="links sitemap">
    <li><a href="https://mnews.joins.com/opinion?cloc=joongang|mhome|sitemap">오피니언</a></li>
    <li><a href="https://mnews.joins.com/politics?cloc=joongang|mhome|sitemap">정치</a></li>
    <li><a href="https://mnews.joins.com/money?cloc=joongang|mhome|sitemap">경제</a></li>
    <li><a href="https://mnews.joins.com/society?cloc=joongang|mhome|sitemap">사회</a></li>
    <li><a href="https://mnews.joins.com/world?cloc=joongang|mhome|sitemap">국제</a></li>
    <li><a href="https://mnews.joins.com/culture?cloc=joongang|mhome|sitemap">문화</a></li>
    <li><a href="https://mnews.joins.com/lifestyle?cloc=joongang|mhome|sitemap">라이프</a></li>
    <li><a href="https://mnews.joins.com/sports?cloc=joongang|mhome|sitemap">스포츠</a></li>
    <li><a href="https://mnews.joins.com/travel?cloc=joongang|mhome|sitemap">여행레저</a></li>
        <li><a href="javascript:;" onclick="window.layout.megamenu.open();">전체보기</a></li>
    <li><span></span></li>
    <li><span></span></li>
</ul>
    </main>
    <hr class="hide">        
    <footer id="footer" class="foot foot_v2"></footer>

    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/mw/common/loading_64.gif" alt=""></div>
		<!-- 2018-08-31 추가 : 검색 -->
		<div class="overlay" id="overlay_search" style="visibility:hidden;">
			<div class="search_form">
				<div class="outer">
					<div class="inner">
						<input id="search_keyword" class="search_keyword" placeholder="검색어 입력하기" title="뉴스검색" />
					</div>
				</div>
				<button type="button" class="btn_close_search"><span class="blind">close</span></button>
			</div>
		</div>
		<!-- // 2018-08-31 추가 : 검색 -->
		<!--  2018-11-28 추가 : 추천기사 -->
		<div class="featured_news" id="featured_news" style="display:none"></div>
		<!-- //  2018-11-28 추가 : 추천기사 -->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.mobile.js?20200617"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20200704012050" id="_daytimer"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-2.1.4.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.ui.touch-punch.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.lazyload.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.m.js?20200617"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20200617"></script>
    <script>
        document.domain = "joins.com";
        utils.config({
            'applicationType': 'mobile',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'apiPath': 'https://apis.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'https://photo.jtbc.joins.com',
            'irPath': 'https://ir.joins.com',
            'searchWebPath': 'https://mnews.joins.com/find',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });
    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.m.js?20200617"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.m.js?20200617"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20200617"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20200617" />
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>

    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.m.js?20200617"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.m.js?20200617"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20200617"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/html.js?20200617"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/comment.js?20200617"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.panzoom.js?v2016"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20200617"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23817055', '20', '2000002', 'J', 'r');
        }
    </script>

    



</body>
</html>