
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>혜은이 “굴곡진 45년, 한 살배기 마음으로 다시 노래” - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" />
    <meta name="format-detection" content="telephone=no, address=no, email=no" />
    <meta name="title" content="혜은이 “굴곡진 45년, 한 살배기 마음으로 다시 노래” - 중앙일보" />
    <meta name="description" content="고등학교 시절 악극단을 운영하던 아버지의 빚을 갚기 위해 노래를 시작해 결혼 후에는 빚보증을 잘못 선 남편의 빚을 갚고자 닥치는 대로 무대에 올랐던 그는 &#34;노래하는 게 힘들고 지칠 때도 많았다&#34;고 고백했다. &#34;왜 나만 이렇게 힘들어야 하나, 좀 편하게 살아보고 싶다, 그런 생각을 많이 했죠. 그런데 노래를 들으면서 - 혜은이,마음,초반 혜은이,가수 혜은이,작곡가 작사가" />
    <meta name="news_keywords" content="혜은이,마음,초반 혜은이,가수 혜은이,작곡가 작사가" />

    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="혜은이 “굴곡진 45년, 한 살배기 마음으로 다시 노래”" />
	<meta name="twitter:description" content="고등학교 시절 악극단을 운영하던 아버지의 빚을 갚기 위해 노래를 시작해 결혼 후에는 빚보증을 잘못 선 남편의 빚을 갚고자 닥치는 대로 무대에 올랐던 그는 &#34;노래하는 게 힘들고 지칠 때도 많았다&#34;고 고백했다. &#34;왜 나만 이렇게 힘들어야 하나, 좀 편하게 살아보고 싶다, 그런 생각을 많이 했죠. 그런데 노래를 들으면서" />
	<meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202006/04/5b2b5c23-dd5f-4eff-8a94-c9c1ca889411.jpg" />

    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
	<meta property="og:title" content="혜은이 “굴곡진 45년, 한 살배기 마음으로 다시 노래”" />
	<meta property="og:description" content="고등학교 시절 악극단을 운영하던 아버지의 빚을 갚기 위해 노래를 시작해 결혼 후에는 빚보증을 잘못 선 남편의 빚을 갚고자 닥치는 대로 무대에 올랐던 그는 &#34;노래하는 게 힘들고 지칠 때도 많았다&#34;고 고백했다. &#34;왜 나만 이렇게 힘들어야 하나, 좀 편하게 살아보고 싶다, 그런 생각을 많이 했죠. 그런데 노래를 들으면서" />
	<meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202006/04/5b2b5c23-dd5f-4eff-8a94-c9c1ca889411.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta property="og:url" content="https://mnews.joins.com/article/23793043" />

    
	<meta property="dable:item_id" content="23793043" />
    <meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202006/04/5b2b5c23-dd5f-4eff-8a94-c9c1ca889411.jpg" />
	<meta property="dable:author" content="민경원" />
	<meta property="article:section" content="문화" />
		<meta property="article:section2" content="대중문화일반" />
			<meta property="article:section3" content="문화일반" />
	<meta property="article:published_time" content="2020-06-04T00:03:01+09:00" />

    

        <link rel="amphtml" href="https://mnews.joins.com/amparticle/23793043" />


    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://mnews.joins.com/article/23793043",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://mnews.joins.com/article/23793043"
                    },
                    "headline": "혜은이 “굴곡진 45년, 한 살배기 마음으로 다시 노래” - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/202006/04/5b2b5c23-dd5f-4eff-8a94-c9c1ca889411.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/202006/04/5b2b5c23-dd5f-4eff-8a94-c9c1ca889411.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2020-06-04T00:03:01+09:00",
                    "dateModified": "2020-06-04T00:03:01+09:00",
                    "author": {
                    "@type": "Person",
                    "name": "민경원"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "고등학교 시절 악극단을 운영하던 아버지의 빚을 갚기 위해 노래를 시작해 결혼 후에는 빚보증을 잘못 선 남편의 빚을 갚고자 닥치는 대로 무대에 올랐던 그는 &#34;노래하는 게 힘들고 지칠 때도 많았다&#34;고 고백했다. &#34;왜 나만 이렇게 힘들어야 하나, 좀 편하게 살아보고 싶다, 그런 생각을 많이 했죠. 그런데 노래를 들으면서 - 혜은이,마음,초반 혜은이,가수 혜은이,작곡가 작사가"
                    }
                </script>
    <link href="https://images.joins.com/ui_mobile/joongang/icon/m_favicon.ico" rel="shortcut icon" />
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/joongang.css?20200601" />
	<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/article.css?20200601" />
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/idangerous.swiper-4.3.5.min.css"><!-- 2018-09-05 추가 -->
		<script src="https://static.joins.com/joongang_15re/scripts/lib/idangerous.swiper-4.3.5.min.js"></script>
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/slick.css?20200601" />


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css" />
    <link rel="canonical" href="https://news.joins.com/article/23793043" />
    
    
    

<!-- Begin Google Tag Manager Script -->
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || []; w[l].push({
			'gtm.start':
			new Date().getTime(), event: 'gtm.js'
		}); var f = d.getElementsByTagName(s)[0],
		j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
		'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-PB3CHBW');
var ga_dimension1 = '23793043';
var ga_dimension2 = '1111';
var ga_dimension3 = 'Culture';
var ga_dimension4 = '1700,1502';
var ga_dimension5 = '1501001,1503001';
var ga_dimension6 = '1';
var ga_dimension7 = '2020-06-04T00:03:01+09:00';
var ga_dimension8 = '민경원';
var ga_dimension9 = '문화,NULL|스타,방송·연예';
var ga_dimension10 = '대중문화,대중문화일반,문화일반|대중문화,방송·연예,방송연예일반';
var ga_dimension13 = '혜은이,마음,초반 혜은이,가수 혜은이,작곡가 작사가';

</script>
<!-- End Google Tag Manager Script -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
(function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
  jaW['JaTrackerObject'] = jaR;
  jaW[jaR] = jaW[jaR] || function () {
  (jaW[jaR].q = jaW[jaR].q || []).push(arguments);
  }, jaW[jaR].l = 1 * new Date();
  jaA = jaD.createElement(jaS),
  jaM = jaD.getElementsByTagName(jaS)[0];
  jaA.async = 1;
  jaA.src = jaG;
  jaM.parentNode.insertBefore(jaA, jaM);
   })(window, document, 'script', 'https://jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
</script>
<!-- End JA Tracker Script -->

<!-- Begin Dable Script -->
<script>
	(function (d, a, b, l, e, _) {
		d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
		e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
		_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
	})(window, document, 'dable', 'script');
	dable('setService', 'mnews.joins.com');
	dable('sendLog');
</script>
<!-- End Dable Script -->
	<script src="https://cast.imp.joins.com/persona.js" async></script>
</head>
<body class=" jstyle jstyle_v3">

    <div class="u_skip"><a href="#content">본문 바로가기</a></div>
    

<div class="head">


<header id="head">
    <div class="head_article">
        <div class="logo">
            <a class="btn_home_cookie" href="https://mnews.joins.com?cloc=joongang-marticle-bi"><h2>중앙일보</h2></a>
            <em class="title">문화</em>
        </div>
        <a class="btn_slide" href="#none"><span>주요 서비스 메뉴 열기</span></a>

        <div class="search_area">
    <button type="button" class="btn_search_area">
        <span class="blind">search</span>
    </button>
</div>
<div class="share_area"><a href="#none" class="btn_share_area openSnsShareService"><span class="blind">share</span></a></div>

<div class="funct_area">
    <div class="sns_area">
        <dl>
            <dt class="hide">SNS로 공유하기</dt>
                    <dd><a class="fb btn_share" data-target="news" data-id="23793043" data-service="facebook" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }">페이스북</a></dd>
                    <dd><a class="tw btn_share" data-target="news" data-id="23793043" data-service="twitter" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }">트위터</a></dd>
                    <dd><a class="kk btn_share" data-target="news" data-id="23793043" data-service="kakaotalk" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'kakaotalk', document.title, 1); } catch (e) { }">카카오톡</a></dd>
                    <dd><a class="rp openSnsShareService" href="#none">더보기</a></dd>

        </dl>
    </div>
    <div class="funct_btn">
        <div class="fontsize" id="changefont">
            <button class="btn" type="button">글씨크기조정</button>
        </div>
        <button class="btn_bookmark" type="button">북마크</button>
    </div>
</div>

<div id="changefont_jstyle">
    <div class="layer_fontsize">
        <strong>글자 크기조절</strong>
        <ul>
            <li class="fs14"><a href="#" data-size="1"><span>글자 크기 작게</span></a></li>
            <li class="fs16"><a href="#" data-size="2"><span>현재 글자 크기</span></a></li>
            <li class="fs18"><a href="#" data-size="3"><span>글자 크기 좀더 크게</span></a></li>
            <li class="fs20"><a href="#" data-size="4"><span>글자 크기 더 크게</span></a></li>
            <li class="fs22"><a href="#" data-size="5"><span>글자 크기 크게</span></a></li>
        </ul>
    </div>
</div>
    </div>
</header>

    

<div class="aside" style="display:none;position:fixed;height:auto;">
    
    <div class="menu_wrapper" style="overflow-x:hidden;overflow-y:auto;-webkit-overflow-scrolling:touch;z-index:500;height:100%; width:260px;">
        <aside style="height:auto">
            <h2 class="hide">주요서비스</h2>
            <div class="hd">
                <a class="home btn_home_cookie" href="/"><strong>중앙일보</strong></a>
            </div>
            <div class="search_wrap">
                <fieldset>
                    <legend class="hide">검색어 입력폼</legend>
                    <div class="search" style="cursor:pointer;">
                        <input type="search" id="searchKeyword" placeholder="검색어를 입력하세요." value="">
                    </div>
                </fieldset>
            </div>
            <div class="sec">
                <dl>
                    <dt class="hide">섹션</dt>
                        <dd class="news">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sectionnews?cloc=joongang-mmega-section" target="_self">
                                                    섹션주요뉴스
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/politics?cloc=joongang-mmega-section" target="_self">
                                                    정치
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/society?cloc=joongang-mmega-section" target="_self">
                                                    사회
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/culture?cloc=joongang-mmega-section" target="_self">
                                                    문화
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/sports?cloc=joongang-mmega-section" target="_self">
                                                    스포츠
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/opinion?cloc=joongang-mmega-section" target="_self">
                                                    오피니언
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/money?cloc=joongang-mmega-section" target="_self">
                                                    경제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/world?cloc=joongang-mmega-section" target="_self">
                                                    국제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/lifestyle?cloc=joongang-mmega-section" target="_self">
                                                    라이프
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/travel?cloc=joongang-mmega-section" target="_self">
                                                    여행레저
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sunday?cloc=joongang-mmega-subsection" target="_self">
                                                    중앙SUNDAY
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/series?cloc=joongang-mmega-subsection" target="_self">
                                                    시리즈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/retirement?cloc=joongang-mmega-subsection" target="_self">
                                                    더,오래
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://welfaretotal.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    복지토털 <em class="new">NEW</em>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/nk?cloc=joongang-mmega-subsection" target="_self">
                                                    통일무지개
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/digitalspecial/list?cloc=joongang-mmega-subsection" target="_self">
                                                    디지털스페셜
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/trend?cloc=joongang-mmega-subsection" target="_self">
                                                    트렌드
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mgrg.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    먼지알지
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mm?cloc=joongang-mmega-subsection" target="_self">
                                                    Mr.밀리터리
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/jpod?cloc=joongang-mmega-subsection" target="_self">
                                                    J팟
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsletter?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스레터
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="news_subs">
                <a class="btn100" href="/jebo"> 중앙일보 제보하기</a>
            </div>
            <div class="news_subs">
                <strong>중앙일보를 신문으로 구독해보세요.</strong>
                <a class="jm" href="https://jmembershipm.joins.com">중앙멤버십</a>
                <a href="https://m.joins.com/Apply/Subscribe.aspx">구독신청</a>
            </div>

            <div class="sec service">
                <dl>
                    <dd>
                        <ul>
                            <li><a href="https://m.joins.com/Media/Media.aspx?mseq=11&amp;cloc=joongang-mmega-svc">지면보기</a></li>
                        </ul>
                    </dd>
                </dl>
            </div>

            <div class="sec mynews">
                <dl>
                    <dt class="tit">MY 뉴스</dt>
                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/scrap?cloc=joongang-mmega-mynews" target="_self">
                                                    뉴스보관함
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/journalist?cloc=joongang-mmega-mynews" target="_self">
                                                    구독기자
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/issue?cloc=joongang-mmega-mynews" target="_self">
                                                    구독이슈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/comment?cloc=joongang-mmega-mynews" target="_self">
                                                    나의댓글
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="btn_wrap btn_wrap2">
                <a href="https://mnews.joins.com/notice?cloc=joongang-mmega-footer">공지/안내</a><a href="mailto:jmobilehelp@joongang.co.kr?cloc=joongang-mmega-footer">서비스 오류/의견</a>
            </div>

            <div class="ft">
                    <strong class="nick" style="display: none;">로그인</strong>
                    <button type="button" class="btn_login" title="로그인" href="https://my.joins.com/login/login_mobile_web_type2.asp?TargetURL=">로그인</button>
            </div>
        </aside>
    </div>
</div>

<script>
    document.getElementById('searchKeyword').value = '';
</script>
</div>
    <hr class="hide">
    <main id="content" class="">

        


<div class="article_wrap" id="article_wrap">
    <div class="responsive_col1">
        <article>
			<!-- AD -->
<div class="ad band_ad_top" id="zone_band_ad_top"></div>
<!-- /AD -->
            <!-- article -->
            <div class="article">
				<!-- jstyle 적용 -->
				<div class="article_head">
			<h1 class="subject" style="word-break:break-all" id="article_title">혜은이 “굴곡진 45년, 한 살배기 마음으로 다시 노래”</h1>
		<div class="source_date">
			<span class="source">중앙일보</span>
			<span class="date">2020.06.04 00:03</span>
		</div>
</div>
				<div class="article_body" id="article_body" itemprop="articleBody">



<div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="서울 대학로 SH아트홀에서 한달간 소극장 공연을 시작한 가수 혜은이. 타임슬립이라는 콘셉트에 맞춰 그동안 발표한 앨범 재킷이 공연장 입구에 장식돼 있다. 김성룡 기자" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202006/04/5b2b5c23-dd5f-4eff-8a94-c9c1ca889411.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/202006/04/5b2b5c23-dd5f-4eff-8a94-c9c1ca889411.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">서울 대학로 SH아트홀에서 한달간 소극장 공연을 시작한 가수 혜은이. 타임슬립이라는 콘셉트에 맞춰 그동안 발표한 앨범 재킷이 공연장 입구에 장식돼 있다. 김성룡 기자</p>          </div>        “그래 세월이 가도/ 변하지 않는 노래가 있어/ 어느 날 우연히 뒤돌아보니/ 어느덧 내 나이 반을 넘기고/ 아쉬운 날들이 너무도 많아/ 오 그래 많은 걸 잊고 살았어”  <br>   &nbsp;  <div class="ab_subtitle"><h2>코로나 속 한달간 소극장 콘서트<br/>빚 마음고생, 29년 만에 이혼까지<br/>세월 가도 변치않는 음악 있어 견뎌<br/>“마스크 썼어도 관객 마음 전해져”</h2></div>   지난겨울 라디오에서 흘러나온 노래 한 곡이 가수 혜은이(64)의 귀를 붙들었다. 지난해 7월 배우 김동현(70)과 29년간의 결혼 생활을 정리하고 칩거에 가까운 생활을 하던 시절 그에게 맞춤한 노랫말이었던 탓이다. 2008년 홍서범이 부른 ‘그래’라는 곡임을 알게 된 그는 오랜 시간 그의 곁을 지켜온 팬클럽과 함께 이 노래를 리메이크하기로 마음먹었다. 지난 4월 발표한 45주년 기념 앨범 ‘그대를 위한 선물’이 만들어진 과정이다.  <br>   &nbsp;  <br>   1일 서울 대학로 SH 아트홀에서 만난 그는 한껏 들떠있었다. ‘2020 타임슬립 콘서트’라는 타이틀로 지난달 29일부터 오는 28일까지 한 달간 소극장 콘서트를 열게 되면서 삶의 활력을 되찾은 덕분이다. 고등학교 시절 악극단을 운영하던 아버지의 빚을 갚기 위해 노래를 시작해 결혼 후에는 빚보증을 잘못 선 남편의 빚을 갚고자 닥치는 대로 무대에 올랐던 그는 “노래하는 게 힘들고 지칠 때도 많았다”고 고백했다.  <br>   &nbsp;  <br>   “왜 나만 이렇게 힘들어야 하나, 좀 편하게 살아보고 싶다, 그런 생각을 많이 했죠. 그런데 노래를 들으면서 아 나에게도 남겨진 노래가 많이 있지, 남겨진 날들도 많은데, 아직도 꿈꿀 수 있다니 이젠 날 위해 뭔가를 해야겠다 싶더라고요. 자꾸 일이 안 되니까 무기력해지고 용기도 안 생기고, 솔직히 다 때려치우고 싶을 때도 잦았거든요. 그런데 우연인 것 같지만, 필연적인 순간이 연이어 찾아온 거죠.”  <br>   &nbsp;  <br>   신종 코로나바이러스 감염증(코로나19)의 여파로 예정된 공연이 줄줄이 취소됐지만 물러날 수 없었던 이유도 그 때문이다. 다시 일어설 수 있는 용기를 준 팬들에게 돌려줘야 한다는 생각에서다. 300석 규모의 공연장은 한 자리씩 띄어 앉기로 100석이 됐고, 입장 전 발열 체크와 매 공연 방역 등 번거로운 상황이었지만, 첫 주말 공연은 모두 만석이었다.  <br>   &nbsp;  <br> <div class="tag_vod" data-id="6161287898001?ro=1&rc=2&autoPlay&mute" data-service="ovp" data-thumPath=""        data-old-type="ooyala" ></div>  “첫날 마스크를 쓴 관객들을 보니 ‘아유, 어떡하지’ 소리가 절로 나더라고요. 어떻게 하나 싶었는데 노래도 따라부르고 손뼉도 치고 다 하시더라고요. 다 들리지 않아 안타깝긴 했지만, 너무 감사하고 행복했어요. 표정을 볼 수는 없어도 마음을 느낄 순 있잖아요. 거리는 멀게, 마음은 가깝게.” &nbsp;2017년 이곳에서 한 달간 공연한 그는 “대형 살균기 3대를 설치한 덕에 목이 칼칼하지도 않고 노래하기는 더 좋아졌다”며 웃었다.  <br>   &nbsp;  <br>   그는 1975년 ‘당신은 모르실거야’로 데뷔한 이후 지난 45년은 “모두가 함께 만들어온 시간”이라고 강조했다. 1977년 2집 ‘진짜 진짜 좋아해’ ‘뛰뛰빵빵’과 3집 ‘당신만을 사랑해’가 잇따라 히트하면서 그해 KBS·MBC·TBC 가요대상을 휩쓸었지만, 혼자서는 결코 불가능했을 것이라고 말했다. ‘감수광’(1977), ‘제3한강교’(1979), ‘작은 숙녀’(1983) 등 1집부터 14집 타이틀곡이 모두 음악방송 1위에 오른 대기록에 대해서도 “훌륭한 작곡가, 작사가를 만난 덕분”이라고 했다.  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="데뷔 당시 ‘국민 여동생’ 이미지로 사랑받은 혜은이는 다양한 장르의 음악을 선보였다. [중앙포토]" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202006/04/b7f6ffa3-06d1-45d8-a491-c88eb0705a9e.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">데뷔 당시 ‘국민 여동생’ 이미지로 사랑받은 혜은이는 다양한 장르의 음악을 선보였다. [중앙포토]</p>          </div>        “작사가 지명길 선생님 소개로 작곡가 길옥윤 선생님을 처음 뵀어요. 나중에 말씀하시기를 ‘이렇게 조그맣고 비쩍 마른 애가 어떻게 노래를 하겠나 싶었다’더라고요. 그때 제가 38㎏ 정도 나갈 때니까요. 일본에서 미리 써두신 곡이랑 이미지가 너무 달라서 제 목소리를 듣고 ‘당신은 모르실거야’를 만들어주셨어요. 제 고향이 제주도라고 ‘감수광’도 선물로 주시고. 어릴 때 제주도에서 나와서 기억이 많진 않은데 다 커서 제주말을 배운 거죠. 고증할 때마다 달라져서 녹음만 10번도 넘게 했어요.”  <br>   &nbsp;  <br>   21집 ‘이 어둠에 서서 하늘을 바라보면’(1995) 이후 신곡은 모두 팬들이 발 벗고 나서서 제작했다. 2000년대 초반 혜은이가 운영하던 라이브카페에서 다시 만난 팬들은 작곡가 섭외부터 녹음 준비까지 도맡아 진행했다. ‘강해야돼’(2006), ‘눈물샘’ ‘외로움이 온다’(2015) 등이다. 드문드문 대중 앞에 나섰던 그는 “그동안 못했던 일들을 몰아서 해볼 생각”이라고 밝혔다.  <br>   &nbsp;  <br>   “20년 넘게 정규 앨범도 못 냈는데 이제 새 앨범도 내고 콘서트도 꾸준히 하고 싶어요. 다 팬들 덕분이죠.” 어릴 적엔 노래를 못한다고 생각했다는 그는 “진성과 가성을 섞어 쓰는 창법이 제 장점인데, 나이가 들수록 빛을 발하는 것 같다”며 “지금도 모든 곡을 수정 없이 원 음정 그대로 부른다”고 말했다.  <br>   &nbsp;  <br>   일주일 중 공연을 하루 쉬는 화요일에는 MBN ‘보이스트롯’ 녹화가 있고, KBS1 ‘박원숙의 같이 삽시다’ 시즌 2도 고정으로 합류했다. “이혼 소식이 알려진 후 응원해주는 많은 분을 보면서 더는 마음의 문을 닫고 살면 안 되겠구나 싶더라고요. 그간의 세월을 모두 기억하지는 않아도 잊히지는 않겠죠. 그래도 ‘나는 이제 한 살배기야’하는 마음으로 다시 시작하려고요. 이제는 억지로 행복한 척 웃으며 노래하는 것이 아니라 정말 행복한 사람이 돼서 기쁜 마음으로 노래할 수 있을 것 같아요.”  <br>   &nbsp;  <br>   민경원 기자 storymin@joongang.co.kr  <br>				</div>

                
<div class="article_foot">

<div class="promotion_banner_wrap"><div class="promotion_banner banner_naver" style="background:#00b46a;">    <a href="https://purekorean.joins.com/?cloc=joongang-marticle-purekorean" target="_blank"><img src="https://images.joins.com/ui_joongang/news/mw/ad/bn_mo_article_woorimal_600x100.jpg" alt="우리말 찾기 여행 이벤트"></a></div></div>    <!-- SNS -->
    <div class="funct_area">
        <div class="recom_sns">
            <button class="btn_good" id="btnLike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
            <button class="btn_bad" id="btnDislike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
        </div>
        <div class="sns_area">
            <div class="btns">
                <a href="#none" class="btn_share openSnsShareService"><span class="blind">공유하기</span></a>
                <button type="button" class="btn_comment" id="btn_comment"><span class="blind">댓글</span></button>
            </div>
        </div>
    </div>
    <!-- /SNS -->
    <!-- 기자 정보 -->
			<!-- 2018-08-31 추가 : 기자 정보 -->
                                    <div id="reporter_info" class="cts_wrap reporter_info">
                                        <h3 class="hide">기자 정보</h3>
                                        <ul>
                                                <li>
                                                    <a href="/reporter/1111?joongang|marticle|reporter">
                                                        <span class="photo">
                                                                <img src="https://pds.joins.com/repoter/svc/115.png" alt="민경원">
                                                        </span>
                                                        <strong>민경원</strong>
                                                        <em>중앙일보 기자</em>
                                                    </a>
                                                        <a href="mailto:storymin@joongang.co.kr" class="email">storymin@joongang.co.kr</a>
                                                </li>
                                        </ul>
                                    </div>
			<!-- //2018-08-31 추가 : 기자 정보 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link" id="widget_article_bottomAD">
        </div>
    </div>
                <input type="hidden" id="articleRelation_Find" value="혜은이" />
        <div class="cts_wrap related_keyword">
            <h2>관련 키워드</h2>
            <ul>
                    <li>
                            <a href="/Find?Keyword=%ED%98%9C%EC%9D%80%EC%9D%B4"><h2>혜은이</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%A7%88%EC%9D%8C"><h2>마음</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%B4%88%EB%B0%98%20%ED%98%9C%EC%9D%80%EC%9D%B4"><h2>초반 혜은이</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EA%B0%80%EC%88%98%20%ED%98%9C%EC%9D%80%EC%9D%B4"><h2>가수 혜은이</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%9E%91%EA%B3%A1%EA%B0%80%20%EC%9E%91%EC%82%AC%EA%B0%80"><h2>작곡가 작사가</h2></a>
                    </li>
            </ul>
        </div>
    				<!-- J팟 -->
				<!-- //J팟 -->


    <!-- 2018-08-31 추가 : 태그 관련 기사 2 -->
    <div id="related_news" class="cts_wrap related_news" style="display:none"></div>
    <!-- 2019-04-22 추가 : 취향 저격 뉴스(데이블 스크립트) -->
    <div id="dablewidget_2o2Ob67e" class="related_news_dable" data-widget_id="2o2Ob67e" style="display:none"></div>
    <div class="related_articles_wrap2" style="display:none"></div>
    <!-- //2018-08-31 추가 : 태그 관련 기사 2 -->
    <!-- 미리 듣는 오늘-->
    <div class="soundcloud" id="prehear" style="display:none"></div>
    <!-- 텍스트 광고 -->
    
    
<div class="promotion_banner banner_naver" style="background:#fcca00;">    <a href="http://media.naver.com/channel/promotion.nhn?oid=025"><img src="https://images.joins.com/ui_mobile/joongang/event/naver_banner_190408.jpg" alt="네이버 메인에 구독 1위 신문 중앙일보를 추가해주세요."></a></div>
    <div class="hotclick"></div>
    <div class="hotclick_wrap"></div>
    <div class="comment_area" id="comment"></div>
    <!-- 텍스트 광고 - 4슬롯 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link">
            <div class="adlink1" id="ad_article_txt_slot1"></div>
            <div class="adlink1" id="ad_article_txt_slot2"></div>
            <div class="adlink1" id="ad_article_txt_slot3"></div>
            <div class="adlink1" id="ad_article_txt_slot4"></div>
        </div>
    </div>
</div>

            </div>

            <!-- B-TF Innovation Lab 홍보영역 -->

<div class="innov_lab innov_lab_temp" id="widget_innovation_lab" style="display:none;">
	<div class="hd">
		<strong>Innovation Lab</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" data-slideShowCnt=1>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="http://innovationlab.co.kr/project/innovilt/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202005/27/wimg_2020052714143089841.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="http://innovationlab.co.kr/project/innovilt/" target="_self">미래도시가 필요로 하는 <br/>철강의 모습</a></strong>
							<span class="byline"><em>Posted by 포스코</em></span>
						</span>
					</span>
				</div>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="http://innovationlab.co.kr/project/myeach/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202005/27/wimg_2020052713499452440.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="http://innovationlab.co.kr/project/myeach/" target="_self">333 양치법보다 중요한 <br/>잇몸 관리의 힘</a></strong>
							<span class="byline"><em>Posted by 동화약품</em></span>
						</span>
					</span>
				</div>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="http://innovationlab.co.kr/project/2020Simmons/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202005/27/wimg_20200527142550946852.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="http://innovationlab.co.kr/project/2020Simmons/" target="_self">오늘도 졸린 당신, <br/>수면 환경 점검 필수</a></strong>
							<span class="byline"><em>Posted by 시몬스</em></span>
						</span>
					</span>
				</div>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/douzone_wehago" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202005/06/wimg_20200506144424316001.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/douzone_wehago" target="_self">단기 비상 플랜 아닌 <br/>'뉴 노멀'이 된 원격 근무</a></strong>
							<span class="byline"><em>Posted by 더존비즈온</em></span>
						</span>
					</span>
				</div>
		</div>
	</div>
</div>            <div class="branded_contents" id="widget_sponsored_div" style="display:none;">
	<div class="hd">
		<strong>Branded Content</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
				<div class="slide">
					
						<a href="http://www.event-ex.co.kr/" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/ex/bn_326x150.jpg" alt="">
							<strong>경부고속도로 50주년 이벤트</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://www.bodyfriend.co.kr/event/eventDetail.bf?tab=start&amp;bbsIdx=1410" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/bodyfriend4/bn_326x150.jpg" alt="">
							<strong>더 오래도록, 더 건강하게!</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://youtu.be/p2Ku-CAnlXo" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/samsung02/bn_326x150-.jpg" alt="">
							<strong>빠르게 성장하는 언택트 산업에 투자하세요!</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="http://www.busan.go.kr/airport0101" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/busan.airport/bn_326x150.jpg" alt="">
							<strong>동남권 관문공항</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://www.changwon.go.kr/" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/changwon/bn_326x150.gif" alt="">
							<strong>사람 중심 새로운 창원</strong>
						</a>
				</div>
		</div>
	</div>
</div>


            <!-- AD -->
            <div class="ad_h100 band_ad_middle"></div>
            <!-- /AD -->
        </article>
    </div>
    <div class="responsive_col2">
        <!-- Html.Partial("_RecommendNews") -->
        <!-- AD : 쇼핑박스 -->
<div class="adlink shopping_box"></div>
		<!-- 2018-11-06 추가 -->
		<div class="ranking_list" id="ranking_list" style="display:none"></div>
		<!-- //2018-11-06 추가 -->
		
    </div>
</div>

<input type="hidden" id="is_nodrawable" value="False" />
<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23387614" />
<input type="hidden" id="total_id" value="23793043" />
<input type="hidden" id="original_total_id" value="23793043" />
<input type="hidden" id="comment_total_id" value="23793043" />
<input type="hidden" id="cover_image_url" /><!--커버이미지-->
<input type="hidden" id="cover_background_color" /> <!--커버배경색-->
<input type="hidden" id="servcode" value="17" />
<input type="hidden" id="sourceCode" value="1" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="reporter_seq" value="1111" />
<input type="hidden" id="master_code" value="1501001,1503001" />


        <!-- 고정형 띠배너 -->
        <div id="zone_band_ad_bottom" class="ad ad_fix_btm">
			<a class="close ad_bottom_close" href="#">광고 닫기</a>
		</div>
        <!-- /고정형 띠배너 -->
        <input type="hidden" id="menu_key" value="Culture" />
        

<ul class="links sitemap">
    <li><a href="https://mnews.joins.com/opinion?cloc=joongang|mhome|sitemap">오피니언</a></li>
    <li><a href="https://mnews.joins.com/politics?cloc=joongang|mhome|sitemap">정치</a></li>
    <li><a href="https://mnews.joins.com/money?cloc=joongang|mhome|sitemap">경제</a></li>
    <li><a href="https://mnews.joins.com/society?cloc=joongang|mhome|sitemap">사회</a></li>
    <li><a href="https://mnews.joins.com/world?cloc=joongang|mhome|sitemap">국제</a></li>
    <li><a href="https://mnews.joins.com/culture?cloc=joongang|mhome|sitemap">문화</a></li>
    <li><a href="https://mnews.joins.com/lifestyle?cloc=joongang|mhome|sitemap">라이프</a></li>
    <li><a href="https://mnews.joins.com/sports?cloc=joongang|mhome|sitemap">스포츠</a></li>
    <li><a href="https://mnews.joins.com/travel?cloc=joongang|mhome|sitemap">여행레저</a></li>
        <li><a href="javascript:;" onclick="window.layout.megamenu.open();">전체보기</a></li>
    <li><span></span></li>
    <li><span></span></li>
</ul>
    </main>
    <hr class="hide">        
    <footer id="footer" class="foot foot_v2"></footer>

    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/mw/common/loading_64.gif" alt=""></div>
		<!-- 2018-08-31 추가 : 검색 -->
		<div class="overlay" id="overlay_search" style="visibility:hidden;">
			<div class="search_form">
				<div class="outer">
					<div class="inner">
						<input id="search_keyword" class="search_keyword" placeholder="검색어 입력하기" title="뉴스검색" />
					</div>
				</div>
				<button type="button" class="btn_close_search"><span class="blind">close</span></button>
			</div>
		</div>
		<!-- // 2018-08-31 추가 : 검색 -->
		<!--  2018-11-28 추가 : 추천기사 -->
		<div class="featured_news" id="featured_news" style="display:none"></div>
		<!-- //  2018-11-28 추가 : 추천기사 -->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.mobile.js?20200601"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20200604003704" id="_daytimer"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-2.1.4.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.ui.touch-punch.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.lazyload.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.m.js?20200601"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20200601"></script>
    <script>
        document.domain = "joins.com";
        utils.config({
            'applicationType': 'mobile',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'apiPath': 'https://apis.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'https://photo.jtbc.joins.com',
            'irPath': 'https://ir.joins.com',
            'searchWebPath': 'https://mnews.joins.com/find',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });
    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.m.js?20200601"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.m.js?20200601"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20200601"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20200601" />
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>

    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.m.js?20200601"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.m.js?20200601"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20200601"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/html.js?20200601"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/comment.js?20200601"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.panzoom.js?v2016"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20200601"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23793043', '17', '1501001', 'J', 'r');
        }
    </script>

    



</body>
</html>