
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>법 놔두고 "한명숙 재조사" 檢·법무·법원 호명한 여당 속내 - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" />
    <meta name="format-detection" content="telephone=no, address=no, email=no" />
    <meta name="title" content="법 놔두고 &#34;한명숙 재조사&#34; 檢·법무·법원 호명한 여당 속내 - 중앙일보" />
    <meta name="description" content="김태년 민주당 원내대표는 21일 라디오에 출연해 &#34;검찰, 법무부, 법원에서 (한 전 총리 사건을) 다시 한번 조사해 봤으면 좋겠다&#34;고 말했다. 법원이 당시 여당(새누리당) 눈치를 보며 한 전 총리 사건을 정치적으로 판단했을 수 있다는 뉘앙스다. 검찰 견제용으로 만든 공수처(고위공직자범죄수사처)가 한 전 총리 사건을  - 김학의,이재명,문재인,노무현,한명숙,압박용이란,검찰 법무부,조재연 법원행정처장,검찰 표적수사,강기석,더불어민주당,한명숙 사건,한명숙 근황,김태년,한만호,한만호 비망록,열린우리당,유시민,조재연,대법원,대법원 판결,한명숙 대법원,추미애,양승태,사법농단,법원행정처,박주민,공수처,김경수" />
    <meta name="news_keywords" content="김학의,이재명,문재인,노무현,한명숙,압박용이란,검찰 법무부,조재연 법원행정처장,검찰 표적수사,강기석,더불어민주당,한명숙 사건,한명숙 근황,김태년,한만호,한만호 비망록,열린우리당,유시민,조재연,대법원,대법원 판결,한명숙 대법원,추미애,양승태,사법농단,법원행정처,박주민,공수처,김경수" />

    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="법 놔두고 &#34;한명숙 재조사&#34; 檢·법무·법원 호명한 여당 속내" />
	<meta name="twitter:description" content="김태년 민주당 원내대표는 21일 라디오에 출연해 &#34;검찰, 법무부, 법원에서 (한 전 총리 사건을) 다시 한번 조사해 봤으면 좋겠다&#34;고 말했다. 법원이 당시 여당(새누리당) 눈치를 보며 한 전 총리 사건을 정치적으로 판단했을 수 있다는 뉘앙스다. 검찰 견제용으로 만든 공수처(고위공직자범죄수사처)가 한 전 총리 사건을" />
	<meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202005/21/3201e693-7d5d-41d4-96d4-c236f0af6923.jpg" />

    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
	<meta property="og:title" content="법 놔두고 &#34;한명숙 재조사&#34; 檢·법무·법원 호명한 여당 속내" />
	<meta property="og:description" content="김태년 민주당 원내대표는 21일 라디오에 출연해 &#34;검찰, 법무부, 법원에서 (한 전 총리 사건을) 다시 한번 조사해 봤으면 좋겠다&#34;고 말했다. 법원이 당시 여당(새누리당) 눈치를 보며 한 전 총리 사건을 정치적으로 판단했을 수 있다는 뉘앙스다. 검찰 견제용으로 만든 공수처(고위공직자범죄수사처)가 한 전 총리 사건을" />
	<meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202005/21/3201e693-7d5d-41d4-96d4-c236f0af6923.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta property="og:url" content="https://mnews.joins.com/article/23782730" />

    
	<meta property="dable:item_id" content="23782730" />
    <meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202005/21/3201e693-7d5d-41d4-96d4-c236f0af6923.jpg" />
	<meta property="dable:author" content="심새롬" />
	<meta property="article:section" content="정치" />
		<meta property="article:section2" content="정치" />
			<meta property="article:section3" content="정치일반" />
	<meta property="article:published_time" content="2020-05-21T21:00:00+09:00" />

    

        <link rel="amphtml" href="https://mnews.joins.com/amparticle/23782730" />


    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://mnews.joins.com/article/23782730",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://mnews.joins.com/article/23782730"
                    },
                    "headline": "법 놔두고 &amp;#34;한명숙 재조사&amp;#34; 檢&#183;법무&#183;법원 호명한 여당 속내 - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/202005/21/3201e693-7d5d-41d4-96d4-c236f0af6923.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/202005/21/3201e693-7d5d-41d4-96d4-c236f0af6923.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2020-05-21T21:00:00+09:00",
                    "dateModified": "2020-05-21T21:25:02+09:00",
                    "author": {
                    "@type": "Person",
                    "name": "심새롬"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "김태년 민주당 원내대표는 21일 라디오에 출연해 &#34;검찰, 법무부, 법원에서 (한 전 총리 사건을) 다시 한번 조사해 봤으면 좋겠다&#34;고 말했다. 법원이 당시 여당(새누리당) 눈치를 보며 한 전 총리 사건을 정치적으로 판단했을 수 있다는 뉘앙스다. 검찰 견제용으로 만든 공수처(고위공직자범죄수사처)가 한 전 총리 사건을  - 김학의,이재명,문재인,노무현,한명숙,압박용이란,검찰 법무부,조재연 법원행정처장,검찰 표적수사,강기석,더불어민주당,한명숙 사건,한명숙 근황,김태년,한만호,한만호 비망록,열린우리당,유시민,조재연,대법원,대법원 판결,한명숙 대법원,추미애,양승태,사법농단,법원행정처,박주민,공수처,김경수"
                    }
                </script>
    <link href="https://images.joins.com/ui_mobile/joongang/icon/m_favicon.ico" rel="shortcut icon" />
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/joongang.css?20200429" />
	<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/article.css?20200429" />
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/idangerous.swiper-4.3.5.min.css"><!-- 2018-09-05 추가 -->
		<script src="https://static.joins.com/joongang_15re/scripts/lib/idangerous.swiper-4.3.5.min.js"></script>
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/slick.css?20200429" />


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css" />
    <link rel="canonical" href="https://news.joins.com/article/23782730" />
    
    
    

<!-- Begin Google Tag Manager Script -->
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || []; w[l].push({
			'gtm.start':
			new Date().getTime(), event: 'gtm.js'
		}); var f = d.getElementsByTagName(s)[0],
		j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
		'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-PB3CHBW');
var ga_dimension1 = '23782730';
var ga_dimension2 = '1182';
var ga_dimension3 = 'Politics';
var ga_dimension4 = '1000,1001,1003,1002';
var ga_dimension5 = '1001001,1002001,1005001,1003001';
var ga_dimension6 = '3';
var ga_dimension7 = '2020-05-21T21:00:00+09:00';
var ga_dimension8 = '심새롬';
var ga_dimension9 = '정치,일반|정치,선거|정치,청와대|정치,국회·정당';
var ga_dimension10 = '정치,정치,정치일반|정치,선거,선거일반|정치,청와대,청와대일반|정치,국회행정,국회일반';
var ga_dimension13 = '김학의,이재명,문재인,노무현,한명숙,압박용이란,검찰 법무부,조재연 법원행정처장,검찰 표적수사,강기석,더불어민주당,한명숙 사건,한명숙 근황,김태년,한만호,한만호 비망록,열린우리당,유시민,조재연,대법원,대법원 판결,한명숙 대법원,추미애,양승태,사법농단,법원행정처,박주민,공수처,김경수';

</script>
<!-- End Google Tag Manager Script -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
(function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
  jaW['JaTrackerObject'] = jaR;
  jaW[jaR] = jaW[jaR] || function () {
  (jaW[jaR].q = jaW[jaR].q || []).push(arguments);
  }, jaW[jaR].l = 1 * new Date();
  jaA = jaD.createElement(jaS),
  jaM = jaD.getElementsByTagName(jaS)[0];
  jaA.async = 1;
  jaA.src = jaG;
  jaM.parentNode.insertBefore(jaA, jaM);
   })(window, document, 'script', 'https://jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
</script>
<!-- End JA Tracker Script -->

<!-- Begin Dable Script -->
<script>
	(function (d, a, b, l, e, _) {
		d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
		e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
		_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
	})(window, document, 'dable', 'script');
	dable('setService', 'mnews.joins.com');
	dable('sendLog');
</script>
<!-- End Dable Script -->
	<script src="https://cast.imp.joins.com/persona.js" async></script>
</head>
<body class=" jstyle jstyle_v3">

    <div class="u_skip"><a href="#content">본문 바로가기</a></div>
    

<div class="head">


<header id="head">
    <div class="head_article">
        <div class="logo">
            <a class="btn_home_cookie" href="https://mnews.joins.com?cloc=joongang-marticle-bi"><h2>중앙일보</h2></a>
            <em class="title">정치</em>
        </div>
        <a class="btn_slide" href="#none"><span>주요 서비스 메뉴 열기</span></a>

        <div class="search_area">
    <button type="button" class="btn_search_area">
        <span class="blind">search</span>
    </button>
</div>
<div class="share_area"><a href="#none" class="btn_share_area openSnsShareService"><span class="blind">share</span></a></div>

<div class="funct_area">
    <div class="sns_area">
        <dl>
            <dt class="hide">SNS로 공유하기</dt>
                    <dd><a class="fb btn_share" data-target="news" data-id="23782730" data-service="facebook" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }">페이스북</a></dd>
                    <dd><a class="tw btn_share" data-target="news" data-id="23782730" data-service="twitter" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }">트위터</a></dd>
                    <dd><a class="kk btn_share" data-target="news" data-id="23782730" data-service="kakaotalk" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'kakaotalk', document.title, 1); } catch (e) { }">카카오톡</a></dd>
                    <dd><a class="rp openSnsShareService" href="#none">더보기</a></dd>

        </dl>
    </div>
    <div class="funct_btn">
        <div class="fontsize" id="changefont">
            <button class="btn" type="button">글씨크기조정</button>
        </div>
        <button class="btn_bookmark" type="button">북마크</button>
    </div>
</div>

<div id="changefont_jstyle">
    <div class="layer_fontsize">
        <strong>글자 크기조절</strong>
        <ul>
            <li class="fs14"><a href="#" data-size="1"><span>글자 크기 작게</span></a></li>
            <li class="fs16"><a href="#" data-size="2"><span>현재 글자 크기</span></a></li>
            <li class="fs18"><a href="#" data-size="3"><span>글자 크기 좀더 크게</span></a></li>
            <li class="fs20"><a href="#" data-size="4"><span>글자 크기 더 크게</span></a></li>
            <li class="fs22"><a href="#" data-size="5"><span>글자 크기 크게</span></a></li>
        </ul>
    </div>
</div>
    </div>
</header>

    

<div class="aside" style="display:none;position:fixed;height:auto;">
    
    <div class="menu_wrapper" style="overflow-x:hidden;overflow-y:auto;-webkit-overflow-scrolling:touch;z-index:500;height:100%; width:260px;">
        <aside style="height:auto">
            <h2 class="hide">주요서비스</h2>
            <div class="hd">
                <a class="home btn_home_cookie" href="/"><strong>중앙일보</strong></a>
            </div>
            <div class="search_wrap">
                <fieldset>
                    <legend class="hide">검색어 입력폼</legend>
                    <div class="search" style="cursor:pointer;">
                        <input type="search" id="searchKeyword" placeholder="검색어를 입력하세요." value="">
                    </div>
                </fieldset>
            </div>
            <div class="sec">
                <dl>
                    <dt class="hide">섹션</dt>
                        <dd class="news">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sectionnews?cloc=joongang-mmega-section" target="_self">
                                                    섹션주요뉴스
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/politics?cloc=joongang-mmega-section" target="_self">
                                                    정치
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/society?cloc=joongang-mmega-section" target="_self">
                                                    사회
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/culture?cloc=joongang-mmega-section" target="_self">
                                                    문화
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/sports?cloc=joongang-mmega-section" target="_self">
                                                    스포츠
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/opinion?cloc=joongang-mmega-section" target="_self">
                                                    오피니언
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/money?cloc=joongang-mmega-section" target="_self">
                                                    경제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/world?cloc=joongang-mmega-section" target="_self">
                                                    국제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/lifestyle?cloc=joongang-mmega-section" target="_self">
                                                    라이프
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/travel?cloc=joongang-mmega-section" target="_self">
                                                    여행레저
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sunday?cloc=joongang-mmega-subsection" target="_self">
                                                    중앙SUNDAY
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/series?cloc=joongang-mmega-subsection" target="_self">
                                                    시리즈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/retirement?cloc=joongang-mmega-subsection" target="_self">
                                                    더,오래
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://welfaretotal.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    복지토털 <em class="new">NEW</em>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/nk?cloc=joongang-mmega-subsection" target="_self">
                                                    통일무지개
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/digitalspecial/list?cloc=joongang-mmega-subsection" target="_self">
                                                    디지털스페셜
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/trend?cloc=joongang-mmega-subsection" target="_self">
                                                    트렌드
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mgrg.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    먼지알지
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mm?cloc=joongang-mmega-subsection" target="_self">
                                                    Mr.밀리터리
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/jpod?cloc=joongang-mmega-subsection" target="_self">
                                                    J팟
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsletter?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스레터
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="news_subs">
                <a class="btn100" href="/jebo"> 중앙일보 제보하기</a>
            </div>
            <div class="news_subs">
                <strong>중앙일보를 신문으로 구독해보세요.</strong>
                <a class="jm" href="https://jmembershipm.joins.com">중앙멤버십</a>
                <a href="https://m.joins.com/Apply/Subscribe.aspx">구독신청</a>
            </div>

            <div class="sec service">
                <dl>
                    <dd>
                        <ul>
                            <li><a href="https://m.joins.com/Media/Media.aspx?mseq=11&amp;cloc=joongang-mmega-svc">지면보기</a></li>
                        </ul>
                    </dd>
                </dl>
            </div>

            <div class="sec mynews">
                <dl>
                    <dt class="tit">MY 뉴스</dt>
                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/scrap?cloc=joongang-mmega-mynews" target="_self">
                                                    뉴스보관함
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/journalist?cloc=joongang-mmega-mynews" target="_self">
                                                    구독기자
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/issue?cloc=joongang-mmega-mynews" target="_self">
                                                    구독이슈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/comment?cloc=joongang-mmega-mynews" target="_self">
                                                    나의댓글
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="btn_wrap btn_wrap2">
                <a href="https://mnews.joins.com/notice?cloc=joongang-mmega-footer">공지/안내</a><a href="mailto:jmobilehelp@joongang.co.kr?cloc=joongang-mmega-footer">서비스 오류/의견</a>
            </div>

            <div class="ft">
                    <strong class="nick" style="display: none;">로그인</strong>
                    <button type="button" class="btn_login" title="로그인" href="https://my.joins.com/login/login_mobile_web_type2.asp?TargetURL=">로그인</button>
            </div>
        </aside>
    </div>
</div>

<script>
    document.getElementById('searchKeyword').value = '';
</script>
</div>
    <hr class="hide">
    <main id="content" class="">

        


<div class="article_wrap" id="article_wrap">
    <div class="responsive_col1">
        <article>
			<!-- AD -->
<div class="ad band_ad_top" id="zone_band_ad_top"></div>
<!-- /AD -->
            <!-- article -->
            <div class="article">
				<!-- jstyle 적용 -->
				<div class="article_head">
		<div class="issue_tag">
				<a href="/Issue/11184"><h2>김학의</h2></a>
				<a href="/Issue/11115"><h2>이재명</h2></a>
				<a href="/Issue/10400"><h2>문재인</h2></a>
		</div>
			<h1 class="subject" style="word-break:break-all" id="article_title">법 놔두고 "한명숙 재조사" 檢·법무·법원 호명한 여당 속내</h1>
		<div class="source_date">
			<span class="source">중앙일보</span>
			<span class="date">2020.05.21 21:00</span>
		</div>
</div>
				<div class="article_body" id="article_body" itemprop="articleBody">



<div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="한명숙 전 국무총리가 2017년 8월 23일 경기 의정부교도소에서 만기 출소하는 모습. 우원식 더불어민주당 의원, 문희상 국회의장, 이해찬 민주당 대표 등의 모습이 보인다. [연합뉴스]" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202005/21/3201e693-7d5d-41d4-96d4-c236f0af6923.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/202005/21/3201e693-7d5d-41d4-96d4-c236f0af6923.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">한명숙 전 국무총리가 2017년 8월 23일 경기 의정부교도소에서 만기 출소하는 모습. 우원식 더불어민주당 의원, 문희상 국회의장, 이해찬 민주당 대표 등의 모습이 보인다. [연합뉴스]</p>          </div>        <div class="ab_quot"><p>  “출소 후에는 되도록 정치와 멀리하면서 책 쓰는 일과 가끔 우리 산천을 훌훌 다니며 마음의 징역 때를 벗겨볼까 합니다.”  </p></div>   한명숙 전 국무총리가 문재인 대통령 당선 직후(2017년 5월) 강기석 당시 노무현재단 상임중앙위원에게 쓴 옥중 편지 내용 일부다. 두 달 뒤 만기 출소한 그는 3년 가까이 이 다짐을 지켰다. 그런데 최근 더불어민주당이 한 전 총리를 연일 정치 이슈 한복판으로 끌어내고 있다.&nbsp;김태년 민주당 원내대표는 21일 라디오에 출연해&nbsp;“검찰, 법무부, 법원에서 (한 전 총리 사건을) 다시 한번 조사해 봤으면 좋겠다”고 말했다.  <br>   &nbsp;  <br>  <div class="ab_sub_heading"><div class="ab_sub_headingline"><h2>  여권 ‘뼈아픈 기억’ 소환  </h2></div></div>   불법 정치자금 공여자로 지목된 고 한만호씨의 ‘옥중 비망록’ 공개가 계기다. 한 전 총리는 2007년 당시 한신건영 대표였던 한씨에게 열린우리당(현 민주당) 대선후보 경선비용 9억원을 받은 혐의로 2015년 대법원에서 징역 2년형을 확정받고 복역했다.&nbsp;  <br>   &nbsp;  <br>   2010년 당시 검찰 수사팀은 이미 사기죄로 수감돼있던 한씨의 구치소 수용실을 압수수색해 문건을 확보했는데&nbsp; 이게 바로 10년 만에 일반에 알려졌다는 이른바 '한만호 옥중 비망록’이다. “검찰이 한나라당 의원 쪽으로 자금이 갔다는 진술은 급히 덮었다”, “증언 후에 검사가 부모님을 만나고 오는 등 내 약점을 노렸다” 등의 내용도 있다.  <br>   &nbsp;  <br>   김 원내대표는 20일 당 최고위원회의에서 “한씨의 옥중 비망록을 보고 많은 국민이 충격을 받고 있다. 모든 정황이 한 전 총리가 검찰 강압수사와 사법농단의 피해자라고 가리킨다”고 했다. 해당 사건 수사·기소·재판·집행을 통틀어&nbsp;꾸준히 주장해 온 한 전 총리의 결백을 지금에라도 다시 확인해야 한다고 주장하면서다.  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt=" 더불어민주당 김태년 원내대표가 20일 국회에서 열린 최고위원회의에서 검찰의 강압 수사 비리 의혹이 제기된 '한명숙 전 총리 뇌물수수 사건'에 대한 재조사를 촉구하고 있다. 오른쪽은 박광온 최고위원. [연합뉴스]" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202005/21/e99d3b16-596e-4e0b-9e5f-b198018f0f96.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption"> 더불어민주당 김태년 원내대표가 20일 국회에서 열린 최고위원회의에서 검찰의 강압 수사 비리 의혹이 제기된 '한명숙 전 총리 뇌물수수 사건'에 대한 재조사를 촉구하고 있다. 오른쪽은 박광온 최고위원. [연합뉴스]</p>          </div>        &nbsp;  <br>   여권은 고 노무현 전 대통령과 함께 한 전 총리를 ‘검찰 표적수사’의 희생양으로 꼽아왔다. 유시민 노무현재단 이사장은 지난달 “(신라젠 관계자들이) ‘의자에 돈 놓고 나왔다’ ‘도로에서 차 트렁크에 돈 실어줬다’고 말했으면 나는 한명숙 전 총리처럼 꼼짝없이 딱 엮여 들어간다”고 말했다.  <br>   &nbsp;  <br>  <div class="ab_sub_heading"><div class="ab_sub_headingline"><h2>  현실적 조치는  </h2></div></div>   다만 민주당은 한 전 총리의 구체적 명예 구제 방법에 대해선 언급하지 않고 있다. “다시 들여다보라”고 법무부·검찰·법원을 호명해놓고 뭘 할 수 있는지 알아서 하라는 기류다. 조재연 법원행정처장은 전날 국회 법제사법위원회 전체회의에 나와 “확정 재판에 대해 억울한 사정이 있으면 재심을 받으면 된다”고 설명했다. 익명을 요구한 법조인 출신 민주당 의원도 “우린 시민단체가 아니고 집권여당이다. 법과 제도에 정해진 절차에 따라 재심 사유가 되는지를 따져볼 일 아닌가”라고 했다.  <br>   &nbsp;  <br>   문제는 비망록이 당시 재판에 정식 제출된 증거였다는 점이다. 최근에 새롭게 발굴된 자료가 아니라 검찰은 2010년 1심 재판때부터 이 문건을 법원에 제출해 일찌감치 사법적 판단을 받았다. 작성자(한만호씨)가 고인이 돼 추가 진술 확보도 불가능하다.&nbsp;무죄를 인정할 명백한 새 증거가 나오지 않은 이상 재심이 성립하기 어렵다는 의미다. 게다가 재심 청구는 피고인 당사자가 직접 해야 하는데, 아직 한 전 총리는 아무런 의견을 내지 않고 있다. 민주당 핵심관계자는 이날 중앙일보와 통화에서&nbsp;“재심을 하려면 대법원 판결을 먼저 인정하는 게 우선이다. 한 전 총리가 아직 그 판결(유죄 확정)을 인정하지 못한다”고 전했다.  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="228">      <div class="image">                <img alt="'한명숙 사건' 주요 일지 [연합뉴스]" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202005/21/c74fd777-2003-4ef3-aaac-b3ceab9ecec6.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">'한명숙 사건' 주요 일지 [연합뉴스]</p>          </div>        &nbsp;  <br>   재심 외 현실적 대안으로 법무부 산하 진상조사위원회를 꾸리는 방안이 거론된다. 지난해 법무부 과거사 진상조사위를 거쳐 대검이 김학의 전 차관 사건을 재수사했듯, 법무부·검찰이 관련 기록을 다시 끄집어내 수사 의뢰, 관련자 징계 등을 진행하는 거다. 공소시효·징계시효 문제로 실질적 조치가 어렵다는 관측이 지배적이지만 상징적 의미는 가질 수 있다.&nbsp;추미애 법무부 장관은&nbsp;한 전 총리 출소 당시 민주당 대표로 “사법 적폐가 다시는 일어나지 않는 기풍을 만들었으면 한다”는 의견을 냈었다.  <br>   &nbsp;  <br>  <div class="ab_sub_heading"><div class="ab_sub_headingline"><h2>  법원 압박용인가  </h2></div></div>   이번 재조사 요구를 한 전 총리의 사면·복권과 연결짓는 건 아직 “너무 나간 것”이라는 게 민주당 내 분위기다. 지난해 말 문 대통령이 이광재 전 강원지사를 사면·복권할 때 같은 혐의(정치자금법 위반)인 한 전 총리와의 형평성 문제가 잠깐 고개를 들었지만 큰 논란 없이 잠잠해졌다.  <br>   &nbsp;  <br>   대신 김 원내대표는 이날 라디오 인터뷰에서 “사법농단 사건에서 법원에서 작성했던 여러 문건”을 거론했다. 양승태 사법부 시절 “상고법원을 관철시키기 위해 새누리당 대표가 ‘한명숙 의원 정자법(정치자금법) 위반 사건의 신속한 처리를 공식적으로 요청한 바 있음’이라고 적은 문건이 공개됐다”고 설명하면서다. 법원이 당시 여당(새누리당) 눈치를 보며 한 전 총리 사건을 정치적으로 판단했을 수 있다는 뉘앙스다.  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="조재연 법원행정처장이 20일 오전 서울 여의도 국회 법제사법위원회 전체회의에서 한명숙 전 국무총리 사건 관련 질문에 답하고 있다. 왼쪽은 추미애 법무부 장관. [연합뉴스]" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202005/21/d75ff1ee-6cd6-419e-b1d5-123126cba178.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">조재연 법원행정처장이 20일 오전 서울 여의도 국회 법제사법위원회 전체회의에서 한명숙 전 국무총리 사건 관련 질문에 답하고 있다. 왼쪽은 추미애 법무부 장관. [연합뉴스]</p>          </div>        &nbsp;  <br>   이 때문에 정치권에서는 “최종심까지 끝난 한 전 총리 사건을 새삼 들추는 것은 검찰보다는 법원을 겨냥한 것”이라는 해석이 힘을 받고 있다. 검찰 견제용으로 만든 공수처(고위공직자범죄수사처)가 한 전 총리 사건을 재수사할지 여부에 대해 민주당이 “공수처는 독립성을 가지게 되기 때문에 공수처 판단에 달린 문제”(박주민 최고위원)라고 미지근한 반응을 보이는 것도 같은 맥락이라는 관측이다.  <br>   &nbsp;  <br>   이날 야권에서는 “행정부와 입법부를 장악한 민주당이 마지막 남은 사법부마저 장악하려 한다”(김근식 경남대 교수)는 지적이 나왔다. 김 교수는 페이스북에 “이재명 (경기)지사의 2심 유죄, 김경수 (경남)지사의 1심 유죄가 대법원에서 확정되면 그때도 무죄를 주장하고 사법부를 비난할 것인가”라고 적었다. 민주당의 지난 4·15 총선 공약 중 하나는 “대법원장의 인사권 남용을 막기 위한 법원행정처 폐지”였다.&nbsp;  <br>   &nbsp;  <br>   심새롬 기자 saerom@joongang.co.kr  <br> <div class="ab_related_article"><div class="hd"><h2><strong>관련기사</strong></h2></div><div class="bd"><ul class="text_type"><li><h2 class="headline"><a href="https://news.joins.com/article/23782572">與 '한명숙 재조사' 띄우자 곳곳서 우려…진중권 &quot;불길해&quot;</a></h2></li><li><h2 class="headline"><a href="https://news.joins.com/article/23782521">한명숙 사건 담당검사 &quot;대법 판결 부정하려면 재심 청구하라&quot;</a></h2></li><li><h2 class="headline"><a href="https://news.joins.com/article/23782213">한명숙 판결 뒤집기 기류…김근식 &quot;매카시 빨갱이 사냥 연상&quot;</a></h2></li><li><h2 class="headline"><a href="https://news.joins.com/article/23781581">김태년 “한명숙은 피해자”···비망록 계기 檢개혁 불씨 살리나</a></h2></li></ul></div></div>				</div>

                
<div class="article_foot">

<div class="promotion_banner_wrap"><div class="promotion_banner banner_naver" style="background:#240b67;">    <a href="https://media.naver.com/channel/promotion.nhn?oid=025" onclick="try { ga('total.send', 'event', 'Engaging', 'NaverNews', document.title, 1); } catch (e) { }"><img src="https://images.joins.com/ui_mobile/joongang/event/400_home_banner.jpg" alt=""></a></div></div>    <!-- SNS -->
    <div class="funct_area">
        <div class="recom_sns">
            <button class="btn_good" id="btnLike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
            <button class="btn_bad" id="btnDislike" type="button"><span class="count">6</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
        </div>
        <div class="sns_area">
            <div class="btns">
                <a href="#none" class="btn_share openSnsShareService"><span class="blind">공유하기</span></a>
                <button type="button" class="btn_comment" id="btn_comment"><span class="blind">댓글</span></button>
            </div>
        </div>
    </div>
    <!-- /SNS -->
    <!-- 기자 정보 -->
			<!-- 2018-08-31 추가 : 기자 정보 -->
                                    <div id="reporter_info" class="cts_wrap reporter_info">
                                        <h3 class="hide">기자 정보</h3>
                                        <ul>
                                                <li>
                                                    <a href="/reporter/1182?joongang|marticle|reporter">
                                                        <span class="photo">
                                                                <img src="https://pds.joins.com/repoter/svc/82_2019071011.png" alt="심새롬">
                                                        </span>
                                                        <strong>심새롬</strong>
                                                        <em>중앙일보 출입기자</em>
                                                    </a>
                                                        <a href="mailto:saerom@joongang.co.kr" class="email">saerom@joongang.co.kr</a>
                                                </li>
                                        </ul>
                                    </div>
			<!-- //2018-08-31 추가 : 기자 정보 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link" id="widget_article_bottomAD">
        </div>
    </div>
                <input type="hidden" id="articleRelation_Issue" value="11184" />
        <div class="cts_wrap related_keyword">
            <h2>관련 키워드</h2>
            <ul>
                    <li>
                            <a href="/Issue/11184" class="issue_tag"><h2>김학의</h2></a>
                    </li>
                    <li>
                            <a href="/Issue/11115" class="issue_tag"><h2>이재명</h2></a>
                    </li>
                    <li>
                            <a href="/Issue/10400" class="issue_tag"><h2>문재인</h2></a>
                    </li>
                    <li>
                            <a href="/Issue/10351" class="issue_tag"><h2>노무현</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%ED%95%9C%EB%AA%85%EC%88%99"><h2>한명숙</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%95%95%EB%B0%95%EC%9A%A9%EC%9D%B4%EB%9E%80"><h2>압박용이란</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EA%B2%80%EC%B0%B0%20%EB%B2%95%EB%AC%B4%EB%B6%80"><h2>검찰 법무부</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%A1%B0%EC%9E%AC%EC%97%B0%20%EB%B2%95%EC%9B%90%ED%96%89%EC%A0%95%EC%B2%98%EC%9E%A5"><h2>조재연 법원행정처장</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EA%B2%80%EC%B0%B0%20%ED%91%9C%EC%A0%81%EC%88%98%EC%82%AC"><h2>검찰 표적수사</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EA%B0%95%EA%B8%B0%EC%84%9D"><h2>강기석</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%8D%94%EB%B6%88%EC%96%B4%EB%AF%BC%EC%A3%BC%EB%8B%B9"><h2>더불어민주당</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%ED%95%9C%EB%AA%85%EC%88%99%20%EC%82%AC%EA%B1%B4"><h2>한명숙 사건</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%ED%95%9C%EB%AA%85%EC%88%99%20%EA%B7%BC%ED%99%A9"><h2>한명숙 근황</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EA%B9%80%ED%83%9C%EB%85%84"><h2>김태년</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%ED%95%9C%EB%A7%8C%ED%98%B8"><h2>한만호</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%ED%95%9C%EB%A7%8C%ED%98%B8%20%EB%B9%84%EB%A7%9D%EB%A1%9D"><h2>한만호 비망록</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%97%B4%EB%A6%B0%EC%9A%B0%EB%A6%AC%EB%8B%B9"><h2>열린우리당</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%9C%A0%EC%8B%9C%EB%AF%BC"><h2>유시민</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%A1%B0%EC%9E%AC%EC%97%B0"><h2>조재연</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%8C%80%EB%B2%95%EC%9B%90"><h2>대법원</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%8C%80%EB%B2%95%EC%9B%90%20%ED%8C%90%EA%B2%B0"><h2>대법원 판결</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%ED%95%9C%EB%AA%85%EC%88%99%20%EB%8C%80%EB%B2%95%EC%9B%90"><h2>한명숙 대법원</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%B6%94%EB%AF%B8%EC%95%A0"><h2>추미애</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%96%91%EC%8A%B9%ED%83%9C"><h2>양승태</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%82%AC%EB%B2%95%EB%86%8D%EB%8B%A8"><h2>사법농단</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%B2%95%EC%9B%90%ED%96%89%EC%A0%95%EC%B2%98"><h2>법원행정처</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%B0%95%EC%A3%BC%EB%AF%BC"><h2>박주민</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EA%B3%B5%EC%88%98%EC%B2%98"><h2>공수처</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EA%B9%80%EA%B2%BD%EC%88%98"><h2>김경수</h2></a>
                    </li>
            </ul>
        </div>
    				<!-- J팟 -->
				<!-- //J팟 -->


    <!-- 2018-08-31 추가 : 태그 관련 기사 2 -->
    <div id="related_news" class="cts_wrap related_news" style="display:none"></div>
    <!-- 2019-04-22 추가 : 취향 저격 뉴스(데이블 스크립트) -->
    <div id="dablewidget_2o2Ob67e" class="related_news_dable" data-widget_id="2o2Ob67e" style="display:none"></div>
    <div class="related_articles_wrap2" style="display:none"></div>
    <!-- //2018-08-31 추가 : 태그 관련 기사 2 -->
    <!-- 미리 듣는 오늘-->
    <div class="soundcloud" id="prehear" style="display:none"></div>
    <!-- 텍스트 광고 -->
    
    
<div class="promotion_banner banner_naver" style="background:#fcca00;">    <a href="http://media.naver.com/channel/promotion.nhn?oid=025"><img src="https://images.joins.com/ui_mobile/joongang/event/naver_banner_190408.jpg" alt="네이버 메인에 구독 1위 신문 중앙일보를 추가해주세요."></a></div>
    <div class="hotclick"></div>
    <div class="hotclick_wrap"></div>
    <div class="comment_area" id="comment"></div>
    <!-- 텍스트 광고 - 4슬롯 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link">
            <div class="adlink1" id="ad_article_txt_slot1"></div>
            <div class="adlink1" id="ad_article_txt_slot2"></div>
            <div class="adlink1" id="ad_article_txt_slot3"></div>
            <div class="adlink1" id="ad_article_txt_slot4"></div>
        </div>
    </div>
</div>

            </div>

            <!-- B-TF Innovation Lab 홍보영역 -->

<div class="innov_lab innov_lab_temp" id="widget_innovation_lab" style="display:none;">
	<div class="hd">
		<strong>Innovation Lab</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" data-slideShowCnt=1>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/chungdahm_future/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202005/21/wimg_2020052110041359458.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/chungdahm_future/" target="_self">AI·AR·VR로 배운다,<br/> 달라진 교실 풍경</a></strong>
							<span class="byline"><em>Posted by 청담러닝</em></span>
						</span>
					</span>
				</div>
		</div>
	</div>
</div>            <div class="branded_contents" id="widget_sponsored_div" style="display:none;">
	<div class="hd">
		<strong>Branded Content</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
				<div class="slide">
					
						<a href="https://ssully.joins.com/_/6BF52D18FD75ED60" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/lottemall10/bn_326x150.jpg" alt="">
							<strong>상생나눔박람회</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://www.changwon.go.kr/index2.html" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/changwon/bn_326x150.gif" alt="">
							<strong>사람 중심 새로운 창원</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://www.kspo.or.kr/kspo/main/main.do" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/kspo04/bn_326x150.jpg" alt="">
							<strong>스포츠를 마음껏 일생동안</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://www.youtube.com/user/lgstory" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/LG02/bn_326x150.gif" alt="">
							<strong>영상으로 만나는 LG소식!</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://kipo.go.kr/ncov" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/kipo2/bn_326x150.jpg" alt="">
							<strong>특허정보 내비게이션</strong>
						</a>
				</div>
		</div>
	</div>
</div>


            <!-- AD -->
            <div class="ad_h100 band_ad_middle"></div>
            <!-- /AD -->
        </article>
    </div>
    <div class="responsive_col2">
        <!-- Html.Partial("_RecommendNews") -->
        <!-- AD : 쇼핑박스 -->
<div class="adlink shopping_box"></div>
		<!-- 2018-11-06 추가 -->
		<div class="ranking_list" id="ranking_list" style="display:none"></div>
		<!-- //2018-11-06 추가 -->
		
    </div>
</div>

<input type="hidden" id="is_nodrawable" value="False" />
<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23377297" />
<input type="hidden" id="total_id" value="23782730" />
<input type="hidden" id="original_total_id" value="23782730" />
<input type="hidden" id="comment_total_id" value="23782730" />
<input type="hidden" id="cover_image_url" /><!--커버이미지-->
<input type="hidden" id="cover_background_color" /> <!--커버배경색-->
<input type="hidden" id="servcode" value="10" />
<input type="hidden" id="sourceCode" value="3" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="reporter_seq" value="1182" />
<input type="hidden" id="master_code" value="1001001,1002001,1005001,1003001" />


        <!-- 고정형 띠배너 -->
        <div id="zone_band_ad_bottom" class="ad ad_fix_btm">
			<a class="close ad_bottom_close" href="#">광고 닫기</a>
		</div>
        <!-- /고정형 띠배너 -->
        <input type="hidden" id="menu_key" value="Politics" />
        

<ul class="links sitemap">
    <li><a href="https://mnews.joins.com/opinion?cloc=joongang|mhome|sitemap">오피니언</a></li>
    <li><a href="https://mnews.joins.com/politics?cloc=joongang|mhome|sitemap">정치</a></li>
    <li><a href="https://mnews.joins.com/money?cloc=joongang|mhome|sitemap">경제</a></li>
    <li><a href="https://mnews.joins.com/society?cloc=joongang|mhome|sitemap">사회</a></li>
    <li><a href="https://mnews.joins.com/world?cloc=joongang|mhome|sitemap">국제</a></li>
    <li><a href="https://mnews.joins.com/culture?cloc=joongang|mhome|sitemap">문화</a></li>
    <li><a href="https://mnews.joins.com/lifestyle?cloc=joongang|mhome|sitemap">라이프</a></li>
    <li><a href="https://mnews.joins.com/sports?cloc=joongang|mhome|sitemap">스포츠</a></li>
    <li><a href="https://mnews.joins.com/travel?cloc=joongang|mhome|sitemap">여행레저</a></li>
        <li><a href="javascript:;" onclick="window.layout.megamenu.open();">전체보기</a></li>
    <li><span></span></li>
    <li><span></span></li>
</ul>
    </main>
    <hr class="hide">        
    <footer id="footer" class="foot foot_v2"></footer>

    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/mw/common/loading_64.gif" alt=""></div>
		<!-- 2018-08-31 추가 : 검색 -->
		<div class="overlay" id="overlay_search" style="visibility:hidden;">
			<div class="search_form">
				<div class="outer">
					<div class="inner">
						<input id="search_keyword" class="search_keyword" placeholder="검색어 입력하기" title="뉴스검색" />
					</div>
				</div>
				<button type="button" class="btn_close_search"><span class="blind">close</span></button>
			</div>
		</div>
		<!-- // 2018-08-31 추가 : 검색 -->
		<!--  2018-11-28 추가 : 추천기사 -->
		<div class="featured_news" id="featured_news" style="display:none"></div>
		<!-- //  2018-11-28 추가 : 추천기사 -->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.mobile.js?20200429"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20200521222859" id="_daytimer"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-2.1.4.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.ui.touch-punch.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.lazyload.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.m.js?20200429"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20200429"></script>
    <script>
        document.domain = "joins.com";
        utils.config({
            'applicationType': 'mobile',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'apiPath': 'https://apis.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'https://photo.jtbc.joins.com',
            'irPath': 'https://ir.joins.com',
            'searchWebPath': 'https://mnews.joins.com/find',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });
    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.m.js?20200429"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.m.js?20200429"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20200429"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20200429" />
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>

    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.m.js?20200429"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.m.js?20200429"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20200429"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/html.js?20200429"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/comment.js?20200429"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.panzoom.js?v2016"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20200429"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23782730', '10', '1001001', 'J', 'r');
        }
    </script>

    



</body>
</html>