
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>‘어지럼증·구토 입원’ MB, 상태 호전돼 오늘 퇴원한다 - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" />
    <meta name="format-detection" content="telephone=no, address=no, email=no" />
    <meta name="title" content="‘어지럼증·구토 입원’ MB, 상태 호전돼 오늘 퇴원한다 - 중앙일보" />
    <meta name="description" content="어지럼증과 구토로 서울대병원에 입원했던 이명박 전 대통령이 24일 퇴원할 예정이다. 이날 이 전 대통령 측 강훈 변호사는 &#34;이 전 대통령의 상태가 호전돼 오후 퇴원한다&#34;고 밝혔다. 이 전 대통령은 지난 22일 어지럼증을 호소하면서 약간의 구토를 해 서울대병원을 찾았고 의료진의 결정에 따라 입원했다. - 어지럼증,구토,구토 입원,구토로 서울대병원,불구속 상태" />
    <meta name="news_keywords" content="어지럼증,구토,구토 입원,구토로 서울대병원,불구속 상태" />

    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="‘어지럼증·구토 입원’ MB, 상태 호전돼 오늘 퇴원한다" />
	<meta name="twitter:description" content="어지럼증과 구토로 서울대병원에 입원했던 이명박 전 대통령이 24일 퇴원할 예정이다. 이날 이 전 대통령 측 강훈 변호사는 &#34;이 전 대통령의 상태가 호전돼 오후 퇴원한다&#34;고 밝혔다. 이 전 대통령은 지난 22일 어지럼증을 호소하면서 약간의 구토를 해 서울대병원을 찾았고 의료진의 결정에 따라 입원했다." />
	<meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202004/24/b19a98ba-b2a2-42e4-9871-b1cc7555148f.jpg" />

    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
	<meta property="og:title" content="‘어지럼증·구토 입원’ MB, 상태 호전돼 오늘 퇴원한다" />
	<meta property="og:description" content="어지럼증과 구토로 서울대병원에 입원했던 이명박 전 대통령이 24일 퇴원할 예정이다. 이날 이 전 대통령 측 강훈 변호사는 &#34;이 전 대통령의 상태가 호전돼 오후 퇴원한다&#34;고 밝혔다. 이 전 대통령은 지난 22일 어지럼증을 호소하면서 약간의 구토를 해 서울대병원을 찾았고 의료진의 결정에 따라 입원했다." />
	<meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202004/24/b19a98ba-b2a2-42e4-9871-b1cc7555148f.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta property="og:url" content="https://mnews.joins.com/article/23762265" />

    
	<meta property="dable:item_id" content="23762265" />
    <meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202004/24/b19a98ba-b2a2-42e4-9871-b1cc7555148f.jpg" />
	<meta property="dable:author" content="이지영" />
	<meta property="article:section" content="사회" />
		<meta property="article:section2" content="사회일반" />
			<meta property="article:section3" content="일반" />
	<meta property="article:published_time" content="2020-04-24T11:06:38+09:00" />

    

        <link rel="amphtml" href="https://mnews.joins.com/amparticle/23762265" />


    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://mnews.joins.com/article/23762265",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://mnews.joins.com/article/23762265"
                    },
                    "headline": "‘어지럼증&#183;구토 입원’ MB, 상태 호전돼 오늘 퇴원한다 - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/202004/24/b19a98ba-b2a2-42e4-9871-b1cc7555148f.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/202004/24/b19a98ba-b2a2-42e4-9871-b1cc7555148f.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2020-04-24T11:06:38+09:00",
                    "dateModified": "2020-04-24T11:06:38+09:00",
                    "author": {
                    "@type": "Person",
                    "name": "이지영"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "어지럼증과 구토로 서울대병원에 입원했던 이명박 전 대통령이 24일 퇴원할 예정이다. 이날 이 전 대통령 측 강훈 변호사는 &#34;이 전 대통령의 상태가 호전돼 오후 퇴원한다&#34;고 밝혔다. 이 전 대통령은 지난 22일 어지럼증을 호소하면서 약간의 구토를 해 서울대병원을 찾았고 의료진의 결정에 따라 입원했다. - 어지럼증,구토,구토 입원,구토로 서울대병원,불구속 상태"
                    }
                </script>
    <link href="https://images.joins.com/ui_mobile/joongang/icon/m_favicon.ico" rel="shortcut icon" />
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/joongang.css?20200424A" />
	<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/article.css?20200424A" />
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/idangerous.swiper-4.3.5.min.css"><!-- 2018-09-05 추가 -->
		<script src="https://static.joins.com/joongang_15re/scripts/lib/idangerous.swiper-4.3.5.min.js"></script>
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/slick.css?20200424A" />


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css" />
    <link rel="canonical" href="https://news.joins.com/article/23762265" />
    
    
    

<!-- Begin Google Tag Manager Script -->
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || []; w[l].push({
			'gtm.start':
			new Date().getTime(), event: 'gtm.js'
		}); var f = d.getElementsByTagName(s)[0],
		j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
		'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-PB3CHBW');
var ga_dimension1 = '23762265';
var ga_dimension2 = '1748';
var ga_dimension3 = 'Society';
var ga_dimension4 = '1200,1203';
var ga_dimension5 = '1201001,1205006';
var ga_dimension6 = '3';
var ga_dimension7 = '2020-04-24T11:06:38+09:00';
var ga_dimension8 = '이지영';
var ga_dimension9 = '사회,일반|사회,사건·사고';
var ga_dimension10 = '사회,사회일반,일반|사회,사건·사고,판결·판례';
var ga_dimension13 = '어지럼증,구토,구토 입원,구토로 서울대병원,불구속 상태';

</script>
<!-- End Google Tag Manager Script -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
(function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
  jaW['JaTrackerObject'] = jaR;
  jaW[jaR] = jaW[jaR] || function () {
  (jaW[jaR].q = jaW[jaR].q || []).push(arguments);
  }, jaW[jaR].l = 1 * new Date();
  jaA = jaD.createElement(jaS),
  jaM = jaD.getElementsByTagName(jaS)[0];
  jaA.async = 1;
  jaA.src = jaG;
  jaM.parentNode.insertBefore(jaA, jaM);
   })(window, document, 'script', 'https://jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
</script>
<!-- End JA Tracker Script -->

<!-- Begin Dable Script -->
<script>
	(function (d, a, b, l, e, _) {
		d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
		e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
		_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
	})(window, document, 'dable', 'script');
	dable('setService', 'mnews.joins.com');
	dable('sendLog');
</script>
<!-- End Dable Script -->
	<script src="https://cast.imp.joins.com/persona.js" async></script>
</head>
<body class=" jstyle jstyle_v3">

    <div class="u_skip"><a href="#content">본문 바로가기</a></div>
    

<div class="head">


<header id="head">
    <div class="head_article">
        <div class="logo">
            <a class="btn_home_cookie" href="https://mnews.joins.com?cloc=joongang-marticle-bi"><h2>중앙일보</h2></a>
            <em class="title">사회</em>
        </div>
        <a class="btn_slide" href="#none"><span>주요 서비스 메뉴 열기</span></a>

        <div class="search_area">
    <button type="button" class="btn_search_area">
        <span class="blind">search</span>
    </button>
</div>
<div class="share_area"><a href="#none" class="btn_share_area openSnsShareService"><span class="blind">share</span></a></div>

<div class="funct_area">
    <div class="sns_area">
        <dl>
            <dt class="hide">SNS로 공유하기</dt>
                    <dd><a class="fb btn_share" data-target="news" data-id="23762265" data-service="facebook" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }">페이스북</a></dd>
                    <dd><a class="tw btn_share" data-target="news" data-id="23762265" data-service="twitter" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }">트위터</a></dd>
                    <dd><a class="kk btn_share" data-target="news" data-id="23762265" data-service="kakaotalk" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'kakaotalk', document.title, 1); } catch (e) { }">카카오톡</a></dd>
                    <dd><a class="rp openSnsShareService" href="#none">더보기</a></dd>

        </dl>
    </div>
    <div class="funct_btn">
        <div class="fontsize" id="changefont">
            <button class="btn" type="button">글씨크기조정</button>
        </div>
        <button class="btn_bookmark" type="button">북마크</button>
    </div>
</div>

<div id="changefont_jstyle">
    <div class="layer_fontsize">
        <strong>글자 크기조절</strong>
        <ul>
            <li class="fs14"><a href="#" data-size="1"><span>글자 크기 작게</span></a></li>
            <li class="fs16"><a href="#" data-size="2"><span>현재 글자 크기</span></a></li>
            <li class="fs18"><a href="#" data-size="3"><span>글자 크기 좀더 크게</span></a></li>
            <li class="fs20"><a href="#" data-size="4"><span>글자 크기 더 크게</span></a></li>
            <li class="fs22"><a href="#" data-size="5"><span>글자 크기 크게</span></a></li>
        </ul>
    </div>
</div>
    </div>
</header>

    

<div class="aside" style="display:none;position:fixed;height:auto;">
    
    <div class="menu_wrapper" style="overflow-x:hidden;overflow-y:auto;-webkit-overflow-scrolling:touch;z-index:500;height:100%; width:260px;">
        <aside style="height:auto">
            <h2 class="hide">주요서비스</h2>
            <div class="hd">
                <a class="home btn_home_cookie" href="/"><strong>중앙일보</strong></a>
            </div>
            <div class="search_wrap">
                <fieldset>
                    <legend class="hide">검색어 입력폼</legend>
                    <div class="search" style="cursor:pointer;">
                        <input type="search" id="searchKeyword" placeholder="검색어를 입력하세요." value="">
                    </div>
                </fieldset>
            </div>
            <div class="sec">
                <dl>
                    <dt class="hide">섹션</dt>
                        <dd class="news">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sectionnews?cloc=joongang-mmega-section" target="_self">
                                                    섹션주요뉴스
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/politics?cloc=joongang-mmega-section" target="_self">
                                                    정치
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/society?cloc=joongang-mmega-section" target="_self">
                                                    사회
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/culture?cloc=joongang-mmega-section" target="_self">
                                                    문화
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/sports?cloc=joongang-mmega-section" target="_self">
                                                    스포츠
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/opinion?cloc=joongang-mmega-section" target="_self">
                                                    오피니언
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/money?cloc=joongang-mmega-section" target="_self">
                                                    경제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/world?cloc=joongang-mmega-section" target="_self">
                                                    국제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/lifestyle?cloc=joongang-mmega-section" target="_self">
                                                    라이프
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/travel?cloc=joongang-mmega-section" target="_self">
                                                    여행레저
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sunday?cloc=joongang-mmega-subsection" target="_self">
                                                    중앙SUNDAY
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/series?cloc=joongang-mmega-subsection" target="_self">
                                                    시리즈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/retirement?cloc=joongang-mmega-subsection" target="_self">
                                                    더,오래
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://welfaretotal.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    복지토털 <em class="new">NEW</em>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/nk?cloc=joongang-mmega-subsection" target="_self">
                                                    통일무지개
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/digitalspecial/list?cloc=joongang-mmega-subsection" target="_self">
                                                    디지털스페셜
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/trend?cloc=joongang-mmega-subsection" target="_self">
                                                    트렌드
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mgrg.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    먼지알지
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mm?cloc=joongang-mmega-subsection" target="_self">
                                                    Mr.밀리터리
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/jpod?cloc=joongang-mmega-subsection" target="_self">
                                                    J팟
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsletter?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스레터
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="news_subs">
                <a class="btn100" href="/jebo"> 중앙일보 제보하기</a>
            </div>
            <div class="news_subs">
                <strong>중앙일보를 신문으로 구독해보세요.</strong>
                <a class="jm" href="https://jmembershipm.joins.com">중앙멤버십</a>
                <a href="https://m.joins.com/Apply/Subscribe.aspx">구독신청</a>
            </div>

            <div class="sec service">
                <dl>
                    <dd>
                        <ul>
                            <li><a href="https://m.joins.com/Media/Media.aspx?mseq=11&amp;cloc=joongang-mmega-svc">지면보기</a></li>
                        </ul>
                    </dd>
                </dl>
            </div>

            <div class="sec mynews">
                <dl>
                    <dt class="tit">MY 뉴스</dt>
                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/scrap?cloc=joongang-mmega-mynews" target="_self">
                                                    뉴스보관함
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/journalist?cloc=joongang-mmega-mynews" target="_self">
                                                    구독기자
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/issue?cloc=joongang-mmega-mynews" target="_self">
                                                    구독이슈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/comment?cloc=joongang-mmega-mynews" target="_self">
                                                    나의댓글
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="btn_wrap btn_wrap2">
                <a href="https://mnews.joins.com/notice?cloc=joongang-mmega-footer">공지/안내</a><a href="mailto:jmobilehelp@joongang.co.kr?cloc=joongang-mmega-footer">서비스 오류/의견</a>
            </div>

            <div class="ft">
                    <strong class="nick" style="display: none;">로그인</strong>
                    <button type="button" class="btn_login" title="로그인" href="https://my.joins.com/login/login_mobile_web_type2.asp?TargetURL=">로그인</button>
            </div>
        </aside>
    </div>
</div>

<script>
    document.getElementById('searchKeyword').value = '';
</script>
</div>
    <hr class="hide">
    <main id="content" class="">

        


<div class="article_wrap" id="article_wrap">
    <div class="responsive_col1">
        <article>
			<!-- AD -->
<div class="ad band_ad_top" id="zone_band_ad_top"></div>
<!-- /AD -->
            <!-- article -->
            <div class="article">
				<!-- jstyle 적용 -->
				<div class="article_head">
			<h1 class="subject" style="word-break:break-all" id="article_title">‘어지럼증·구토 입원’ MB, 상태 호전돼 오늘 퇴원한다</h1>
		<div class="source_date">
			<span class="source">중앙일보</span>
			<span class="date">2020.04.24 11:06</span>
		</div>
</div>
				<div class="article_body" id="article_body" itemprop="articleBody">



<div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="이명박 전 대통령. 연합뉴스" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202004/24/b19a98ba-b2a2-42e4-9871-b1cc7555148f.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/202004/24/b19a98ba-b2a2-42e4-9871-b1cc7555148f.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">이명박 전 대통령. 연합뉴스</p>          </div>        &nbsp;  <br>   어지럼증과 구토로 서울대병원에 입원했던 이명박 전 대통령이 24일 퇴원할 예정이다.  <br>   &nbsp;  <br>   이날 이 전 대통령 측 강훈 변호사는 “이 전 대통령의 상태가 호전돼 오후 퇴원한다”고 밝혔다. 다만 건강 이상에 대한 원인은 찾지 못했고 다음 주에 자세한 검사를 받기로 했다.  <br>   &nbsp;  <br>   이 전 대통령은 지난 22일 어지럼증을 호소하면서 약간의 구토를 해 서울대병원을 찾았고 의료진의 결정에 따라 입원했다.  <br>   &nbsp;  <br>   당시 강 변호사는 이 전 대통령의 입원에 대해 “지병 때문에 정기적인 검진과 약물 처방이 필요하고, 병원 갈 시기가 도래했다”고 설명했다.  <br>   &nbsp;  <br>   1심에서 징역 15년의 실형을 선고받은 이 전 대통령은 2심 재판 중 보석 신청이 받아들여져 석방됐다. 항소심에서 징역 17년을 선고받아 다시 구속됐지만, 재판부는 이 전 대통령이 보석 취소 결정에 재항고하자 구속집행을 정지하고 6일 만에 석방했다. 다만 재판부는 이 전 대통령이 석방되더라도 서울 논현동 자택에만 머물도록 주거지를 제한하는 조건을 달았다.  <br>   &nbsp;  <br>   이 전 대통령은 재항고심에 대한 대법원 판단이 있을 때까지 불구속 상태를 유지하게 됐다. 검찰은 이 전 대통령에 대한 항소심 재판부의 구속집행 정지 결정에 불복해 재항고했다.  <br>   &nbsp;  <br>   두 사건은 모두 대법원 2부(주심 안철상 대법관)에서 심리 중이다.  <br>   &nbsp;  <br>   이지영 기자 lee.jiyoung2@joongang.co.kr  <br>				</div>

                
<div class="article_foot">

<div class="promotion_banner_wrap"><div class="promotion_banner banner_naver" style="background:#240b67;">    <a href="https://media.naver.com/channel/promotion.nhn?oid=025" onclick="try { ga('total.send', 'event', 'Engaging', 'NaverNews', document.title, 1); } catch (e) { }"><img src="https://images.joins.com/ui_mobile/joongang/event/400_home_banner.jpg" alt=""></a></div></div>    <!-- SNS -->
    <div class="funct_area">
        <div class="recom_sns">
            <button class="btn_good" id="btnLike" type="button"><span class="count">1</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
            <button class="btn_bad" id="btnDislike" type="button"><span class="count">2</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
        </div>
        <div class="sns_area">
            <div class="btns">
                <a href="#none" class="btn_share openSnsShareService"><span class="blind">공유하기</span></a>
                <button type="button" class="btn_comment" id="btn_comment"><span class="blind">댓글</span></button>
            </div>
        </div>
    </div>
    <!-- /SNS -->
    <!-- 기자 정보 -->
			<!-- 2018-08-31 추가 : 기자 정보 -->
                                    <div id="reporter_info" class="cts_wrap reporter_info">
                                        <h3 class="hide">기자 정보</h3>
                                        <ul>
                                                <li>
                                                    <a href="/reporter/1748?joongang|marticle|reporter">
                                                        <span class="photo">
                                                                <img src="https://images.joins.com/ui_joongang/news/pc/article/i_noimg_journalist.jpg" alt="이지영">
                                                        </span>
                                                        <strong>이지영</strong>
                                                        <em>중앙일보 기자</em>
                                                    </a>
                                                        <a href="mailto:lee.jiyoung2@joongang.co.kr" class="email">lee.jiyoung2@joongang.co.kr</a>
                                                </li>
                                        </ul>
                                    </div>
			<!-- //2018-08-31 추가 : 기자 정보 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link" id="widget_article_bottomAD">
        </div>
    </div>
                <input type="hidden" id="articleRelation_Find" value="어지럼증" />
        <div class="cts_wrap related_keyword">
            <h2>관련 키워드</h2>
            <ul>
                    <li>
                            <a href="/Find?Keyword=%EC%96%B4%EC%A7%80%EB%9F%BC%EC%A6%9D"><h2>어지럼증</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EA%B5%AC%ED%86%A0"><h2>구토</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EA%B5%AC%ED%86%A0%20%EC%9E%85%EC%9B%90"><h2>구토 입원</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EA%B5%AC%ED%86%A0%EB%A1%9C%20%EC%84%9C%EC%9A%B8%EB%8C%80%EB%B3%91%EC%9B%90"><h2>구토로 서울대병원</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EB%B6%88%EA%B5%AC%EC%86%8D%20%EC%83%81%ED%83%9C"><h2>불구속 상태</h2></a>
                    </li>
            </ul>
        </div>
    				<!-- J팟 -->
				<!-- //J팟 -->


    <!-- 2018-08-31 추가 : 태그 관련 기사 2 -->
    <div id="related_news" class="cts_wrap related_news" style="display:none"></div>
    <!-- 2019-04-22 추가 : 취향 저격 뉴스(데이블 스크립트) -->
    <div id="dablewidget_2o2Ob67e" class="related_news_dable" data-widget_id="2o2Ob67e" style="display:none"></div>
    <div class="related_articles_wrap2" style="display:none"></div>
    <!-- //2018-08-31 추가 : 태그 관련 기사 2 -->
    <!-- 미리 듣는 오늘-->
    <div class="soundcloud" id="prehear" style="display:none"></div>
    <!-- 텍스트 광고 -->
    
    
<div class="promotion_banner banner_naver" style="background:#fcca00;">    <a href="http://media.naver.com/channel/promotion.nhn?oid=025"><img src="https://images.joins.com/ui_mobile/joongang/event/naver_banner_190408.jpg" alt="네이버 메인에 구독 1위 신문 중앙일보를 추가해주세요."></a></div>
    <div class="hotclick"></div>
    <div class="hotclick_wrap"></div>
    <div class="comment_area" id="comment"></div>
    <!-- 텍스트 광고 - 4슬롯 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link">
            <div class="adlink1" id="ad_article_txt_slot1"></div>
            <div class="adlink1" id="ad_article_txt_slot2"></div>
            <div class="adlink1" id="ad_article_txt_slot3"></div>
            <div class="adlink1" id="ad_article_txt_slot4"></div>
        </div>
    </div>
</div>

            </div>

            <!-- B-TF Innovation Lab 홍보영역 -->

<div class="innov_lab innov_lab_temp" id="widget_innovation_lab" style="display:none;">
	<div class="hd">
		<strong>Innovation Lab</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" data-slideShowCnt=1>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="http://innovationlab.co.kr/project/ts/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202002/05/wimg_20200205154010466207.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="http://innovationlab.co.kr/project/ts/" target="_self">출퇴근용 내 차도 <br/>캠핑카가 될 수 있다?</a></strong>
							<span class="byline"><em>Posted by 한국교통안전공단</em></span>
						</span>
					</span>
				</div>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="http://innovationlab.co.kr/project/khnp2019/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202002/05/wimg_20200205154221177338.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="http://innovationlab.co.kr/project/khnp2019/" target="_self">시장이 재미없다고? <br/>그것도 편견이야</a></strong>
							<span class="byline"><em>Posted by 한국수력원자력</em></span>
						</span>
					</span>
				</div>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="http://innovationlab.co.kr/project/amorepacific2019/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202002/05/wimg_20200205153826726975.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="http://innovationlab.co.kr/project/amorepacific2019/" target="_self">민감성 피부 <br/>관리부터 달라야 한다</a></strong>
							<span class="byline"><em>Posted by 아모레퍼시픽</em></span>
						</span>
					</span>
				</div>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/myeach/" target="_blank"><img src="https://wimage.joins.com/indexedit/joongang/202001/02/wimg_202001021544197778.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/myeach/" target="_blank">진화하는 잇몸 관리법 <br/>치약만으론 부족하다</a></strong>
							<span class="byline"><em>Posted by 동화약품</em></span>
						</span>
					</span>
				</div>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="http://innovationlab.co.kr/project/innovilt" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202004/03/wimg_2020040317547362796.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="http://innovationlab.co.kr/project/innovilt" target="_self">도시 미래를 그리는 <br/> 철강의 혁신</a></strong>
							<span class="byline"><em>Posted by POSCO</em></span>
						</span>
					</span>
				</div>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="http://innovationlab.co.kr/project/2020simmons" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202004/03/wimg_2020040317939109520.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="http://innovationlab.co.kr/project/2020simmons" target="_self">오늘 하루 컨디션은 <br/>어젯밤 잠이 결정한다</a></strong>
							<span class="byline"><em>Posted by 시몬스</em></span>
						</span>
					</span>
				</div>
		</div>
	</div>
</div>            <div class="branded_contents" id="widget_sponsored_div" style="display:none;">
	<div class="hd">
		<strong>Branded Content</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
				<div class="slide">
					
						<a href="https://ssully.joins.com/_/B614A6A345ACBB80" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/fanta_colla2/bn_326x150.jpg" alt="">
							<strong>기나긴 집콕의 끝. 어린이날 황금연휴!!</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://www.privacy.go.kr/inf/rfr/selectBoardArticle.do?nttId=8856&amp;bbsId=BBSMSTR_000000000044&amp;bbsTyCode=BBST01&amp;bbsAttrbCode=BBSA03&amp;authFlag=Y&amp;pageIndex=1&amp;searchCnd=&amp;searchWrd=&amp;replyLc=0" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/kisa/bn_326x150.jpg" alt="">
							<strong>홈페이지 개인정보 노출방지 안내 확인</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="http://www.kspo.or.kr/" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/kspo/bn_326x150.jpg" alt="">
							<strong>스포츠를 마음껏 일생동안 즐겁게 </strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://blog.naver.com/touchchina/221901016857" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/touchchina/bn_326x150.jpg" alt="">
							<strong>작은 마스크로 건설한 사랑의 다리</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://www.youtube.com/user/lgstory" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/LG02/bn_326x150.gif" alt="">
							<strong>영상으로 만나는    LG소식!</strong>
						</a>
				</div>
		</div>
	</div>
</div>


            <!-- AD -->
            <div class="ad_h100 band_ad_middle"></div>
            <!-- /AD -->
        </article>
    </div>
    <div class="responsive_col2">
        <!-- Html.Partial("_RecommendNews") -->
        <!-- AD : 쇼핑박스 -->
<div class="adlink shopping_box"></div>
		<!-- 2018-11-06 추가 -->
		<div class="ranking_list" id="ranking_list" style="display:none"></div>
		<!-- //2018-11-06 추가 -->
		
    </div>
</div>

<input type="hidden" id="is_nodrawable" value="False" />
<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23356822" />
<input type="hidden" id="total_id" value="23762265" />
<input type="hidden" id="original_total_id" value="23762265" />
<input type="hidden" id="comment_total_id" value="23762265" />
<input type="hidden" id="cover_image_url" /><!--커버이미지-->
<input type="hidden" id="cover_background_color" /> <!--커버배경색-->
<input type="hidden" id="servcode" value="12" />
<input type="hidden" id="sourceCode" value="3" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="reporter_seq" value="1748" />
<input type="hidden" id="master_code" value="1201001,1205006" />


        <!-- 고정형 띠배너 -->
        <div id="zone_band_ad_bottom" class="ad ad_fix_btm">
			<a class="close ad_bottom_close" href="#">광고 닫기</a>
		</div>
        <!-- /고정형 띠배너 -->
        <input type="hidden" id="menu_key" value="Society" />
        

<ul class="links sitemap">
    <li><a href="https://mnews.joins.com/opinion?cloc=joongang|mhome|sitemap">오피니언</a></li>
    <li><a href="https://mnews.joins.com/politics?cloc=joongang|mhome|sitemap">정치</a></li>
    <li><a href="https://mnews.joins.com/money?cloc=joongang|mhome|sitemap">경제</a></li>
    <li><a href="https://mnews.joins.com/society?cloc=joongang|mhome|sitemap">사회</a></li>
    <li><a href="https://mnews.joins.com/world?cloc=joongang|mhome|sitemap">국제</a></li>
    <li><a href="https://mnews.joins.com/culture?cloc=joongang|mhome|sitemap">문화</a></li>
    <li><a href="https://mnews.joins.com/lifestyle?cloc=joongang|mhome|sitemap">라이프</a></li>
    <li><a href="https://mnews.joins.com/sports?cloc=joongang|mhome|sitemap">스포츠</a></li>
    <li><a href="https://mnews.joins.com/travel?cloc=joongang|mhome|sitemap">여행레저</a></li>
        <li><a href="javascript:;" onclick="window.layout.megamenu.open();">전체보기</a></li>
    <li><span></span></li>
    <li><span></span></li>
</ul>
    </main>
    <hr class="hide">        
    <footer id="footer" class="foot foot_v2"></footer>

    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/mw/common/loading_64.gif" alt=""></div>
		<!-- 2018-08-31 추가 : 검색 -->
		<div class="overlay" id="overlay_search" style="visibility:hidden;">
			<div class="search_form">
				<div class="outer">
					<div class="inner">
						<input id="search_keyword" class="search_keyword" placeholder="검색어 입력하기" title="뉴스검색" />
					</div>
				</div>
				<button type="button" class="btn_close_search"><span class="blind">close</span></button>
			</div>
		</div>
		<!-- // 2018-08-31 추가 : 검색 -->
		<!--  2018-11-28 추가 : 추천기사 -->
		<div class="featured_news" id="featured_news" style="display:none"></div>
		<!-- //  2018-11-28 추가 : 추천기사 -->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.mobile.js?20200424A"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20200424A" id="_daytimer"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-2.1.4.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.ui.touch-punch.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.lazyload.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.m.js?20200424A"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20200424A"></script>
    <script>
        document.domain = "joins.com";
        utils.config({
            'applicationType': 'mobile',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'apiPath': 'https://apis.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'https://photo.jtbc.joins.com',
            'irPath': 'https://ir.joins.com',
            'searchWebPath': 'https://mnews.joins.com/find',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });
    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.m.js?20200424A"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.m.js?20200424A"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20200424A"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20200424A" />
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>

    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.m.js?20200424A"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.m.js?20200424A"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20200424A"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/html.js?20200424A"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/comment.js?20200424A"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.panzoom.js?v2016"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20200424A"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23762265', '12', '1201001', 'J', 'r');
        }
    </script>

    



</body>
</html>