
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>상용화 1년 맞은 5G, 이통3사 “올해가 진짜 원년” 경쟁 - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" />
    <meta name="format-detection" content="telephone=no, address=no, email=no" />
    <meta name="title" content="상용화 1년 맞은 5G, 이통3사 “올해가 진짜 원년” 경쟁 - 중앙일보" />
    <meta name="description" content="애초 통신업계는 지난해에 5G 가입자가 500만명을 돌파할 것으로 기대했다. 이를 위해 이통 3사는 현재 LTE와 장비를 일부 공유하는 5G 비단독모드(NSA)에서 5G SA로 전환을 준비 중이다. 세계이동통신사업자연합회(GSMA)에 따르면 2025년까지 5G 가입자가 글로벌 전체 모바일 가입자의 약 18%(15억8000만명)에 이를 것으로 - 5G,5G 가입자 수,실감형 콘텐트,이동통신 서비스,통화 품질,GSMA,5G SA,이동통신사,LG유플러스,KT,SK텔레콤" />
    <meta name="news_keywords" content="5G,5G 가입자 수,실감형 콘텐트,이동통신 서비스,통화 품질,GSMA,5G SA,이동통신사,LG유플러스,KT,SK텔레콤" />

    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="상용화 1년 맞은 5G, 이통3사 “올해가 진짜 원년” 경쟁" />
	<meta name="twitter:description" content="애초 통신업계는 지난해에 5G 가입자가 500만명을 돌파할 것으로 기대했다. 이를 위해 이통 3사는 현재 LTE와 장비를 일부 공유하는 5G 비단독모드(NSA)에서 5G SA로 전환을 준비 중이다. 세계이동통신사업자연합회(GSMA)에 따르면 2025년까지 5G 가입자가 글로벌 전체 모바일 가입자의 약 18%(15억8000만명)에 이를 것으로" />
	<meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202003/30/27bffe5c-123a-40fd-85b6-eb224acccec4.jpg" />

    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
	<meta property="og:title" content="상용화 1년 맞은 5G, 이통3사 “올해가 진짜 원년” 경쟁" />
	<meta property="og:description" content="애초 통신업계는 지난해에 5G 가입자가 500만명을 돌파할 것으로 기대했다. 이를 위해 이통 3사는 현재 LTE와 장비를 일부 공유하는 5G 비단독모드(NSA)에서 5G SA로 전환을 준비 중이다. 세계이동통신사업자연합회(GSMA)에 따르면 2025년까지 5G 가입자가 글로벌 전체 모바일 가입자의 약 18%(15억8000만명)에 이를 것으로" />
	<meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202003/30/27bffe5c-123a-40fd-85b6-eb224acccec4.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta property="og:url" content="https://mnews.joins.com/article/23742127" />

    
	<meta property="dable:item_id" content="23742127" />
    <meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202003/30/27bffe5c-123a-40fd-85b6-eb224acccec4.jpg" />
	<meta property="dable:author" content="박형수" />
	<meta property="article:section" content="경제" />
		<meta property="article:section2" content="경제일반" />
			<meta property="article:section3" content="경제일반" />
	<meta property="article:published_time" content="2020-03-30T00:04:00+09:00" />

    

        <link rel="amphtml" href="https://mnews.joins.com/amparticle/23742127" />


    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://mnews.joins.com/article/23742127",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://mnews.joins.com/article/23742127"
                    },
                    "headline": "상용화 1년 맞은 5G, 이통3사 “올해가 진짜 원년” 경쟁 - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/202003/30/27bffe5c-123a-40fd-85b6-eb224acccec4.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/202003/30/27bffe5c-123a-40fd-85b6-eb224acccec4.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2020-03-30T00:04:00+09:00",
                    "dateModified": "2020-03-30T00:04:00+09:00",
                    "author": {
                    "@type": "Person",
                    "name": "박형수"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "애초 통신업계는 지난해에 5G 가입자가 500만명을 돌파할 것으로 기대했다. 이를 위해 이통 3사는 현재 LTE와 장비를 일부 공유하는 5G 비단독모드(NSA)에서 5G SA로 전환을 준비 중이다. 세계이동통신사업자연합회(GSMA)에 따르면 2025년까지 5G 가입자가 글로벌 전체 모바일 가입자의 약 18%(15억8000만명)에 이를 것으로 - 5G,5G 가입자 수,실감형 콘텐트,이동통신 서비스,통화 품질,GSMA,5G SA,이동통신사,LG유플러스,KT,SK텔레콤"
                    }
                </script>
    <link href="https://images.joins.com/ui_mobile/joongang/icon/m_favicon.ico" rel="shortcut icon" />
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/joongang.css?20200326-2" />
	<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/article.css?20200326-2" />
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/idangerous.swiper-4.3.5.min.css"><!-- 2018-09-05 추가 -->
		<script src="https://static.joins.com/joongang_15re/scripts/lib/idangerous.swiper-4.3.5.min.js"></script>
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/slick.css?20200326-2" />


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css" />
    <link rel="canonical" href="https://news.joins.com/article/23742127" />
    
    
    

<!-- Begin Google Tag Manager Script -->
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || []; w[l].push({
			'gtm.start':
			new Date().getTime(), event: 'gtm.js'
		}); var f = d.getElementsByTagName(s)[0],
		j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
		'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-PB3CHBW');
var ga_dimension1 = '23742127';
var ga_dimension2 = '1140';
var ga_dimension3 = 'Money';
var ga_dimension4 = '1100,1105,1601';
var ga_dimension5 = '1101001,1107002,1601001';
var ga_dimension6 = '1';
var ga_dimension7 = '2020-03-30T00:04:00+09:00';
var ga_dimension8 = '박형수';
var ga_dimension9 = '경제,일반|경제,산업|IT소식,IT';
var ga_dimension10 = '경제,경제일반,경제일반|경제,산업·일터,산업일반|정보통신,정보통신일반,IT 일반';
var ga_dimension13 = '5G,5G 가입자 수,실감형 콘텐트,이동통신 서비스,통화 품질,GSMA,5G SA,이동통신사,LG유플러스,KT,SK텔레콤';

</script>
<!-- End Google Tag Manager Script -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
(function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
  jaW['JaTrackerObject'] = jaR;
  jaW[jaR] = jaW[jaR] || function () {
  (jaW[jaR].q = jaW[jaR].q || []).push(arguments);
  }, jaW[jaR].l = 1 * new Date();
  jaA = jaD.createElement(jaS),
  jaM = jaD.getElementsByTagName(jaS)[0];
  jaA.async = 1;
  jaA.src = jaG;
  jaM.parentNode.insertBefore(jaA, jaM);
   })(window, document, 'script', 'https://jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
</script>
<!-- End JA Tracker Script -->

<!-- Begin Dable Script -->
<script>
	(function (d, a, b, l, e, _) {
		d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
		e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
		_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
	})(window, document, 'dable', 'script');
	dable('setService', 'mnews.joins.com');
	dable('sendLog');
</script>
<!-- End Dable Script -->
	<script src="https://cast.imp.joins.com/persona.js" async></script>
</head>
<body class=" jstyle jstyle_v3">

    <div class="u_skip"><a href="#content">본문 바로가기</a></div>
    

<div class="head">


<header id="head">
    <div class="head_article">
        <div class="logo">
            <a class="btn_home_cookie" href="https://mnews.joins.com?cloc=joongang-marticle-bi"><h2>중앙일보</h2></a>
            <em class="title">경제</em>
        </div>
        <a class="btn_slide" href="#none"><span>주요 서비스 메뉴 열기</span></a>

        <div class="search_area">
    <button type="button" class="btn_search_area">
        <span class="blind">search</span>
    </button>
</div>
<div class="share_area"><a href="#none" class="btn_share_area openSnsShareService"><span class="blind">share</span></a></div>

<div class="funct_area">
    <div class="sns_area">
        <dl>
            <dt class="hide">SNS로 공유하기</dt>
                    <dd><a class="fb btn_share" data-target="news" data-id="23742127" data-service="facebook" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }">페이스북</a></dd>
                    <dd><a class="tw btn_share" data-target="news" data-id="23742127" data-service="twitter" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }">트위터</a></dd>
                    <dd><a class="kk btn_share" data-target="news" data-id="23742127" data-service="kakaotalk" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'kakaotalk', document.title, 1); } catch (e) { }">카카오톡</a></dd>
                    <dd><a class="rp openSnsShareService" href="#none">더보기</a></dd>

        </dl>
    </div>
    <div class="funct_btn">
        <div class="fontsize" id="changefont">
            <button class="btn" type="button">글씨크기조정</button>
        </div>
        <button class="btn_bookmark" type="button">북마크</button>
    </div>
</div>

<div id="changefont_jstyle">
    <div class="layer_fontsize">
        <strong>글자 크기조절</strong>
        <ul>
            <li class="fs14"><a href="#" data-size="1"><span>글자 크기 작게</span></a></li>
            <li class="fs16"><a href="#" data-size="2"><span>현재 글자 크기</span></a></li>
            <li class="fs18"><a href="#" data-size="3"><span>글자 크기 좀더 크게</span></a></li>
            <li class="fs20"><a href="#" data-size="4"><span>글자 크기 더 크게</span></a></li>
            <li class="fs22"><a href="#" data-size="5"><span>글자 크기 크게</span></a></li>
        </ul>
    </div>
</div>
    </div>
</header>

    

<div class="aside" style="display:none;position:fixed;height:auto;">
    
    <div class="menu_wrapper" style="overflow-x:hidden;overflow-y:auto;-webkit-overflow-scrolling:touch;z-index:500;height:100%; width:260px;">
        <aside style="height:auto">
            <h2 class="hide">주요서비스</h2>
            <div class="hd">
                <a class="home btn_home_cookie" href="/"><strong>중앙일보</strong></a>
            </div>
            <div class="search_wrap">
                <fieldset>
                    <legend class="hide">검색어 입력폼</legend>
                    <div class="search" style="cursor:pointer;">
                        <input type="search" id="searchKeyword" placeholder="검색어를 입력하세요." value="">
                    </div>
                </fieldset>
            </div>
            <div class="sec">
                <dl>
                    <dt class="hide">섹션</dt>
                        <dd class="news">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sectionnews?cloc=joongang-mmega-section" target="_self">
                                                    섹션주요뉴스
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/politics?cloc=joongang-mmega-section" target="_self">
                                                    정치
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/society?cloc=joongang-mmega-section" target="_self">
                                                    사회
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/culture?cloc=joongang-mmega-section" target="_self">
                                                    문화
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/sports?cloc=joongang-mmega-section" target="_self">
                                                    스포츠
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/opinion?cloc=joongang-mmega-section" target="_self">
                                                    오피니언
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/money?cloc=joongang-mmega-section" target="_self">
                                                    경제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/world?cloc=joongang-mmega-section" target="_self">
                                                    국제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/lifestyle?cloc=joongang-mmega-section" target="_self">
                                                    라이프
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/travel?cloc=joongang-mmega-section" target="_self">
                                                    여행레저
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sunday?cloc=joongang-mmega-subsection" target="_self">
                                                    중앙SUNDAY
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/series?cloc=joongang-mmega-subsection" target="_self">
                                                    시리즈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/retirement?cloc=joongang-mmega-subsection" target="_self">
                                                    더,오래
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://welfaretotal.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    복지토털 <em class="new">NEW</em>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/nk?cloc=joongang-mmega-subsection" target="_self">
                                                    통일무지개
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/digitalspecial/list?cloc=joongang-mmega-subsection" target="_self">
                                                    디지털스페셜
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/trend?cloc=joongang-mmega-subsection" target="_self">
                                                    트렌드
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mgrg.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    먼지알지
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mm?cloc=joongang-mmega-subsection" target="_self">
                                                    Mr.밀리터리
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/jpod?cloc=joongang-mmega-subsection" target="_self">
                                                    J팟
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsletter?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스레터
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="news_subs">
                <a class="btn100" href="/jebo"> 중앙일보 제보하기</a>
            </div>
            <div class="news_subs">
                <strong>중앙일보를 신문으로 구독해보세요.</strong>
                <a class="jm" href="https://jmembershipm.joins.com">중앙멤버십</a>
                <a href="https://m.joins.com/Apply/Subscribe.aspx">구독신청</a>
            </div>

            <div class="sec service">
                <dl>
                    <dd>
                        <ul>
                            <li><a href="https://m.joins.com/Media/Media.aspx?mseq=11&amp;cloc=joongang-mmega-svc">지면보기</a></li>
                        </ul>
                    </dd>
                </dl>
            </div>

            <div class="sec mynews">
                <dl>
                    <dt class="tit">MY 뉴스</dt>
                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/scrap?cloc=joongang-mmega-mynews" target="_self">
                                                    뉴스보관함
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/journalist?cloc=joongang-mmega-mynews" target="_self">
                                                    구독기자
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/issue?cloc=joongang-mmega-mynews" target="_self">
                                                    구독이슈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/comment?cloc=joongang-mmega-mynews" target="_self">
                                                    나의댓글
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="btn_wrap btn_wrap2">
                <a href="https://mnews.joins.com/notice?cloc=joongang-mmega-footer">공지/안내</a><a href="mailto:jmobilehelp@joongang.co.kr?cloc=joongang-mmega-footer">서비스 오류/의견</a>
            </div>

            <div class="ft">
                    <strong class="nick" style="display: none;">로그인</strong>
                    <button type="button" class="btn_login" title="로그인" href="https://my.joins.com/login/login_mobile_web_type2.asp?TargetURL=">로그인</button>
            </div>
        </aside>
    </div>
</div>

<script>
    document.getElementById('searchKeyword').value = '';
</script>
</div>
    <hr class="hide">
    <main id="content" class="">

        


<div class="article_wrap" id="article_wrap">
    <div class="responsive_col1">
        <article>
			<!-- AD -->
<div class="ad band_ad_top" id="zone_band_ad_top"></div>
<!-- /AD -->
            <!-- article -->
            <div class="article">
				<!-- jstyle 적용 -->
				<div class="article_head">
			<h1 class="subject" style="word-break:break-all" id="article_title">상용화 1년 맞은 5G, 이통3사 “올해가 진짜 원년” 경쟁</h1>
		<div class="source_date">
			<span class="source">중앙일보</span>
			<span class="date">2020.03.30 00:04</span>
		</div>
</div>
				<div class="article_body" id="article_body" itemprop="articleBody">



<div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="LG유플러스는 AR·VR 콘텐트를 수출 하고 있다. [사진 각 사]" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202003/30/27bffe5c-123a-40fd-85b6-eb224acccec4.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/202003/30/27bffe5c-123a-40fd-85b6-eb224acccec4.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">LG유플러스는 AR·VR 콘텐트를 수출 하고 있다. [사진 각 사]</p>          </div>        다음 달이면 한국에서 세계 최초로 5G (5세대) 이동통신 서비스를 상용화한 지 1년이 된다. 그러나 ‘통화 품질이 나쁘고 콘텐트가 부족하다’는 이용자들의 불만 속에 ‘반쪽짜리 통신 서비스’라는 지적이 나온다. 5G 상용화 1년을 맞아 그간의 성과와 한계 등을 짚어봤다.  <br>   &nbsp;  <div class="ab_subtitle"><h2>‘통화 품질, 콘텐트 미흡’ 비판에<br/>기지국 늘리고 단독모드 확충<br/>VR·AR·교육 콘텐트에 투자<br/>해외 기술 수출로 ‘5G 선점효과’</h2></div>   29일 과학기술정보통신부에 따르면 1월 말 기준 5G 가입자 수는 495만8439명으로 500만명에 못 미친다. 애초 통신업계는 지난해에 5G 가입자가 500만명을 돌파할 것으로 기대했다. 가입자 증가세가 예상보다 더딘 이유는 “5G보다 LTE가 더 자주 잡힌다”는 소비자의 불만에서 찾을 수 있다. 서울과 수도권, 주요 광역시에는 5G 기지국과 장비가 갖춰졌지만, 다른 지역에는 5G 망 구축 속도가 느리다. 또 서울·수도권에서도 지하철을 타거나 실내로 들어가면 5G가 LTE로 바뀌는 등 5G 서비스가 끊긴다.  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="SK텔레콤 모델들이 5G 기지국을 점검하며 포즈를 취하고 있다. [사진 각 사]" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202003/30/dd866dd5-e24f-445d-8b38-a3204cb90169.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">SK텔레콤 모델들이 5G 기지국을 점검하며 포즈를 취하고 있다. [사진 각 사]</p>          </div>        5G의 특징인 ‘초고속·초저지연·초연결’이 실현되려면 5G 전용 주파수인 28㎓ 대역이 개통되고 5G 단독모드(SA)가 구축돼야 한다. 이론상 28㎓ 대역에서 5G 통신 속도가 LTE보다 최대 20배 빠르다. 이를 위해 이통 3사는 현재 LTE와 장비를 일부 공유하는 5G 비단독모드(NSA)에서 5G SA로 전환을 준비 중이다. 또 전국 85개 지역에 5G 기지국을 구축할 계획이다.  <br>   &nbsp;  <br>   가입자 수는 늘었지만 정작 5G에 특화된 킬러 콘텐트는 부족하다. 5G가 제대로 준비되지 않은 상태에서 이통 3사가 마케팅 경쟁에만 골몰했다는 비판이 나오는 이유다. 이에 이통 3사는 대대적인 콘텐트 확보에 나서며 “올해를 5G 본격화의 원년으로 삼겠다”는 분위기다.  <br>   &nbsp;  <br>   LG유플러스는 콘텐트 및 기술개발에 5년간 2조6000억원을 투자하고 교육·게임 등 생활 밀착형 콘텐트와 서비스를 고도화할 계획이다. 최근 5년간 관련 분야에 집행한 연 예산의 평균 투자액 대비 2배가량 증가한 규모다. 특히 클라우드를 기반으로 교육·스포츠·게임을 실감형 콘텐트로 선보인다. 구글과 인터넷 검색 결과를 AR 기술을 활용한 실감형 이미지로 보여주는 콘텐트 개발도 추진 중이다. 어린이 도서 중 스테디셀러인 ‘Why?’ 시리즈를 VR 콘텐트로 재구성하는 등 교육 콘텐트에도 주력하고 있다.  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="KT는 KTXSRT 역사 등에 5G 네트워크를 구축했다. [사진 각 사]" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202003/30/1a8da04a-079b-4d1b-8516-799b2d8c6880.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">KT는 KTXSRT 역사 등에 5G 네트워크를 구축했다. [사진 각 사]</p>          </div>        KT는 ‘narle(나를)’ ‘리얼360’ 등의 5G 기반 커뮤니케이션 서비스를 출시했다. 3D 아바타로 최대 8명과 고화질 그룹 통화를 할 수 있는 ‘나를’은 누적 다운로드 수가 50만명을 넘었다. 리얼360 서비스는 360도 카메라를 연동한 4K 화질의 영상통화와 SNS 스트리밍 서비스를 즐길 수 있다. 지난해 12월 오픈베타 서비스 중인 ‘5G 스트리밍게임’은 올 상반기에 정식 출시 예정이다. SK텔레콤은 MS와 협업해 클라우드 게임 서비스를 준비 중이며 혼합현실 콘텐트 제작 시설인 점프 스튜디오도 운영한다. 점프 스튜디오는 AR과 VR의 기술적 장점을 융합해 홀로그램 같은 3차원 콘텐트를 만든다.  <br>   &nbsp;  <br>   세계이동통신사업자연합회(GSMA)에 따르면 2025년까지 5G 가입자가 글로벌 전체 모바일 가입자의 약 18%(15억8000만명)에 이를 것으로 전망된다. 국내 이통3사는 주요국에 5G 기술을 전수하거나 수출하며 ‘세계 최초 5G’라는 선점 효과를 톡톡히 보고 있다.  <br>   &nbsp;  <br>   박형수 기자 hspark97@joongang.co.kr  <br>				</div>

                
<div class="article_foot">

<div class="promotion_banner_wrap"><div class="promotion_banner banner_naver" style="background:#240b67;">    <a href="https://media.naver.com/channel/promotion.nhn?oid=025" onclick="try { ga('total.send', 'event', 'Engaging', 'NaverNews', document.title, 1); } catch (e) { }"><img src="https://images.joins.com/ui_mobile/joongang/event/400_home_banner.jpg" alt=""></a></div></div>    <!-- SNS -->
    <div class="funct_area">
        <div class="recom_sns">
            <button class="btn_good" id="btnLike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
            <button class="btn_bad" id="btnDislike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
        </div>
        <div class="sns_area">
            <div class="btns">
                <a href="#none" class="btn_share openSnsShareService"><span class="blind">공유하기</span></a>
                <button type="button" class="btn_comment" id="btn_comment"><span class="blind">댓글</span></button>
            </div>
        </div>
    </div>
    <!-- /SNS -->
    <!-- 기자 정보 -->
			<!-- 2018-08-31 추가 : 기자 정보 -->
                                    <div id="reporter_info" class="cts_wrap reporter_info">
                                        <h3 class="hide">기자 정보</h3>
                                        <ul>
                                                <li>
                                                    <a href="/reporter/1140?joongang|marticle|reporter">
                                                        <span class="photo">
                                                                <img src="https://images.joins.com/ui_joongang/news/pc/article/i_noimg_journalist.jpg" alt="박형수">
                                                        </span>
                                                        <strong>박형수</strong>
                                                        <em>중앙일보 기자</em>
                                                    </a>
                                                        <a href="mailto:hspark97@joongang.co.kr" class="email">hspark97@joongang.co.kr</a>
                                                </li>
                                        </ul>
                                    </div>
			<!-- //2018-08-31 추가 : 기자 정보 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link" id="widget_article_bottomAD">
        </div>
    </div>
                <input type="hidden" id="articleRelation_Find" value="5G" />
        <div class="cts_wrap related_keyword">
            <h2>관련 키워드</h2>
            <ul>
                    <li>
                            <a href="/Find?Keyword=5G"><h2>5G</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=5G%20%EA%B0%80%EC%9E%85%EC%9E%90%20%EC%88%98"><h2>5G 가입자 수</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%8B%A4%EA%B0%90%ED%98%95%20%EC%BD%98%ED%85%90%ED%8A%B8"><h2>실감형 콘텐트</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%9D%B4%EB%8F%99%ED%86%B5%EC%8B%A0%20%EC%84%9C%EB%B9%84%EC%8A%A4"><h2>이동통신 서비스</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%ED%86%B5%ED%99%94%20%ED%92%88%EC%A7%88"><h2>통화 품질</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=GSMA"><h2>GSMA</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=5G%20SA"><h2>5G SA</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=%EC%9D%B4%EB%8F%99%ED%86%B5%EC%8B%A0%EC%82%AC"><h2>이동통신사</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=LG%EC%9C%A0%ED%94%8C%EB%9F%AC%EC%8A%A4"><h2>LG유플러스</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=KT"><h2>KT</h2></a>
                    </li>
                    <li>
                            <a href="/Find?Keyword=SK%ED%85%94%EB%A0%88%EC%BD%A4"><h2>SK텔레콤</h2></a>
                    </li>
            </ul>
        </div>
    				<!-- J팟 -->
				<!-- //J팟 -->


    <!-- 2018-08-31 추가 : 태그 관련 기사 2 -->
    <div id="related_news" class="cts_wrap related_news" style="display:none"></div>
    <!-- 2019-04-22 추가 : 취향 저격 뉴스(데이블 스크립트) -->
    <div id="dablewidget_goPmLW7Q" class="related_news_dable" data-widget_id="goPmLW7Q" style="display:none"></div>
    <div class="related_articles_wrap2" style="display:none"></div>
    <!-- //2018-08-31 추가 : 태그 관련 기사 2 -->
    <!-- 미리 듣는 오늘-->
    <div class="soundcloud" id="prehear" style="display:none"></div>
    <!-- 텍스트 광고 -->
    
    
<div class="promotion_banner banner_naver" style="background:#3d4750">        <a href="https://news.joins.com/Digitalspecial/412" target="_blank"><img src="https://images.joins.com/ui_mobile/joongang/event/bn_joongang_corona_640_v2.jpg" alt="우리동네 코로나 지도 배너"></a> </div>
    <div class="hotclick"></div>
    <div class="hotclick_wrap"></div>
    <!-- 텍스트 광고 - 4슬롯 -->
    <div class="adtext adlink">
        <strong class="tit_sub"><span class="i_ad">AD</span></strong>
        <div class="link">
            <div class="adlink1" id="ad_article_txt_slot1"></div>
            <div class="adlink1" id="ad_article_txt_slot2"></div>
            <div class="adlink1" id="ad_article_txt_slot3"></div>
            <div class="adlink1" id="ad_article_txt_slot4"></div>
        </div>
    </div>
</div>

            </div>

            <!-- B-TF Innovation Lab 홍보영역 -->

<div class="innov_lab innov_lab_temp" id="widget_innovation_lab" style="display:none;">
	<div class="hd">
		<strong>Innovation Lab</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" data-slideShowCnt=1>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/lh_newdeal/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202003/03/wimg_202003031561224246.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/lh_newdeal/" target="_self">당신이 미처 몰랐던 <br/>이색 핫플레이스 9곳</a></strong>
							<span class="byline"><em>Posted by LH</em></span>
						</span>
					</span>
				</div>
		</div>
	</div>
</div>            <div class="branded_contents" id="widget_sponsored_div" style="display:none;">
	<div class="hd">
		<strong>Branded Content</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
				<div class="slide">
					
						<a href="https://ssully.joins.com/_/F0640292D2F0794B" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/fanta_colla/bn_326x150.jpg" alt="">
							<strong>집에만 있기 힘들어요; 안전한 여행을 원하신다면?</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://ssully.joins.com/_/A1E9E6AAF6BF06D2" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/cleantopia/bn_326x150.jpg" alt="">
							<strong>두꺼운 겨울 옷 보관하는 방법이??</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="//images.joins.com/ui_mobile/talk_ad/agrix/popup.jpg" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/agrix/bn_326x150.jpg" alt="">
							<strong>경기도 청년창업에 도전하세요</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://flbook.com.cn/c/dAZxxckQqC#page/1" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/qingdao22/bn_326x150.jpg" alt="">
							<strong>인민화보 월간중국</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://www.youtube.com/watch?v=YKDMWHvZcNs&amp;list=PL_-Emxqwow0DDTRVWzyedVB-AfZM7eZMj" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/mohw3/bn_326x150.jpg" alt="">
							<strong>전자담배를 피우는 이유?</strong>
						</a>
				</div>
		</div>
	</div>
</div>


            <!-- AD -->
            <div class="ad_h100 band_ad_middle"></div>
            <!-- /AD -->

            <div class="comment_area" id="comment"></div>
        </article>
    </div>
    <div class="responsive_col2">
        <!-- Html.Partial("_RecommendNews") -->
        <!-- AD : 쇼핑박스 -->
<div class="adlink shopping_box"></div>
		<!-- 2018-11-06 추가 -->
		<div class="ranking_list" id="ranking_list" style="display:none"></div>
		<!-- //2018-11-06 추가 -->
		
    </div>
</div>

<input type="hidden" id="is_nodrawable" value="False" />
<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23336673" />
<input type="hidden" id="total_id" value="23742127" />
<input type="hidden" id="original_total_id" value="23742127" />
<input type="hidden" id="comment_total_id" value="23742127" />
<input type="hidden" id="cover_image_url" /><!--커버이미지-->
<input type="hidden" id="cover_background_color" /> <!--커버배경색-->
<input type="hidden" id="servcode" value="11" />
<input type="hidden" id="sourceCode" value="1" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="reporter_seq" value="1140" />
<input type="hidden" id="master_code" value="1101001,1107002,1601001" />


        <!-- 고정형 띠배너 -->
        <div id="zone_band_ad_bottom" class="ad ad_fix_btm">
			<a class="close ad_bottom_close" href="#">광고 닫기</a>
		</div>
        <!-- /고정형 띠배너 -->
        <input type="hidden" id="menu_key" value="Money" />
        

<ul class="links sitemap">
    <li><a href="https://mnews.joins.com/opinion?cloc=joongang|mhome|sitemap">오피니언</a></li>
    <li><a href="https://mnews.joins.com/politics?cloc=joongang|mhome|sitemap">정치</a></li>
    <li><a href="https://mnews.joins.com/money?cloc=joongang|mhome|sitemap">경제</a></li>
    <li><a href="https://mnews.joins.com/society?cloc=joongang|mhome|sitemap">사회</a></li>
    <li><a href="https://mnews.joins.com/world?cloc=joongang|mhome|sitemap">국제</a></li>
    <li><a href="https://mnews.joins.com/culture?cloc=joongang|mhome|sitemap">문화</a></li>
    <li><a href="https://mnews.joins.com/lifestyle?cloc=joongang|mhome|sitemap">라이프</a></li>
    <li><a href="https://mnews.joins.com/sports?cloc=joongang|mhome|sitemap">스포츠</a></li>
    <li><a href="https://mnews.joins.com/travel?cloc=joongang|mhome|sitemap">여행레저</a></li>
        <li><a href="javascript:;" onclick="window.layout.megamenu.open();">전체보기</a></li>
    <li><span></span></li>
    <li><span></span></li>
</ul>
    </main>
    <hr class="hide">        
    <footer id="footer" class="foot foot_v2"></footer>

    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/mw/common/loading_64.gif" alt=""></div>
		<!-- 2018-08-31 추가 : 검색 -->
		<div class="overlay" id="overlay_search" style="visibility:hidden;">
			<div class="search_form">
				<div class="outer">
					<div class="inner">
						<input id="search_keyword" class="search_keyword" placeholder="검색어 입력하기" title="뉴스검색" />
					</div>
				</div>
				<button type="button" class="btn_close_search"><span class="blind">close</span></button>
			</div>
		</div>
		<!-- // 2018-08-31 추가 : 검색 -->
		<!--  2018-11-28 추가 : 추천기사 -->
		<div class="featured_news" id="featured_news" style="display:none"></div>
		<!-- //  2018-11-28 추가 : 추천기사 -->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.mobile.js?20200326-2"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20200326-2" id="_daytimer"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-2.1.4.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.ui.touch-punch.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.lazyload.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.m.js?20200326-2"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20200326-2"></script>
    <script>
        document.domain = "joins.com";
        utils.config({
            'applicationType': 'mobile',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'apiPath': 'https://apis.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'https://photo.jtbc.joins.com',
            'irPath': 'https://ir.joins.com',
            'searchWebPath': 'https://mnews.joins.com/find',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });
    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.m.js?20200326-2"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.m.js?20200326-2"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20200326-2"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20200326-2" />
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>

    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.m.js?20200326-2"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.m.js?20200326-2"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20200326-2"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/html.js?20200326-2"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/comment.js?20200326-2"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.panzoom.js?v2016"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20200326-2"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23742127', '11', '1101001', 'J', 'r');
        }
    </script>

    



</body>
</html>