
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>벌써 불펜피칭…‘성실맨’ 류현진 - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" />
    <meta name="format-detection" content="telephone=no, address=no, email=no" />
    <meta name="title" content="벌써 불펜피칭…‘성실맨’ 류현진 - 중앙일보" />
    <meta name="description" content="류현진(33·토론토 블루제이스)이 스프링캠프를 앞두고 불펜 피칭(포수에게 실전처럼 던지는 것)을 시작했다. FA를 앞둔 지난해에는 2월 20일에 라이브피칭(실전처럼 타자를 세워놓고 던지는 훈련)을 했고, 2월 25일 시범경기에 첫 등판 했다. 토론토 이적 후에도 류현진은 지난해 루틴을 이어가고 있어, 비슷한 시점에서  - 류현진,불펜피칭,토론토 스프링캠프,토론토 포수,토론토 블루제이스,성실맨" />
    <meta name="news_keywords" content="류현진,불펜피칭,토론토 스프링캠프,토론토 포수,토론토 블루제이스,성실맨" />

    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="벌써 불펜피칭…‘성실맨’ 류현진" />
	<meta name="twitter:description" content="류현진(33·토론토 블루제이스)이 스프링캠프를 앞두고 불펜 피칭(포수에게 실전처럼 던지는 것)을 시작했다. FA를 앞둔 지난해에는 2월 20일에 라이브피칭(실전처럼 타자를 세워놓고 던지는 훈련)을 했고, 2월 25일 시범경기에 첫 등판 했다. 토론토 이적 후에도 류현진은 지난해 루틴을 이어가고 있어, 비슷한 시점에서" />
	<meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202002/12/417d5cd4-9f0a-4295-a2a2-880889372bce.jpg" />

    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
	<meta property="og:title" content="벌써 불펜피칭…‘성실맨’ 류현진" />
	<meta property="og:description" content="류현진(33·토론토 블루제이스)이 스프링캠프를 앞두고 불펜 피칭(포수에게 실전처럼 던지는 것)을 시작했다. FA를 앞둔 지난해에는 2월 20일에 라이브피칭(실전처럼 타자를 세워놓고 던지는 훈련)을 했고, 2월 25일 시범경기에 첫 등판 했다. 토론토 이적 후에도 류현진은 지난해 루틴을 이어가고 있어, 비슷한 시점에서" />
	<meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202002/12/417d5cd4-9f0a-4295-a2a2-880889372bce.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta property="og:url" content="https://mnews.joins.com/article/23703720" />

    
	<meta property="dable:item_id" content="23703720" />
    <meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202002/12/417d5cd4-9f0a-4295-a2a2-880889372bce.jpg" />
	<meta property="dable:author" content="김식" />
	<meta property="article:section" content="스포츠" />
			<meta property="article:section3" content="일반" />
	<meta property="article:published_time" content="2020-02-12T00:02:05+09:00" />

    

        <link rel="amphtml" href="https://mnews.joins.com/amparticle/23703720" />


    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://mnews.joins.com/article/23703720",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://mnews.joins.com/article/23703720"
                    },
                    "headline": "벌써 불펜피칭…‘성실맨’ 류현진 - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/202002/12/417d5cd4-9f0a-4295-a2a2-880889372bce.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/202002/12/417d5cd4-9f0a-4295-a2a2-880889372bce.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2020-02-12T00:02:05+09:00",
                    "dateModified": "2020-02-12T00:02:05+09:00",
                    "author": {
                    "@type": "Person",
                    "name": "김식"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "류현진(33·토론토 블루제이스)이 스프링캠프를 앞두고 불펜 피칭(포수에게 실전처럼 던지는 것)을 시작했다. FA를 앞둔 지난해에는 2월 20일에 라이브피칭(실전처럼 타자를 세워놓고 던지는 훈련)을 했고, 2월 25일 시범경기에 첫 등판 했다. 토론토 이적 후에도 류현진은 지난해 루틴을 이어가고 있어, 비슷한 시점에서  - 류현진,불펜피칭,토론토 스프링캠프,토론토 포수,토론토 블루제이스,성실맨"
                    }
                </script>
    <link href="https://images.joins.com/ui_mobile/joongang/icon/m_favicon.ico" rel="shortcut icon" />
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/joongang.css?202002031808" />
	<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/article.css?202002031808" />
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/idangerous.swiper-4.3.5.min.css"><!-- 2018-09-05 추가 -->
		<script src="https://static.joins.com/joongang_15re/scripts/lib/idangerous.swiper-4.3.5.min.js"></script>
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/slick.css?202002031808" />


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css" />
    <link rel="canonical" href="https://news.joins.com/article/23703720" />
    
    
    

<!-- Begin Google Tag Manager Script -->
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || []; w[l].push({
			'gtm.start':
			new Date().getTime(), event: 'gtm.js'
		}); var f = d.getElementsByTagName(s)[0],
		j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
		'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-PB3CHBW');
var ga_dimension1 = '23703720';
var ga_dimension2 = '1061';
var ga_dimension3 = 'Sports';
var ga_dimension4 = '1400,1401,1401';
var ga_dimension5 = '1400000,1401001,1401005';
var ga_dimension6 = '1';
var ga_dimension7 = '2020-02-12T00:02:05+09:00';
var ga_dimension8 = '김식';
var ga_dimension9 = '스포츠,일반|스포츠,야구|스포츠,메이저리그';
var ga_dimension10 = '스포츠,스포츠일반,일반|스포츠,야구,야구일반|스포츠,야구,메이저리그';
var ga_dimension13 = '류현진,불펜피칭,토론토 스프링캠프,토론토 포수,토론토 블루제이스,성실맨';

</script>
<!-- End Google Tag Manager Script -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
(function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
  jaW['JaTrackerObject'] = jaR;
  jaW[jaR] = jaW[jaR] || function () {
  (jaW[jaR].q = jaW[jaR].q || []).push(arguments);
  }, jaW[jaR].l = 1 * new Date();
  jaA = jaD.createElement(jaS),
  jaM = jaD.getElementsByTagName(jaS)[0];
  jaA.async = 1;
  jaA.src = jaG;
  jaM.parentNode.insertBefore(jaA, jaM);
   })(window, document, 'script', 'https://jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
</script>
<!-- End JA Tracker Script -->

<!-- Begin Dable Script -->
<script>
	(function (d, a, b, l, e, _) {
		d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
		e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
		_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
	})(window, document, 'dable', 'script');
	dable('setService', 'mnews.joins.com');
	dable('sendLog');
</script>
<!-- End Dable Script -->
	<script src="https://cast.imp.joins.com/persona.js" async></script>
</head>
<body class=" jstyle jstyle_v3">

    <div class="u_skip"><a href="#content">본문 바로가기</a></div>
    

<div class="head">


<header id="head">
    <div class="head_article">
        <div class="logo">
            <a class="btn_home_cookie" href="https://mnews.joins.com?cloc=joongang-marticle-bi"><h2>중앙일보</h2></a>
            <em class="title">스포츠</em>
        </div>
        <a class="btn_slide" href="#none"><span>주요 서비스 메뉴 열기</span></a>

        <div class="search_area">
    <button type="button" class="btn_search_area">
        <span class="blind">search</span>
    </button>
</div>
<div class="share_area"><a href="#none" class="btn_share_area openSnsShareService"><span class="blind">share</span></a></div>

<div class="funct_area">
    <div class="sns_area">
        <dl>
            <dt class="hide">SNS로 공유하기</dt>
                    <dd><a class="fb btn_share" data-target="news" data-id="23703720" data-service="facebook" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }">페이스북</a></dd>
                    <dd><a class="tw btn_share" data-target="news" data-id="23703720" data-service="twitter" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }">트위터</a></dd>
                    <dd><a class="kk btn_share" data-target="news" data-id="23703720" data-service="kakaotalk" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'kakaotalk', document.title, 1); } catch (e) { }">카카오톡</a></dd>
                    <dd><a class="rp openSnsShareService" href="#none">더보기</a></dd>

        </dl>
    </div>
    <div class="funct_btn">
        <div class="fontsize" id="changefont">
            <button class="btn" type="button">글씨크기조정</button>
        </div>
        <button class="btn_bookmark" type="button">북마크</button>
    </div>
</div>

<div id="changefont_jstyle">
    <div class="layer_fontsize">
        <strong>글자 크기조절</strong>
        <ul>
            <li class="fs14"><a href="#" data-size="1"><span>글자 크기 작게</span></a></li>
            <li class="fs16"><a href="#" data-size="2"><span>현재 글자 크기</span></a></li>
            <li class="fs18"><a href="#" data-size="3"><span>글자 크기 좀더 크게</span></a></li>
            <li class="fs20"><a href="#" data-size="4"><span>글자 크기 더 크게</span></a></li>
            <li class="fs22"><a href="#" data-size="5"><span>글자 크기 크게</span></a></li>
        </ul>
    </div>
</div>
    </div>
</header>

    

<div class="aside" style="display:none;position:fixed;height:auto;">
    
    <div class="menu_wrapper" style="overflow-x:hidden;overflow-y:auto;-webkit-overflow-scrolling:touch;z-index:500;height:100%; width:260px;">
        <aside style="height:auto">
            <h2 class="hide">주요서비스</h2>
            <div class="hd">
                <a class="home btn_home_cookie" href="/"><strong>중앙일보</strong></a>
            </div>
            <div class="search_wrap">
                <fieldset>
                    <legend class="hide">검색어 입력폼</legend>
                    <div class="search" style="cursor:pointer;">
                        <input type="search" id="searchKeyword" placeholder="검색어를 입력하세요." value="">
                    </div>
                </fieldset>
            </div>
            <div class="sec">
                <dl>
                    <dt class="hide">섹션</dt>
                        <dd class="news">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sectionnews?cloc=joongang-mmega-section" target="_self">
                                                    섹션주요뉴스
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/politics?cloc=joongang-mmega-section" target="_self">
                                                    정치
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/society?cloc=joongang-mmega-section" target="_self">
                                                    사회
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/culture?cloc=joongang-mmega-section" target="_self">
                                                    문화
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/sports?cloc=joongang-mmega-section" target="_self">
                                                    스포츠
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/opinion?cloc=joongang-mmega-section" target="_self">
                                                    오피니언
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/money?cloc=joongang-mmega-section" target="_self">
                                                    경제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/world?cloc=joongang-mmega-section" target="_self">
                                                    국제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/lifestyle?cloc=joongang-mmega-section" target="_self">
                                                    라이프
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/travel?cloc=joongang-mmega-section" target="_self">
                                                    여행레저
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sunday?cloc=joongang-mmega-subsection" target="_self">
                                                    중앙SUNDAY
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/series?cloc=joongang-mmega-subsection" target="_self">
                                                    시리즈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/retirement?cloc=joongang-mmega-subsection" target="_self">
                                                    더,오래
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://welfaretotal.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    복지토털 <em class="new">NEW</em>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/nk?cloc=joongang-mmega-subsection" target="_self">
                                                    통일무지개
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/digitalspecial/list?cloc=joongang-mmega-subsection" target="_self">
                                                    디지털스페셜
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/trend?cloc=joongang-mmega-subsection" target="_self">
                                                    트렌드
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mgrg.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    먼지알지
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mm?cloc=joongang-mmega-subsection" target="_self">
                                                    Mr.밀리터리
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/jpod?cloc=joongang-mmega-subsection" target="_self">
                                                    J팟
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsletter?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스레터
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="news_subs">
                <a class="btn100" href="/jebo"> 중앙일보 제보하기</a>
            </div>
            <div class="news_subs">
                <strong>중앙일보를 신문으로 구독해보세요.</strong>
                <a class="jm" href="https://jmembershipm.joins.com">중앙멤버십</a>
                <a href="https://m.joins.com/Apply/Subscribe.aspx">구독신청</a>
            </div>

            <div class="sec service">
                <dl>
                    <dd>
                        <ul>
                            <li><a href="https://m.joins.com/Media/Media.aspx?mseq=11&amp;cloc=joongang-mmega-svc">지면보기</a></li>
                        </ul>
                    </dd>
                </dl>
            </div>

            <div class="sec mynews">
                <dl>
                    <dt class="tit">MY 뉴스</dt>
                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/scrap?cloc=joongang-mmega-mynews" target="_self">
                                                    뉴스보관함
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/journalist?cloc=joongang-mmega-mynews" target="_self">
                                                    구독기자
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/issue?cloc=joongang-mmega-mynews" target="_self">
                                                    구독이슈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/comment?cloc=joongang-mmega-mynews" target="_self">
                                                    나의댓글
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="btn_wrap btn_wrap2">
                <a href="https://mnews.joins.com/notice?cloc=joongang-mmega-footer">공지/안내</a><a href="mailto:jmobilehelp@joongang.co.kr?cloc=joongang-mmega-footer">서비스 오류/의견</a>
            </div>

            <div class="ft">
                    <strong class="nick" style="display: none;">로그인</strong>
                    <button type="button" class="btn_login" title="로그인" href="https://my.joins.com/login/login_mobile_web_type2.asp?TargetURL=">로그인</button>
            </div>
        </aside>
    </div>
</div>

<script>
    document.getElementById('searchKeyword').value = '';
</script>
</div>
    <hr class="hide">
    <main id="content">

        


<div class="article_wrap" id="article_wrap">
    <div class="responsive_col1">
        <article>
			<!-- AD -->
<div class="ad band_ad_top" id="zone_band_ad_top"></div>
<!-- /AD -->
            <!-- article -->
            <div class="article">
				<!-- jstyle 적용 -->
				<div class="article_head">
		<div class="issue_tag">
				<a href="/Issue/11200"><h2>류현진</h2></a>
		</div>
			<h1 class="subject" style="word-break:break-all" id="article_title">벌써 불펜피칭…‘성실맨’ 류현진</h1>
		<div class="source_date">
			<span class="source">중앙일보</span>
			<span class="date">2020.02.12 00:02</span>
		</div>
</div>
				<div class="article_body" id="article_body" itemprop="articleBody">



<div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="류현진" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202002/12/417d5cd4-9f0a-4295-a2a2-880889372bce.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/202002/12/417d5cd4-9f0a-4295-a2a2-880889372bce.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">류현진</p>          </div>        류현진(33·토론토 블루제이스)이 스프링캠프를 앞두고 불펜 피칭(포수에게 실전처럼 던지는 것)을 시작했다. 팀 동료들에게 ‘성실맨’ 이미지를 주고 있다. &nbsp;  <br>   &nbsp;  <div class="ab_subtitle"><h2>캠프 앞두고 주전 포수 얀선 받아<br/>개막 일정 감안할 때 적당한 속도</h2></div>   류현진은 11일(한국시각) 미국 플로리다주 더니든 TD 볼파크 불펜에서 공을 던졌다. 아직 힘을 100% 쓰는 건 아니다. 투수판은 밟되 편안하게 던졌다. 공은 토론토 주전 포수 대니 얀선이 받았다. 불펜피칭 후 류현진과 얀선은 투구에 관해 대화를 나눴다. &nbsp;  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="류현진이 불펜피칭 하는 사진이 올라온 트위터. [사진 와그너]" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202002/12/e1ac13c0-70d9-4fd8-aecb-5f8d6c3deebd.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">류현진이 불펜피칭 하는 사진이 올라온 트위터. [사진 와그너]</p>          </div>         이 모습을 스포츠넷 캐나다의 아나운서 벤 와그너와 MLB네트워크 아나운서 헤이즐 메이가 각자의 소셜미디어(트위터)에 올렸다. 메이 아나운서는 사진과 함께 ＂류현진이 토론토 포수 리즈 맥과이어와, 얀선을 알아가는 중”이라는 코멘트도 올렸다.  <br>   &nbsp;  <br>   토론토 스프링캠프의 투·포수 공식훈련은 13일 시작이다. 류현진은 이미 9일 캐치볼을 시작했다. 아직 경기복이 아닌 훈련복 차림이지만, 훈련 분위기 만큼은 ‘실전 모드’다. &nbsp;  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="류현진이 토론토 포수들과 이야기하는 사진이 올라온 트위터. [사진 메이 트위터]" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202002/12/330fd6a4-965f-4b47-b4ed-8a52ef1b1620.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">류현진이 토론토 포수들과 이야기하는 사진이 올라온 트위터. [사진 메이 트위터]</p>          </div>         류현진의 체력과 컨디션을 관리하는 김병곤 토론토 트레이닝 코치는 “류현진이 체력적으로 80% 정도 준비됐다. 정규시즌 개막(3월 27일) 일정을 생각하면 적당한 속도”라고 전했다. 류현진은 지난해 12월 토론토와 4년 총액 8000만 달러(950억원)에 계약했고, 지난달 김광현(세인트루이스 카디널스)과 함께 일본 오키나와에서 개인훈련을 했다.  <br>   &nbsp;  <br>   대형 자유계약선수(FA) 계약에 성공한 선수는 긴장이 다소 풀어진다. 2013년 메이저리그에 진출한 류현진은 7년 만에 FA ‘대박’을 터뜨렸고, 곧바로 2020시즌 준비에 들어갔다. 훈련 진도는 지난해와 비슷하다. 류현진은 원래 슬로스타터다. 한화 이글스 신인이던 2006년을 빼고는 늘 페이스를 천천히 끌어올렸다. 2013년 LA 다저스 입단했을 때도 슬렁슬렁 뛰다가 좋지 않은 첫인상을 남겼다. 장난치는 모습과 패스트푸드 선호 식습관까지 비판받았다.  <br>   &nbsp;  <br>   2015년 왼쪽 어깨 수술, 2018년 왼쪽 허벅지 내전근 파열로 야구 인생의 위기를 맞은 뒤, 류현진은 스타일을 완전히 바꿨다. 체력 보강과 근력 강화로 겨울을 알차게 보내고, 2월 초부터 훈련 강도를 높인다. FA를 앞둔 지난해에는 2월 20일에 라이브피칭(실전처럼 타자를 세워놓고 던지는 훈련)을 했고, 2월 25일 시범경기에 첫 등판 했다. 토론토 이적 후에도 류현진은 지난해 루틴을 이어가고 있어, 비슷한 시점에서 라이브피칭과 시범 경기 등판을 할 것으로 보인다. 토론토는 류현진에게 제1선발 역할과 젊은 선수들에게 귀감이 되어주기 바란다. 류현진은 벌써 이에 부응하는 모습이다.  <br>   &nbsp;  <br>   김식 기자&nbsp;seek@joogngang.co.kr  <br>				</div>

                
<div class="article_foot">

<div class="promotion_banner_wrap"><div class="promotion_banner banner_naver">    <a href="https://media.naver.com/channel/promotion.nhn?oid=025" onclick="try { ga('total.send', 'event', 'Engaging', 'NaverNews', document.title, 1); } catch (e) { }"><img src="https://images.joins.com/ui_joongang/news/mw/ad/r_naver.jpg" alt=""></a></div></div>    <!-- SNS -->
    <div class="funct_area">
        <div class="recom_sns">
            <button class="btn_good" id="btnLike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
            <button class="btn_bad" id="btnDislike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
        </div>
        <div class="sns_area">
			<div class="btns">
				<a href="#none" class="btn_share openSnsShareService"><span class="blind">공유하기</span></a>
				<button type="button" class="btn_comment" id="btn_comment"><span class="blind">댓글</span></button>
			</div>
        </div>
    </div>
    <!-- /SNS -->
    <!-- 기자 정보 -->
			<!-- 2018-08-31 추가 : 기자 정보 -->
			<div id="reporter_info" class="cts_wrap reporter_info">
				<h3 class="hide">기자 정보</h3>
				<ul>
						<li>
							<a href="/reporter/1061?joongang|marticle|reporter">
								<span class="photo">
										<img src="https://images.joins.com/ui_joongang/news/pc/article/i_noimg_journalist.jpg" alt="김식">
								</span>
								<strong>김식</strong>
								<em>중앙일보 부데스크</em>
							</a>
								<a href="mailto:seek@joongang.co.kr" class="email">seek@joongang.co.kr</a>
						</li>
				</ul>
			</div>
			<!-- //2018-08-31 추가 : 기자 정보 -->
	<div class="adtext adlink">
		<strong class="tit_sub"><span class="i_ad">AD</span></strong>
		<div class="link" id="widget_article_bottomAD">
		</div>
	</div>
                <input type="hidden" id="articleRelation_Issue" value="11200" />
		<div class="cts_wrap related_keyword">
			<h2>관련 키워드</h2>
			<ul>
					<li>
							<a href="/Issue/11200" class="issue_tag"><h2>류현진</h2></a>
					</li>
					<li>
							<a href="/Find?Keyword=%EB%B6%88%ED%8E%9C%ED%94%BC%EC%B9%AD"><h2>불펜피칭</h2></a>
					</li>
					<li>
							<a href="/Find?Keyword=%ED%86%A0%EB%A1%A0%ED%86%A0%20%EC%8A%A4%ED%94%84%EB%A7%81%EC%BA%A0%ED%94%84"><h2>토론토 스프링캠프</h2></a>
					</li>
					<li>
							<a href="/Find?Keyword=%ED%86%A0%EB%A1%A0%ED%86%A0%20%ED%8F%AC%EC%88%98"><h2>토론토 포수</h2></a>
					</li>
					<li>
							<a href="/Find?Keyword=%ED%86%A0%EB%A1%A0%ED%86%A0%20%EB%B8%94%EB%A3%A8%EC%A0%9C%EC%9D%B4%EC%8A%A4"><h2>토론토 블루제이스</h2></a>
					</li>
					<li>
							<a href="/Find?Keyword=%EC%84%B1%EC%8B%A4%EB%A7%A8"><h2>성실맨</h2></a>
					</li>
			</ul>
		</div>
					<!-- J팟 -->
				<!-- //J팟 -->


	<!-- 2018-08-31 추가 : 태그 관련 기사 2 -->
	<div id="related_news" class="cts_wrap related_news" style="display:none"></div>
    <!-- 2019-04-22 추가 : 취향 저격 뉴스(데이블 스크립트) -->
    <div id="dablewidget_goPmLW7Q" class="related_news_dable" data-widget_id="goPmLW7Q" style="display:none"></div>
	<div class="related_articles_wrap2" style="display:none"></div>
	<!-- //2018-08-31 추가 : 태그 관련 기사 2 -->
	<!-- 미리 듣는 오늘-->
	<div class="soundcloud" id="prehear" style="display:none"></div>
	<!-- 텍스트 광고 -->
	
	
<div class="promotion_banner banner_naver" style="background:#fcca00;">    <a href="http://media.naver.com/channel/promotion.nhn?oid=025"><img src="https://images.joins.com/ui_mobile/joongang/event/naver_banner_190408.jpg" alt="네이버 메인에 구독 1위 신문 중앙일보를 추가해주세요."></a></div>
    <div class="hotclick"></div>
    <div class="hotclick_wrap"></div>
	<!-- 텍스트 광고 - 4슬롯 -->
	<div class="adtext adlink">
		<strong class="tit_sub"><span class="i_ad">AD</span></strong>
		<div class="link">
			<div class="adlink1" id="ad_article_txt_slot1"></div>
			<div class="adlink1" id="ad_article_txt_slot2"></div>
			<div class="adlink1" id="ad_article_txt_slot3"></div>
			<div class="adlink1" id="ad_article_txt_slot4"></div>
		</div>
	</div>
    </div>

            </div>

            <!-- B-TF Innovation Lab 홍보영역 -->

<div class="innov_lab innov_lab_temp" id="widget_innovation_lab" style="display:none;">
	<div class="hd">
		<strong>Innovation Lab</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" data-slideShowCnt=1>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="http://innovationlab.co.kr/project/khnp2019/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202002/05/wimg_20200205154221177338.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="http://innovationlab.co.kr/project/khnp2019/" target="_self">시장이 재미없다고? <br/>그것도 편견이야</a></strong>
							<span class="byline"><em>Posted by 한국수력원자력</em></span>
						</span>
					</span>
				</div>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="http://innovationlab.co.kr/project/ts/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202002/05/wimg_20200205154010466207.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="http://innovationlab.co.kr/project/ts/" target="_self">출퇴근용 내 차도 <br/>캠핑카가 될 수 있다?</a></strong>
							<span class="byline"><em>Posted by 한국교통안전공단</em></span>
						</span>
					</span>
				</div>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="http://innovationlab.co.kr/project/amorepacific2019/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202002/05/wimg_20200205153826726975.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="http://innovationlab.co.kr/project/amorepacific2019/" target="_self">민감성 피부 <br/>관리부터 달라야 한다</a></strong>
							<span class="byline"><em>Posted by 아모레퍼시픽</em></span>
						</span>
					</span>
				</div>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="http://innovationlab.co.kr/project/innovilt/" target="_self"><img src="https://wimage.joins.com/indexedit/joongang/202002/05/wimg_20200205153548223724.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="http://innovationlab.co.kr/project/innovilt/" target="_self">도시 미래를 그리는 <br/> 철강의 혁신</a></strong>
							<span class="byline"><em>Posted by POSCO</em></span>
						</span>
					</span>
				</div>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/myeach/" target="_blank"><img src="https://wimage.joins.com/indexedit/joongang/202001/02/wimg_202001021544197778.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/myeach/" target="_blank">진화하는 잇몸 관리법 <br/>치약만으론 부족하다</a></strong>
							<span class="byline"><em>Posted by 동화약품</em></span>
						</span>
					</span>
				</div>
		</div>
	</div>
</div>            <div class="branded_contents" id="widget_sponsored_div" style="display:none;">
	<div class="hd">
		<strong>Branded Content</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
				<div class="slide">
					
						<a href="https://ssully.joins.com/View/1537?ad=y" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/hanssem/bn_326x150.jpg" alt="">
							<strong>워킹맘을 포기하지 않고 살아갈 수 있는 이유</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://ssully.joins.com/_/8BA6A8030FB55A1E" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/shinhan2/bn_326x150.jpg" alt="">
							<strong>노후에는 걱정없이 살고싶다</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://www.youtube.com/watch?v=YKDMWHvZcNs&amp;list=PL_-Emxqwow0DDTRVWzyedVB-AfZM7eZMj" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/mohw3/bn_326x150.jpg" alt="">
							<strong>전자담배를 피우는 이유?</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="http://www.jjss.or.kr/" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/jjss/bn_326x150.jpg" alt="">
							<strong>한걸음 더, 시민 속으로</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="http://blog.samsungfire.com" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/samsung/bn_326x150.jpg" alt="">
							<strong>삼성화재의 모든 소식은 여기에서</strong>
						</a>
				</div>
		</div>
	</div>
</div>


            <!-- AD -->
            <div class="ad_h100 band_ad_middle"></div>
            <!-- /AD -->

            <div class="comment_area" id="comment"></div>
        </article>
    </div>
    <div class="responsive_col2">
        <!-- Html.Partial("_RecommendNews") -->
        <!-- AD : 쇼핑박스 -->
<div class="adlink shopping_box"></div>
		<!-- 2018-11-06 추가 -->
		<div class="ranking_list" id="ranking_list" style="display:none"></div>
		<!-- //2018-11-06 추가 -->
		
    </div>
</div>

<input type="hidden" id="is_nodrawable" value="False" />
<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23298263" />
<input type="hidden" id="total_id" value="23703720" />
<input type="hidden" id="original_total_id" value="23703720" />
<input type="hidden" id="comment_total_id" value="23703720" />
<input type="hidden" id="cover_image_url" /><!--커버이미지-->
<input type="hidden" id="cover_background_color" /> <!--커버배경색-->
<input type="hidden" id="servcode" value="14" />
<input type="hidden" id="sourceCode" value="1" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="reporter_seq" value="1061" />
<input type="hidden" id="master_code" value="1400000,1401001,1401005" />


        <!-- 고정형 띠배너 -->
        <div id="zone_band_ad_bottom" class="ad ad_fix_btm">
			<a class="close ad_bottom_close" href="#">광고 닫기</a>
		</div>
        <!-- /고정형 띠배너 -->
        <input type="hidden" id="menu_key" value="Sports" />
        

<ul class="links sitemap">
    <li><a href="https://mnews.joins.com/opinion?cloc=joongang|mhome|sitemap">오피니언</a></li>
    <li><a href="https://mnews.joins.com/politics?cloc=joongang|mhome|sitemap">정치</a></li>
    <li><a href="https://mnews.joins.com/money?cloc=joongang|mhome|sitemap">경제</a></li>
    <li><a href="https://mnews.joins.com/society?cloc=joongang|mhome|sitemap">사회</a></li>
    <li><a href="https://mnews.joins.com/world?cloc=joongang|mhome|sitemap">국제</a></li>
    <li><a href="https://mnews.joins.com/culture?cloc=joongang|mhome|sitemap">문화</a></li>
    <li><a href="https://mnews.joins.com/lifestyle?cloc=joongang|mhome|sitemap">라이프</a></li>
    <li><a href="https://mnews.joins.com/sports?cloc=joongang|mhome|sitemap">스포츠</a></li>
    <li><a href="https://mnews.joins.com/travel?cloc=joongang|mhome|sitemap">여행레저</a></li>
        <li><a href="javascript:;" onclick="window.layout.megamenu.open();">전체보기</a></li>
    <li><span></span></li>
    <li><span></span></li>
</ul>
    </main>
    <hr class="hide">        
    <footer id="footer" class="foot foot_v2"></footer>

    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/mw/common/loading_64.gif" alt=""></div>
		<!-- 2018-08-31 추가 : 검색 -->
		<div class="overlay" id="overlay_search" style="visibility:hidden;">
			<div class="search_form">
				<div class="outer">
					<div class="inner">
						<input id="search_keyword" class="search_keyword" placeholder="검색어 입력하기" title="뉴스검색" />
					</div>
				</div>
				<button type="button" class="btn_close_search"><span class="blind">close</span></button>
			</div>
		</div>
		<!-- // 2018-08-31 추가 : 검색 -->
		<!--  2018-11-28 추가 : 추천기사 -->
		<div class="featured_news" id="featured_news" style="display:none"></div>
		<!-- //  2018-11-28 추가 : 추천기사 -->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.mobile.js?202002031808"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?202002031808" id="_daytimer"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-2.1.4.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.ui.touch-punch.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.lazyload.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.m.js?202002031808"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?202002031808"></script>
    <script>
        document.domain = "joins.com";
        utils.config({
            'applicationType': 'mobile',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'apiPath': 'https://apis.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'https://photo.jtbc.joins.com',
            'irPath': 'https://ir.joins.com',
            'searchWebPath': 'https://mnews.joins.com/find',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });
    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.m.js?202002031808"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.m.js?202002031808"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?202002031808"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?202002031808" />
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>

    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.m.js?202002031808"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.m.js?202002031808"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?202002031808"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/html.js?202002031808"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/comment.js?202002031808"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.panzoom.js?v2016"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?202002031808"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23703720', '14', '1400000', 'J', 'r');
        }
    </script>

    



</body>
</html>