
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>[view] “하늘 두 쪽 나도 잡겠다” “땅 소유권 국가가” 끝없는 강남 저격 - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" />
    <meta name="format-detection" content="telephone=no, address=no, email=no" />
    <meta name="title" content="[view] “하늘 두 쪽 나도 잡겠다” “땅 소유권 국가가” 끝없는 강남 저격 - 중앙일보" />
    <meta name="description" content="&#34;강력한 부동산 대책을 끝없이 내놓겠다&#34;(14일 신년 기자회견)는 문재인 대통령의 발언은 2004년 노무현 정부에 역사적 뿌리를 두고 있다. 경북대 교수였던 이 실장은 헨리 조지(1839~1897)의 ‘진보와 빈곤’을 국내에 알린(1989년) 대표적 조지이스트였다. 노 대통령의 &#34;하늘이 두 쪽 나도 부동산만은 잡겠다&#34;(2005년 7월 - 노무현,view,소유권,정부 정책실장,강남 재건축,서울 강남,부동산 대책,조지이스트" />
    <meta name="news_keywords" content="노무현,view,소유권,정부 정책실장,강남 재건축,서울 강남,부동산 대책,조지이스트" />

    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="[view] “하늘 두 쪽 나도 잡겠다” “땅 소유권 국가가” 끝없는 강남 저격" />
	<meta name="twitter:description" content="&#34;강력한 부동산 대책을 끝없이 내놓겠다&#34;(14일 신년 기자회견)는 문재인 대통령의 발언은 2004년 노무현 정부에 역사적 뿌리를 두고 있다. 경북대 교수였던 이 실장은 헨리 조지(1839~1897)의 ‘진보와 빈곤’을 국내에 알린(1989년) 대표적 조지이스트였다. 노 대통령의 &#34;하늘이 두 쪽 나도 부동산만은 잡겠다&#34;(2005년 7월" />
	<meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202001/16/e96c24b9-b9be-4331-bc44-4107f7783b27.jpg" />

    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
	<meta property="og:title" content="[view] “하늘 두 쪽 나도 잡겠다” “땅 소유권 국가가” 끝없는 강남 저격" />
	<meta property="og:description" content="&#34;강력한 부동산 대책을 끝없이 내놓겠다&#34;(14일 신년 기자회견)는 문재인 대통령의 발언은 2004년 노무현 정부에 역사적 뿌리를 두고 있다. 경북대 교수였던 이 실장은 헨리 조지(1839~1897)의 ‘진보와 빈곤’을 국내에 알린(1989년) 대표적 조지이스트였다. 노 대통령의 &#34;하늘이 두 쪽 나도 부동산만은 잡겠다&#34;(2005년 7월" />
	<meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202001/16/e96c24b9-b9be-4331-bc44-4107f7783b27.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta property="og:url" content="https://mnews.joins.com/article/23683227" />

    
	<meta property="dable:item_id" content="23683227" />
    <meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/202001/16/e96c24b9-b9be-4331-bc44-4107f7783b27.jpg" />
	<meta property="dable:author" content="윤석만" />
	<meta property="article:section" content="경제" />
		<meta property="article:section2" content="경제일반" />
			<meta property="article:section3" content="경제일반" />
	<meta property="article:published_time" content="2020-01-16T00:04:05+09:00" />

    

        <link rel="amphtml" href="https://mnews.joins.com/amparticle/23683227" />


    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://mnews.joins.com/article/23683227",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://mnews.joins.com/article/23683227"
                    },
                    "headline": "[view] “하늘 두 쪽 나도 잡겠다” “땅 소유권 국가가” 끝없는 강남 저격 - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/202001/16/e96c24b9-b9be-4331-bc44-4107f7783b27.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/202001/16/e96c24b9-b9be-4331-bc44-4107f7783b27.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2020-01-16T00:04:05+09:00",
                    "dateModified": "2020-01-16T00:04:05+09:00",
                    "author": {
                    "@type": "Person",
                    "name": "윤석만"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "&#34;강력한 부동산 대책을 끝없이 내놓겠다&#34;(14일 신년 기자회견)는 문재인 대통령의 발언은 2004년 노무현 정부에 역사적 뿌리를 두고 있다. 경북대 교수였던 이 실장은 헨리 조지(1839~1897)의 ‘진보와 빈곤’을 국내에 알린(1989년) 대표적 조지이스트였다. 노 대통령의 &#34;하늘이 두 쪽 나도 부동산만은 잡겠다&#34;(2005년 7월 - 노무현,view,소유권,정부 정책실장,강남 재건축,서울 강남,부동산 대책,조지이스트"
                    }
                </script>
    <link href="https://images.joins.com/ui_mobile/joongang/icon/m_favicon.ico" rel="shortcut icon" />
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/joongang.css?20191230X" />
	<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/article.css?20191230X" />
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/idangerous.swiper-4.3.5.min.css"><!-- 2018-09-05 추가 -->
		<script src="https://static.joins.com/joongang_15re/scripts/lib/idangerous.swiper-4.3.5.min.js"></script>
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/slick.css?20191230X" />


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css" />
    <link rel="canonical" href="https://news.joins.com/article/23683227" />
    
    
    

<!-- Begin Google Tag Manager Script -->
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || []; w[l].push({
			'gtm.start':
			new Date().getTime(), event: 'gtm.js'
		}); var f = d.getElementsByTagName(s)[0],
		j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
		'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-PB3CHBW');
var ga_dimension1 = '23683227';
var ga_dimension2 = '1214';
var ga_dimension3 = 'Money';
var ga_dimension4 = '1100,1104,1200';
var ga_dimension5 = '1101001,1105001,1201001';
var ga_dimension6 = '1';
var ga_dimension7 = '2020-01-16T00:04:05+09:00';
var ga_dimension8 = '윤석만';
var ga_dimension9 = '경제,일반|경제,부동산|사회,일반';
var ga_dimension10 = '경제,경제일반,경제일반|경제,부동산,부동산일반|사회,사회일반,일반';
var ga_dimension13 = '노무현,view,소유권,정부 정책실장,강남 재건축,서울 강남,부동산 대책,조지이스트';

</script>
<!-- End Google Tag Manager Script -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
(function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
  jaW['JaTrackerObject'] = jaR;
  jaW[jaR] = jaW[jaR] || function () {
  (jaW[jaR].q = jaW[jaR].q || []).push(arguments);
  }, jaW[jaR].l = 1 * new Date();
  jaA = jaD.createElement(jaS),
  jaM = jaD.getElementsByTagName(jaS)[0];
  jaA.async = 1;
  jaA.src = jaG;
  jaM.parentNode.insertBefore(jaA, jaM);
   })(window, document, 'script', 'https://jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
</script>
<!-- End JA Tracker Script -->

<!-- Begin Dable Script -->
<script>
	(function (d, a, b, l, e, _) {
		d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
		e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
		_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
	})(window, document, 'dable', 'script');
	dable('setService', 'mnews.joins.com');
	dable('sendLog');
</script>
<!-- End Dable Script -->
	<script src="https://cast.imp.joins.com/persona.js" async></script>
</head>
<body class=" jstyle jstyle_v3">

    <div class="u_skip"><a href="#content">본문 바로가기</a></div>
    

<div class="head">


<header id="head">
    <div class="head_article">
        <div class="logo">
            <a class="btn_home_cookie" href="https://mnews.joins.com?cloc=joongang-marticle-bi"><h2>중앙일보</h2></a>
            <em class="title">경제</em>
        </div>
        <a class="btn_slide" href="#none"><span>주요 서비스 메뉴 열기</span></a>

        <div class="search_area">
    <button type="button" class="btn_search_area">
        <span class="blind">search</span>
    </button>
</div>
<div class="share_area"><a href="#none" class="btn_share_area openSnsShareService"><span class="blind">share</span></a></div>

<div class="funct_area">
    <div class="sns_area">
        <dl>
            <dt class="hide">SNS로 공유하기</dt>
                    <dd><a class="fb btn_share" data-target="news" data-id="23683227" data-service="facebook" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }">페이스북</a></dd>
                    <dd><a class="tw btn_share" data-target="news" data-id="23683227" data-service="twitter" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }">트위터</a></dd>
                    <dd><a class="kk btn_share" data-target="news" data-id="23683227" data-service="kakaotalk" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'kakaotalk', document.title, 1); } catch (e) { }">카카오톡</a></dd>
                    <dd><a class="rp openSnsShareService" href="#none">더보기</a></dd>

        </dl>
    </div>
    <div class="funct_btn">
        <div class="fontsize" id="changefont">
            <button class="btn" type="button">글씨크기조정</button>
        </div>
        <button class="btn_bookmark" type="button">북마크</button>
    </div>
</div>

<div id="changefont_jstyle">
    <div class="layer_fontsize">
        <strong>글자 크기조절</strong>
        <ul>
            <li class="fs14"><a href="#" data-size="1"><span>글자 크기 작게</span></a></li>
            <li class="fs16"><a href="#" data-size="2"><span>현재 글자 크기</span></a></li>
            <li class="fs18"><a href="#" data-size="3"><span>글자 크기 좀더 크게</span></a></li>
            <li class="fs20"><a href="#" data-size="4"><span>글자 크기 더 크게</span></a></li>
            <li class="fs22"><a href="#" data-size="5"><span>글자 크기 크게</span></a></li>
        </ul>
    </div>
</div>
    </div>
</header>

    

<div class="aside" style="display:none;position:fixed;height:auto;">
    
    <div class="menu_wrapper" style="overflow-x:hidden;overflow-y:auto;-webkit-overflow-scrolling:touch;z-index:500;height:100%; width:260px;">
        <aside style="height:auto">
            <h2 class="hide">주요서비스</h2>
            <div class="hd">
                <a class="home btn_home_cookie" href="/"><strong>중앙일보</strong></a>
            </div>
            <div class="search_wrap">
                <fieldset>
                    <legend class="hide">검색어 입력폼</legend>
                    <div class="search" style="cursor:pointer;">
                        <input type="search" id="searchKeyword" placeholder="검색어를 입력하세요." value="">
                    </div>
                </fieldset>
            </div>
            <div class="sec">
                <dl>
                    <dt class="hide">섹션</dt>
                        <dd class="news">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sectionnews?cloc=joongang-mmega-section" target="_self">
                                                    섹션주요뉴스
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/politics?cloc=joongang-mmega-section" target="_self">
                                                    정치
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/society?cloc=joongang-mmega-section" target="_self">
                                                    사회
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/culture?cloc=joongang-mmega-section" target="_self">
                                                    문화
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/sports?cloc=joongang-mmega-section" target="_self">
                                                    스포츠
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/opinion?cloc=joongang-mmega-section" target="_self">
                                                    오피니언
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/money?cloc=joongang-mmega-section" target="_self">
                                                    경제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/world?cloc=joongang-mmega-section" target="_self">
                                                    국제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/lifestyle?cloc=joongang-mmega-section" target="_self">
                                                    라이프
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/travel?cloc=joongang-mmega-section" target="_self">
                                                    여행레저
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sunday?cloc=joongang-mmega-subsection" target="_self">
                                                    중앙SUNDAY
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/series?cloc=joongang-mmega-subsection" target="_self">
                                                    시리즈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/retirement?cloc=joongang-mmega-subsection" target="_self">
                                                    더,오래
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://welfaretotal.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    복지토털 <em class="new">NEW</em>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/nk?cloc=joongang-mmega-subsection" target="_self">
                                                    통일무지개
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/digitalspecial/list?cloc=joongang-mmega-subsection" target="_self">
                                                    디지털스페셜
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/trend?cloc=joongang-mmega-subsection" target="_self">
                                                    트렌드
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mgrg.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    먼지알지
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mm?cloc=joongang-mmega-subsection" target="_self">
                                                    Mr.밀리터리
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/jpod?cloc=joongang-mmega-subsection" target="_self">
                                                    J팟
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsletter?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스레터
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="news_subs">
                <a class="btn100" href="/jebo"> 중앙일보 제보하기</a>
            </div>
            <div class="news_subs">
                <strong>중앙일보를 신문으로 구독해보세요.</strong>
                <a class="jm" href="https://jmembershipm.joins.com">중앙멤버십</a>
                <a href="https://m.joins.com/Apply/Subscribe.aspx">구독신청</a>
            </div>

            <div class="sec service">
                <dl>
                    <dd>
                        <ul>
                            <li><a href="https://m.joins.com/Media/Media.aspx?mseq=11&amp;cloc=joongang-mmega-svc">지면보기</a></li>
                        </ul>
                    </dd>
                </dl>
            </div>

            <div class="sec mynews">
                <dl>
                    <dt class="tit">MY 뉴스</dt>
                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/scrap?cloc=joongang-mmega-mynews" target="_self">
                                                    뉴스보관함
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/journalist?cloc=joongang-mmega-mynews" target="_self">
                                                    구독기자
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/issue?cloc=joongang-mmega-mynews" target="_self">
                                                    구독이슈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/comment?cloc=joongang-mmega-mynews" target="_self">
                                                    나의댓글
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="btn_wrap btn_wrap2">
                <a href="https://mnews.joins.com/notice?cloc=joongang-mmega-footer">공지/안내</a><a href="mailto:jmobilehelp@joongang.co.kr?cloc=joongang-mmega-footer">서비스 오류/의견</a>
            </div>

            <div class="ft">
                    <strong class="nick" style="display: none;">로그인</strong>
                    <button type="button" class="btn_login" title="로그인" href="https://my.joins.com/login/login_mobile_web_type2.asp?TargetURL=">로그인</button>
            </div>
        </aside>
    </div>
</div>

<script>
    document.getElementById('searchKeyword').value = '';
</script>
</div>
    <hr class="hide">
    <main id="content">

        


<div class="article_wrap" id="article_wrap">
    <div class="responsive_col1">
        <article>
			<!-- AD -->
<div class="ad band_ad_top" id="zone_band_ad_top"></div>
<!-- /AD -->
            <!-- article -->
            <div class="article">
				<!-- jstyle 적용 -->
				<div class="article_head">
		<div class="issue_tag">
				<a href="/Issue/10351"><h2>노무현</h2></a>
		</div>
			<h1 class="subject" style="word-break:break-all" id="article_title">[view] “하늘 두 쪽 나도 잡겠다” “땅 소유권 국가가” 끝없는 강남 저격</h1>
		<div class="source_date">
			<span class="source">중앙일보</span>
			<span class="date">2020.01.16 00:04</span>
		</div>
</div>
				<div class="article_body" id="article_body" itemprop="articleBody">



‘조지이스트(Georgeist)의 귀환’.  <br>   &nbsp;  <div class="ab_subtitle"><h2>노무현·문재인 정부 부동산 대책<br/>뿌리는 헨리 조지의 ‘토지공개념’<br/><br/>“강남에 살 이유 없다”던 장하성<br/>11억 시세 차익…이중성 드러내</h2></div>   “강력한 부동산 대책을 끝없이 내놓겠다”(14일 신년 기자회견)는 문재인 대통령의 발언은 2004년 노무현 정부에 역사적 뿌리를 두고 있다. 노 대통령이 집권 2년 차에 내놓은 대표적 개혁과제는 빈부격차를 줄이는 것이었고. 핵심은 부동산이었다. 부동산 시세차익을 ‘불로소득’으로 보고 보유세를 강화해 집값을 잡겠다는 구상이었다.  <br>   &nbsp;  <br>   이를 주도한 사람은 청와대의 이정우 정책실장과 현 정부 정책실장을 지낸 김수현 당시 비서관이었다. 경북대 교수였던 이 실장은 헨리 조지(1839~1897)의 ‘진보와 빈곤’을 국내에 알린(1989년) 대표적 조지이스트였다. 헨리 조지는 불평등과 빈곤의 원인을 토지 사유로 보고 ‘토지공개념’을 주장했다. 이 실장은 월간조선(2004년)과의 인터뷰에서 “토지에서 발생한 불로소득은 철저히 밝히고, 토지에선 초과이득이 나오지 않는다는 인식이 뿌리내려야 한다”고 했다.  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="진보 정권 인사들의 ‘강남’ 말말말" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/202001/16/e96c24b9-b9be-4331-bc44-4107f7783b27.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/202001/16/e96c24b9-b9be-4331-bc44-4107f7783b27.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">진보 정권 인사들의 ‘강남’ 말말말</p>          </div>        많은 논란 끝에 조지이스트의 이념은 이듬해 1월 종합부동산세로 현실이 된다. 그러나 아파트값은 서울 강남을 필두로 오히려 치솟기 시작했다. 그러자 더욱 강력한 정책으로 강남을 겨냥했다. 노 대통령의 “하늘이 두 쪽 나도 부동산만은 잡겠다”(2005년 7월), “강남 재건축 아파트 사서 기분 좋은 사람들”(2005년 8월) 등 발언이 나온 것도 이때다.  <br>   &nbsp;  <br>   2006년 정부는 다시 강남·서초·송파·목동·분당·용인·평촌 7곳을 ‘버블세븐’ 지역으로 규정하며 강력한 규제책을 내놨다. 그러나 말과 행동이 다른 정부 실세들의 ‘강남 사랑’이 민낯을 드러냈다. 당시 이백만 청와대 홍보수석은 “정부 정책은 문제가 없으나 부동산 세력이 문제다, 지금 집 사면 낭패를 볼 것”이라는 글을 청와대 브리핑에 올렸다(2006년 11월). 하지만 그의 부인 명의로 강남에 아파트 2채(36·54평형)를 보유한 사실이 드러나 사퇴했다.  <br>   &nbsp;  <br>   2007년 3월엔 권오규 경제부총리가 “부동산 보유세를 부담할 능력이 되지 않으면 강남을 떠나라”고 했다. 당시 그는 버블세븐 지역인 용인에 ‘64평형’ 아파트를 소유하고 있었는데, “강남의 32평형 아파트보다 훨씬 싸다”고 해명했지만 거짓으로 밝혀져 비판을 받았다.  <br>   &nbsp;  <br>   강남에 대한 현 정부 인사들의 모순된 행태도 만만치 않다. “모든 국민이 강남에 살 이유는 없다. 저도 강남에 살기에 드리는 말씀”(2018년 9월) 발언으로 유명세를 떨친 장하성 주중 대사의 아파트는 최근 3년 사이 10억7000만원 올랐다. 노무현 정부에서 종부세 도입을 주도한 김수현 전 정책실장의 과천 아파트도 10억4000만원 상승했다(경제정의실천시민연합 2019년 12월 조사).  <br>   &nbsp;  <br>   2019년 5월 김현미 국토교통부 장관은 ‘새로 발표된 신도시가 강남권 수요를 흡수하기 어려워 보인다’는 취재진의 지적에 “강남이 좋으냐”고 반문해 대중들의 반발을 샀다. 중산층들이 왜 강남으로 몰리는지에 대한 현실적 고민 부족을 드러냈기 때문이다.  <br>   &nbsp;  <br>   그럼에도 불구하고 진보 인사들의 조지이스트 소환은 현재진행형이다. 급기야 15일에는 강기정 청와대 정무수석의 ‘부동산 매매 허가제 도입’ 발언까지 나왔다. 19세기의 유령이 21세기 한국 사회를 흔들고 있는 형국이다. &nbsp;  <br>   &nbsp;  <br>   윤석만 사회에디터 sam@joongang.co.kr  <br>				</div>

                
<div class="article_foot">

<div class="promotion_banner_wrap"><div class="promotion_banner banner_naver">    <a href="https://media.naver.com/channel/promotion.nhn?oid=025" onclick="try { ga('total.send', 'event', 'Engaging', 'NaverNews', document.title, 1); } catch (e) { }"><img src="https://images.joins.com/ui_joongang/news/mw/ad/r_naver.jpg" alt=""></a></div></div>    <!-- SNS -->
    <div class="funct_area">
        <div class="recom_sns">
            <button class="btn_good" id="btnLike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
            <button class="btn_bad" id="btnDislike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
        </div>
        <div class="sns_area">
			<div class="btns">
				<a href="#none" class="btn_share openSnsShareService"><span class="blind">공유하기</span></a>
				<button type="button" class="btn_comment" id="btn_comment"><span class="blind">댓글</span></button>
			</div>
        </div>
    </div>
    <!-- /SNS -->
    <!-- 기자 정보 -->
			<!-- 2018-08-31 추가 : 기자 정보 -->
			<div id="reporter_info" class="cts_wrap reporter_info">
				<h3 class="hide">기자 정보</h3>
				<ul>
						<li>
							<a href="/reporter/1214?joongang|marticle|reporter">
								<span class="photo">
										<img src="https://pds.joins.com/repoter/svc/154.png" alt="윤석만">
								</span>
								<strong>윤석만</strong>
								<em>중앙일보 기자</em>
							</a>
								<a href="mailto:sam@joongang.co.kr" class="email">sam@joongang.co.kr</a>
						</li>
				</ul>
			</div>
			<!-- //2018-08-31 추가 : 기자 정보 -->
	<div class="adtext adlink">
		<strong class="tit_sub"><span class="i_ad">AD</span></strong>
		<div class="link" id="widget_article_bottomAD">
		</div>
	</div>
                <input type="hidden" id="articleRelation_Issue" value="10351" />
		<div class="cts_wrap related_keyword">
			<h2>관련 키워드</h2>
			<ul>
					<li>
							<a href="/Issue/10351" class="issue_tag"><h2>노무현</h2></a>
					</li>
					<li>
							<a href="/Find?Keyword=view"><h2>view</h2></a>
					</li>
					<li>
							<a href="/Find?Keyword=%EC%86%8C%EC%9C%A0%EA%B6%8C"><h2>소유권</h2></a>
					</li>
					<li>
							<a href="/Find?Keyword=%EC%A0%95%EB%B6%80%20%EC%A0%95%EC%B1%85%EC%8B%A4%EC%9E%A5"><h2>정부 정책실장</h2></a>
					</li>
					<li>
							<a href="/Find?Keyword=%EA%B0%95%EB%82%A8%20%EC%9E%AC%EA%B1%B4%EC%B6%95"><h2>강남 재건축</h2></a>
					</li>
					<li>
							<a href="/Find?Keyword=%EC%84%9C%EC%9A%B8%20%EA%B0%95%EB%82%A8"><h2>서울 강남</h2></a>
					</li>
					<li>
							<a href="/Find?Keyword=%EB%B6%80%EB%8F%99%EC%82%B0%20%EB%8C%80%EC%B1%85"><h2>부동산 대책</h2></a>
					</li>
					<li>
							<a href="/Find?Keyword=%EC%A1%B0%EC%A7%80%EC%9D%B4%EC%8A%A4%ED%8A%B8"><h2>조지이스트</h2></a>
					</li>
			</ul>
		</div>
					<!-- J팟 -->
				<!-- //J팟 -->


	<!-- 2018-08-31 추가 : 태그 관련 기사 2 -->
	<div id="related_news" class="cts_wrap related_news" style="display:none"></div>
    <!-- 2019-04-22 추가 : 취향 저격 뉴스(데이블 스크립트) -->
    <div id="dablewidget_goPmLW7Q" class="related_news_dable" data-widget_id="goPmLW7Q" style="display:none"></div>
	<div class="related_articles_wrap2" style="display:none"></div>
	<!-- //2018-08-31 추가 : 태그 관련 기사 2 -->
	<!-- 미리 듣는 오늘-->
	<div class="soundcloud" id="prehear" style="display:none"></div>
	<!-- 텍스트 광고 -->
	
	
<div class="promotion_banner banner_naver" style="background:#53bbc4">        <a href="https://mgrg.joins.com/CLabs" target="_blank"><img src="https://images.joins.com/ui_joongang/news/mw/ad/bn_article_mise_640.png" alt="먼지알지 배너"></a> </div>
    <div class="hotclick"></div>
    <div class="hotclick_wrap"></div>
	<!-- 텍스트 광고 - 4슬롯 -->
	<div class="adtext adlink">
		<strong class="tit_sub"><span class="i_ad">AD</span></strong>
		<div class="link">
			<div class="adlink1" id="ad_article_txt_slot1"></div>
			<div class="adlink1" id="ad_article_txt_slot2"></div>
			<div class="adlink1" id="ad_article_txt_slot3"></div>
			<div class="adlink1" id="ad_article_txt_slot4"></div>
		</div>
	</div>
    </div>

            </div>

            <!-- B-TF Innovation Lab 홍보영역 -->

<div class="innov_lab innov_lab_temp" id="widget_innovation_lab" style="display:none;">
	<div class="hd">
		<strong>Innovation Lab</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" data-slideShowCnt=1>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/myeach/" target="_blank"><img src="https://wimage.joins.com/indexedit/joongang/202001/02/wimg_202001021544197778.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/myeach/" target="_blank">진화하는 잇몸 관리법, <br/>치약만으론 부족하다</a></strong>
							<span class="byline"><em>Posted by 동화약품</em></span>
						</span>
					</span>
				</div>
		</div>
	</div>
</div>            <div class="branded_contents" id="widget_sponsored_div" style="display:none;">
	<div class="hd">
		<strong>Branded Content</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
				<div class="slide">
					
						<a href="https://ssully.joins.com/View/1537?ad=y" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/hanssem/bn_326x150.jpg" alt="">
							<strong>워킹맘을 포기하지 않고 살아갈 수 있는 이유</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://www.youtube.com/watch?v=YKDMWHvZcNs&amp;list=PL_-Emxqwow0DDTRVWzyedVB-AfZM7eZMj" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/mohw3/bn_326x150.jpg" alt="">
							<strong>전자담배를 피우는 이유?</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="http://www.jjss.or.kr/" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/jjss/bn_326x150.jpg" alt="">
							<strong>한걸음 더, 시민 속으로</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="http://blog.samsungfire.com" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/samsung/bn_326x150.jpg" alt="">
							<strong>삼성화재의 모든 소식은 여기에서</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="http://www.hellophoto.kr" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/hellophoto2/bn_326x150.jpg" alt="">
							<strong>헬로포토</strong>
						</a>
				</div>
		</div>
	</div>
</div>


            <!-- AD -->
            <div class="ad_h100 band_ad_middle"></div>
            <!-- /AD -->

            <div class="comment_area" id="comment"></div>
        </article>
    </div>
    <div class="responsive_col2">
        <!-- Html.Partial("_RecommendNews") -->
        <!-- AD : 쇼핑박스 -->
<div class="adlink shopping_box"></div>
		<!-- 2018-11-06 추가 -->
		<div class="ranking_list" id="ranking_list" style="display:none"></div>
		<!-- //2018-11-06 추가 -->
		
    </div>
</div>

<input type="hidden" id="is_nodrawable" value="False" />
<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23277765" />
<input type="hidden" id="total_id" value="23683227" />
<input type="hidden" id="original_total_id" value="23683227" />
<input type="hidden" id="comment_total_id" value="23683227" />
<input type="hidden" id="cover_image_url" /><!--커버이미지-->
<input type="hidden" id="cover_background_color" /> <!--커버배경색-->
<input type="hidden" id="servcode" value="11" />
<input type="hidden" id="sourceCode" value="1" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="reporter_seq" value="1214" />
<input type="hidden" id="master_code" value="1101001,1105001,1201001" />


        <!-- 고정형 띠배너 -->
        <div id="zone_band_ad_bottom" class="ad ad_fix_btm">
			<a class="close ad_bottom_close" href="#">광고 닫기</a>
		</div>
        <!-- /고정형 띠배너 -->
        <input type="hidden" id="menu_key" value="Money" />
        

<ul class="links sitemap">
    <li><a href="https://mnews.joins.com/opinion?cloc=joongang|mhome|sitemap">오피니언</a></li>
    <li><a href="https://mnews.joins.com/politics?cloc=joongang|mhome|sitemap">정치</a></li>
    <li><a href="https://mnews.joins.com/money?cloc=joongang|mhome|sitemap">경제</a></li>
    <li><a href="https://mnews.joins.com/society?cloc=joongang|mhome|sitemap">사회</a></li>
    <li><a href="https://mnews.joins.com/world?cloc=joongang|mhome|sitemap">국제</a></li>
    <li><a href="https://mnews.joins.com/culture?cloc=joongang|mhome|sitemap">문화</a></li>
    <li><a href="https://mnews.joins.com/lifestyle?cloc=joongang|mhome|sitemap">라이프</a></li>
    <li><a href="https://mnews.joins.com/sports?cloc=joongang|mhome|sitemap">스포츠</a></li>
    <li><a href="https://mnews.joins.com/travel?cloc=joongang|mhome|sitemap">여행레저</a></li>
        <li><a href="javascript:;" onclick="window.layout.megamenu.open();">전체보기</a></li>
    <li><span></span></li>
    <li><span></span></li>
</ul>
    </main>
    <hr class="hide">        
    <footer id="footer" class="foot foot_v2"></footer>

    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/mw/common/loading_64.gif" alt=""></div>
		<!-- 2018-08-31 추가 : 검색 -->
		<div class="overlay" id="overlay_search" style="visibility:hidden;">
			<div class="search_form">
				<div class="outer">
					<div class="inner">
						<input id="search_keyword" class="search_keyword" placeholder="검색어 입력하기" title="뉴스검색" />
					</div>
				</div>
				<button type="button" class="btn_close_search"><span class="blind">close</span></button>
			</div>
		</div>
		<!-- // 2018-08-31 추가 : 검색 -->
		<!--  2018-11-28 추가 : 추천기사 -->
		<div class="featured_news" id="featured_news" style="display:none"></div>
		<!-- //  2018-11-28 추가 : 추천기사 -->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.mobile.js?20191230X"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20191230X" id="_daytimer"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-2.1.4.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.ui.touch-punch.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.lazyload.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.m.js?20191230X"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20191230X"></script>
    <script>
        document.domain = "joins.com";
        utils.config({
            'applicationType': 'mobile',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'apiPath': 'https://apis.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'https://photo.jtbc.joins.com',
            'irPath': 'https://ir.joins.com',
            'searchWebPath': 'https://mnews.joins.com/find',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });
    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.m.js?20191230X"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.m.js?20191230X"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20191230X"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20191230X" />
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>

    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.m.js?20191230X"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.m.js?20191230X"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20191230X"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/html.js?20191230X"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/comment.js?20191230X"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.panzoom.js?v2016"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20191230X"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23683227', '11', '1101001', 'J', 'r');
        }
    </script>

    



</body>
</html>