
<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if lt IE 7 ]><html class="no-js ie6" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 7 ]><html class="no-js ie7" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie8" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/" lang="ko" xml:lang="ko"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie9" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" lang="ko" xml:lang="ko">
<!--<![endif]-->
<head>
    <title>[issue&] 가구부터 소품·건자재까지 … 세계적 리빙 브랜드 한 자리에  - 중앙일보</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" />
    <meta name="format-detection" content="telephone=no, address=no, email=no" />
    <meta name="title" content="[issue&] 가구부터 소품·건자재까지 … 세계적 리빙 브랜드 한 자리에  - 중앙일보" />
    <meta name="description" content="국내 최고 수준의 프리미엄 토털 홈 인테리어를 선보일 ‘넥서스 플래그십 서울 갤러리’가 지난 19일 서울 강남구 논현동 학동사거리에 오픈했다. 넥서스 플래그십 서울 갤러리는 이탈리아 가구의 자존심 몰테니(Molteni & C·가구)와 다다(Dada·부엌가구)를 필두로 세계적인 조명 브랜드인 폰타나 아르테(Fontana Arte· - issue&amp;,브랜드,건자재,넥서스 플래그십,프리미엄 리빙숍,논현동 가구거리" />
    <meta name="news_keywords" content="issue&amp;,브랜드,건자재,넥서스 플래그십,프리미엄 리빙숍,논현동 가구거리" />

    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="[issue&] 가구부터 소품·건자재까지 … 세계적 리빙 브랜드 한 자리에" />
	<meta name="twitter:description" content="국내 최고 수준의 프리미엄 토털 홈 인테리어를 선보일 ‘넥서스 플래그십 서울 갤러리’가 지난 19일 서울 강남구 논현동 학동사거리에 오픈했다. 넥서스 플래그십 서울 갤러리는 이탈리아 가구의 자존심 몰테니(Molteni & C·가구)와 다다(Dada·부엌가구)를 필두로 세계적인 조명 브랜드인 폰타나 아르테(Fontana Arte·" />
	<meta name="twitter:image:src" content="https://pds.joins.com/news/component/htmlphoto_mmdata/201911/29/ba13f89d-7d6b-4151-9c5a-5f0642ec9ed5.jpg" />

    <meta property="fb:app_id" content="1011513095546498" />
    <meta property="fb:pages" content="306376056509633" />
    <meta property="og:type" content="article" />
	<meta property="og:title" content="[issue&] 가구부터 소품·건자재까지 … 세계적 리빙 브랜드 한 자리에" />
	<meta property="og:description" content="국내 최고 수준의 프리미엄 토털 홈 인테리어를 선보일 ‘넥서스 플래그십 서울 갤러리’가 지난 19일 서울 강남구 논현동 학동사거리에 오픈했다. 넥서스 플래그십 서울 갤러리는 이탈리아 가구의 자존심 몰테니(Molteni & C·가구)와 다다(Dada·부엌가구)를 필두로 세계적인 조명 브랜드인 폰타나 아르테(Fontana Arte·" />
	<meta property="og:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/201911/29/ba13f89d-7d6b-4151-9c5a-5f0642ec9ed5.jpg" />
    <meta property="og:site_name" content="중앙일보" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/joongang" />
    <meta property="article:publisher" content="https://www.facebook.com/joongang" />
    
    <meta property="og:url" content="https://mnews.joins.com/article/23644432" />

    
	<meta property="dable:item_id" content="23644432" />
    <meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/201911/29/ba13f89d-7d6b-4151-9c5a-5f0642ec9ed5.jpg" />
	<meta property="dable:author" content="" />
	<meta property="article:section" content="브랜드뉴스" />
		<meta property="article:section2" content="뷰티&amp;라이프" />
			<meta property="article:section3" content="라이프" />
	<meta property="article:published_time" content="2019-11-29T00:03:00+09:00" />

    

        <link rel="amphtml" href="https://mnews.joins.com/amparticle/23644432" />


    

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "@id": "https://joongang.joins.com",
        "url": "https://joongang.joins.com",
        "potentialAction": [{
        "@type": "SearchAction",
        "target": "https://news.joins.com/search/JoongangNews?keyword={keyword}",
        "query-input": {
        "@type": "PropertyValueSpecification",
        "valueRequired": true,
        "valueMaxlength": 50,
        "valueName": "keyword"
        }
        }]
        }
    </script>
                <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "@id": "https://mnews.joins.com/article/23644432",
                    "mainEntityOfPage":{
                    "@type":"WebPage",
                    "@id":"https://mnews.joins.com/article/23644432"
                    },
                    "headline": "[issue&amp;] 가구부터 소품&#183;건자재까지 … 세계적 리빙 브랜드 한 자리에  - 중앙일보",
                    "image": {
                    "@type": "ImageObject",
                    "@id": "https://pds.joins.com/news/component/htmlphoto_mmdata/201911/29/ba13f89d-7d6b-4151-9c5a-5f0642ec9ed5.jpg",
                    "url": "https://pds.joins.com/news/component/htmlphoto_mmdata/201911/29/ba13f89d-7d6b-4151-9c5a-5f0642ec9ed5.jpg",
                    "height": 450,
                    "width": 800
                    },
                    "datePublished": "2019-11-29T00:03:00+09:00",
                    "dateModified": "2019-11-29T00:03:00+09:00",
                    "author": {
                    "@type": "Organization",
                    "name": "중앙일보"
                    },
                    "publisher": {
                    "@type": "Organization",
                    "@id": "https://joongang.joins.com",
                    "name": "중앙일보",
                    "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.joins.com/logo/logo_joongangilbo.png",
                    "width": 160
                    },
                    "sameAs":["https://www.facebook.com/joongang","https://twitter.com/joongangilbo"]
                    },
                    "description": "국내 최고 수준의 프리미엄 토털 홈 인테리어를 선보일 ‘넥서스 플래그십 서울 갤러리’가 지난 19일 서울 강남구 논현동 학동사거리에 오픈했다. 넥서스 플래그십 서울 갤러리는 이탈리아 가구의 자존심 몰테니(Molteni & C·가구)와 다다(Dada·부엌가구)를 필두로 세계적인 조명 브랜드인 폰타나 아르테(Fontana Arte· - issue&amp;,브랜드,건자재,넥서스 플래그십,프리미엄 리빙숍,논현동 가구거리"
                    }
                </script>
    <link href="https://images.joins.com/ui_mobile/joongang/icon/m_favicon.ico" rel="shortcut icon" />
    <link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/joongang.css?20191114" />
	<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/article.css?20191114" />
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/idangerous.swiper-4.3.5.min.css"><!-- 2018-09-05 추가 -->
		<script src="https://static.joins.com/joongang_15re/scripts/lib/idangerous.swiper-4.3.5.min.js"></script>
    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/slick.css?20191114" />


    <link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css" />
    <link rel="canonical" href="https://news.joins.com/article/23644432" />
    
    
    

<!-- Begin Google Tag Manager Script -->
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || []; w[l].push({
			'gtm.start':
			new Date().getTime(), event: 'gtm.js'
		}); var f = d.getElementsByTagName(s)[0],
		j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
		'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-PB3CHBW');
var ga_dimension1 = '23644432';
var ga_dimension4 = '2300';
var ga_dimension5 = '2303003';
var ga_dimension6 = '1';
var ga_dimension7 = '2019-11-29T00:03:00+09:00';
var ga_dimension9 = '브랜드뉴스,뷰티&라이프';
var ga_dimension10 = '브랜드뉴스,뷰티&라이프,라이프';
var ga_dimension13 = 'issue&amp;,브랜드,건자재,넥서스 플래그십,프리미엄 리빙숍,논현동 가구거리';

</script>
<!-- End Google Tag Manager Script -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
(function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
  jaW['JaTrackerObject'] = jaR;
  jaW[jaR] = jaW[jaR] || function () {
  (jaW[jaR].q = jaW[jaR].q || []).push(arguments);
  }, jaW[jaR].l = 1 * new Date();
  jaA = jaD.createElement(jaS),
  jaM = jaD.getElementsByTagName(jaS)[0];
  jaA.async = 1;
  jaA.src = jaG;
  jaM.parentNode.insertBefore(jaA, jaM);
   })(window, document, 'script', 'https://jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
</script>
<!-- End JA Tracker Script -->

<!-- Begin Dable Script -->
<script>
	(function (d, a, b, l, e, _) {
		d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
		e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
		_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
	})(window, document, 'dable', 'script');
	dable('setService', 'mnews.joins.com');
	dable('sendLog');
</script>
<!-- End Dable Script -->
	<script src="https://cast.imp.joins.com/persona.js" async></script>
</head>
<body class=" jstyle jstyle_v3">

    <div class="u_skip"><a href="#content">본문 바로가기</a></div>
    

<div class="head">


<header id="head">
    <div class="head_article">
        <div class="logo">
            <a class="btn_home_cookie" href="https://mnews.joins.com?cloc=joongang-marticle-bi"><h2>중앙일보</h2></a>
            <em class="title">사회</em>
        </div>
        <a class="btn_slide" href="#none"><span>주요 서비스 메뉴 열기</span></a>

        <div class="search_area">
    <button type="button" class="btn_search_area">
        <span class="blind">search</span>
    </button>
</div>
<div class="share_area"><a href="#none" class="btn_share_area openSnsShareService"><span class="blind">share</span></a></div>

<div class="funct_area">
    <div class="sns_area">
        <dl>
            <dt class="hide">SNS로 공유하기</dt>
                    <dd><a class="fb btn_share" data-target="news" data-id="23644432" data-service="facebook" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }">페이스북</a></dd>
                    <dd><a class="tw btn_share" data-target="news" data-id="23644432" data-service="twitter" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }">트위터</a></dd>
                    <dd><a class="kk btn_share" data-target="news" data-id="23644432" data-service="kakaotalk" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'kakaotalk', document.title, 1); } catch (e) { }">카카오톡</a></dd>
                    <dd><a class="rp openSnsShareService" href="#none">더보기</a></dd>

        </dl>
    </div>
    <div class="funct_btn">
        <div class="fontsize" id="changefont">
            <button class="btn" type="button">글씨크기조정</button>
        </div>
        <button class="btn_bookmark" type="button">북마크</button>
    </div>
</div>

<div id="changefont_jstyle">
    <div class="layer_fontsize">
        <strong>글자 크기조절</strong>
        <ul>
            <li class="fs14"><a href="#" data-size="1"><span>글자 크기 작게</span></a></li>
            <li class="fs16"><a href="#" data-size="2"><span>현재 글자 크기</span></a></li>
            <li class="fs18"><a href="#" data-size="3"><span>글자 크기 좀더 크게</span></a></li>
            <li class="fs20"><a href="#" data-size="4"><span>글자 크기 더 크게</span></a></li>
            <li class="fs22"><a href="#" data-size="5"><span>글자 크기 크게</span></a></li>
        </ul>
    </div>
</div>
    </div>
</header>

    

<div class="aside" style="display:none;position:fixed;height:auto;">
    
    <div class="menu_wrapper" style="overflow-x:hidden;overflow-y:auto;-webkit-overflow-scrolling:touch;z-index:500;height:100%; width:260px;">
        <aside style="height:auto">
            <h2 class="hide">주요서비스</h2>
            <div class="hd">
                <a class="home btn_home_cookie" href="/"><strong>중앙일보</strong></a>
            </div>
            <div class="search_wrap">
                <fieldset>
                    <legend class="hide">검색어 입력폼</legend>
                    <div class="search" style="cursor:pointer;">
                        <input type="search" id="searchKeyword" placeholder="검색어를 입력하세요." value="">
                    </div>
                </fieldset>
            </div>
            <div class="sec">
                <dl>
                    <dt class="hide">섹션</dt>
                        <dd class="news">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sectionnews?cloc=joongang-mmega-section" target="_self">
                                                    섹션주요뉴스
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/politics?cloc=joongang-mmega-section" target="_self">
                                                    정치
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/society?cloc=joongang-mmega-section" target="_self">
                                                    사회
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/culture?cloc=joongang-mmega-section" target="_self">
                                                    문화
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/sports?cloc=joongang-mmega-section" target="_self">
                                                    스포츠
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/opinion?cloc=joongang-mmega-section" target="_self">
                                                    오피니언
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/money?cloc=joongang-mmega-section" target="_self">
                                                    경제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/world?cloc=joongang-mmega-section" target="_self">
                                                    국제
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/lifestyle?cloc=joongang-mmega-section" target="_self">
                                                    라이프
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/travel?cloc=joongang-mmega-section" target="_self">
                                                    여행레저
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/sunday?cloc=joongang-mmega-subsection" target="_self">
                                                    중앙SUNDAY
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/series?cloc=joongang-mmega-subsection" target="_self">
                                                    시리즈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/retirement?cloc=joongang-mmega-subsection" target="_self">
                                                    더,오래
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://welfaretotal.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    복지토털 <em class="new">NEW</em>
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/nk?cloc=joongang-mmega-subsection" target="_self">
                                                    통일무지개
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/digitalspecial/list?cloc=joongang-mmega-subsection" target="_self">
                                                    디지털스페셜
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/trend?cloc=joongang-mmega-subsection" target="_self">
                                                    트렌드
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mgrg.joins.com/?cloc=joongang-mmega-subsection" target="_blank">
                                                    먼지알지
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mm?cloc=joongang-mmega-subsection" target="_self">
                                                    Mr.밀리터리
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/jpod?cloc=joongang-mmega-subsection" target="_self">
                                                    J팟
                                                </a>
                                            </li>
                                    </ul>

                        </dd>

                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/newsletter?cloc=joongang-mmega-subsection" target="_self">
                                                    뉴스레터
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="news_subs">
                <a class="btn100" href="/jebo"> 중앙일보 제보하기</a>
            </div>
            <div class="news_subs">
                <strong>중앙일보를 신문으로 구독해보세요.</strong>
                <a class="jm" href="https://jmembershipm.joins.com">중앙멤버십</a>
                <a href="https://m.joins.com/Apply/Subscribe.aspx">구독신청</a>
            </div>

            <div class="sec service">
                <dl>
                    <dd>
                        <ul>
                            <li><a href="https://m.joins.com/Media/Media.aspx?mseq=11&amp;cloc=joongang-mmega-svc">지면보기</a></li>
                        </ul>
                    </dd>
                </dl>
            </div>

            <div class="sec mynews">
                <dl>
                    <dt class="tit">MY 뉴스</dt>
                        <dd class="section">
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/scrap?cloc=joongang-mmega-mynews" target="_self">
                                                    뉴스보관함
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/journalist?cloc=joongang-mmega-mynews" target="_self">
                                                    구독기자
                                                </a>
                                            </li>
                                    </ul>
                                    <ul>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/issue?cloc=joongang-mmega-mynews" target="_self">
                                                    구독이슈
                                                </a>
                                            </li>
                                            <li>
                                                <a href="https://mnews.joins.com/mynews/comment?cloc=joongang-mmega-mynews" target="_self">
                                                    나의댓글
                                                </a>
                                            </li>
                                    </ul>

                        </dd>
                </dl>
            </div>

            <div class="btn_wrap btn_wrap2">
                <a href="https://mnews.joins.com/notice?cloc=joongang-mmega-footer">공지/안내</a><a href="mailto:jmobilehelp@joongang.co.kr?cloc=joongang-mmega-footer">서비스 오류/의견</a>
            </div>

            <div class="ft">
                    <strong class="nick" style="display: none;">로그인</strong>
                    <button type="button" class="btn_login" title="로그인" href="https://my.joins.com/login/login_mobile_web_type2.asp?TargetURL=">로그인</button>
            </div>
        </aside>
    </div>
</div>

<script>
    document.getElementById('searchKeyword').value = '';
</script>
</div>
    <hr class="hide">
    <main id="content">

        


<div class="article_wrap" id="article_wrap">
    <div class="responsive_col1">
        <article>
			<!-- AD -->
<div class="ad band_ad_top" id="zone_band_ad_top"></div>
<!-- /AD -->
            <!-- article -->
            <div class="article">
				<!-- jstyle 적용 -->
				<div class="article_head">
			<h1 class="subject" style="word-break:break-all" id="article_title">[issue&] 가구부터 소품·건자재까지 … 세계적 리빙 브랜드 한 자리에 </h1>
		<div class="source_date">
			<span class="source">중앙일보</span>
			<span class="date">2019.11.29 00:03</span>
		</div>
</div>
				<div class="article_body" id="article_body" itemprop="articleBody">



<div class="ab_photo photo_center " style="width: 100%;" org-width="346">      <div class="image">                <img alt="지난 19일 서울 강남구 논현동 학동사거리에 문을 연 ‘넥서스 플래그십 서울 갤러리’의 외관. 프리미엄 리빙 브랜드의 가구와 건자재를 한 자리에 만나볼 수 있는 토털 홈 인테리어 공간이다. [사진 한샘]" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201911/29/ba13f89d-7d6b-4151-9c5a-5f0642ec9ed5.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/201911/29/ba13f89d-7d6b-4151-9c5a-5f0642ec9ed5.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">지난 19일 서울 강남구 논현동 학동사거리에 문을 연 ‘넥서스 플래그십 서울 갤러리’의 외관. 프리미엄 리빙 브랜드의 가구와 건자재를 한 자리에 만나볼 수 있는 토털 홈 인테리어 공간이다. [사진 한샘]</p>          </div>        국내 최고 수준의 프리미엄 토털 홈 인테리어를 선보일 ‘넥서스 플래그십 서울 갤러리’가 지난 19일 서울 강남구 논현동 학동사거리에 오픈했다.  <br>   &nbsp;  <div class="ab_subtitle"><h2>한샘<br/>‘넥서스 플래그십 서울 갤러리’ 오픈<br/>국내 유일의 토털 홈 인테리어 쇼룸<br/>건축가와 고객 위한 문화공간으로</h2></div>   넥서스 플래그십 서울 갤러리는 거실·주방·욕실 등 모든 주거공간과 리빙 소품, 건자재 등을 세계 최정상의 브랜드들로 구성했다. 백화점과 논현동 가구거리 등지에서 만나볼 수 있는 다른 프리미엄 리빙숍과 달리, 가구부터 건자재까지 한 자리에서 만나볼 수 있는 국내 유일의 토털 홈 인테리어 공간이다. 총 3300㎡, 지하 2층 지상 6층 규모 공간에 하이엔드 리빙 브랜드 16개를 선보이고 있다.  <br>   &nbsp;  <br>   넥서스 플래그십 서울 갤러리는 이탈리아 가구의 자존심 몰테니(Molteni & C·가구)와 다다(Dada·부엌가구)를 필두로 세계적인 조명 브랜드인 폰타나 아르테(Fontana Arte·조명), 쉬람(Schramm·침대, 매트리스), 제시(Gessi·욕실), 듀라빗(Duravit·욕실), 사코(Sahco·패브릭), 케탈(Kettal·아웃도어 가구) 등 화려한 브랜드 라인업을 자랑한다.  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="283">      <div class="image">                <img alt="넥서스 플래그십 서울 갤러리 6층에 조성된 ‘글래스 하우스’." data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201911/29/ce365f32-4140-4b6a-8d68-c19ad57259dc.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">넥서스 플래그십 서울 갤러리 6층에 조성된 ‘글래스 하우스’.</p>          </div>        문을 열고 들어서면 마치 고급 갤러리에 온 듯하다. 침실과 욕실, 거실 등의 공간을 구성하는 아이템들이 압도적이고 화려한 자태를 뽐낸다. 지하 1층과 지상 1층에서는 이탈리아 부엌 가구 다다가 조르지오 아르마니와 협력해 만든 ‘Armani Dada 주방 패키지’와 현존하는 벨기에 최고 건축가 빈센트 반 두이젠과 공동작업한 ‘VVD 주방’을 만나볼 수 있다. 천연 대리석 상판, 자연의 느낌을 그대로 담은 무늬목, 화려한 디자인의 조합이 우아한 모습으로 방문자의 시선을 끌어당긴다.  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="365">      <div class="image">                <img alt="벨기에 건축가 반 두이젠과 이탈리아 브랜드 다다가 공동작업한 ‘VVD’ 주방." data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201911/29/f43a7957-f3f6-4d07-ba01-623890845b9b.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">벨기에 건축가 반 두이젠과 이탈리아 브랜드 다다가 공동작업한 ‘VVD’ 주방.</p>          </div>        건축가 배대용의 설계로 264㎡(80평형대) 펜트하우스를 재현한 2층 ‘리얼하우스’는 넥서스 플래그십 서울 갤러리의 가장 특별한 공간으로 꼽힌다. &nbsp;  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="337">      <div class="image">                <img alt="독일 브랜드 쉬람과 이탈리아 브랜드 몰테니의 가구로 꾸민 침실." data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201911/29/eb95c422-ccd8-45b3-ae81-3fcee0c28fb7.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">독일 브랜드 쉬람과 이탈리아 브랜드 몰테니의 가구로 꾸민 침실.</p>          </div>        쇼룸 현관문을 열고 들어서면 영화나 드라마에서나 볼 법한 최고급 건자재와 가구로 꾸며진 공간이 눈앞에 펼쳐진다. 세계 최고 브랜드의 가구 및 건자재로 구현한 부엌과 다이닝룸, 리빙룸, 침실, 테라스를 갖춘 고급 펜트하우스를 경험할 수 있다.  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="348">      <div class="image">                <img alt="독일 도기 브랜드 듀라빗의 욕실." data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201911/29/5f23f45e-9d3b-481b-a47d-9d73a565e3ad.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">독일 도기 브랜드 듀라빗의 욕실.</p>          </div>        지상 3층에서는 스페인 왕실에 납품한 세라믹 타일 제품과 천연 원목 플로링 등 명품 건자재 아이템을, 4층에서는 최고급 수전과 도기들로 구성된 다채로운 욕실 공간을 &nbsp;만나볼 수 있다. 5층에는 명품 홈 인테리어의 디테일을 살리는 패브릭·카펫·조명이 준비돼 있다.  <br>   &nbsp;  <br>   넥서스 플래그십 서울 갤러리에는 풍부한 경험을 가진 인테리어 및 디자인 전문가 컨설팅 팀이 상주하고 있다. 고객의 하이엔드 라이프 스타일에 맞는 공간 스타일링을 제안해주기 위해서다. 소파·테이블 등의 가구 스타일링부터 집 전체 리모델링까지 최고급 감성을 담은 토털 원스톱 솔루션을 제공한다.  <br>   &nbsp;  <br>   한샘의 계열사인 넥서스는 이번 넥서스 플래그십 서울 갤러리의 오픈을 계기로 국내 프리미엄 주거 문화를 선도해 나간다는 계획이다.  <br>   &nbsp;  <br>   넥서스 이영식 대표는 지난 19일 열린 갤러리 오픈식에서 “수입차에 비유하면 넥서스의 브랜드는 리빙 디자인계의 페라리와 롤스로이스라고 할 수 있다”며 “뉴욕에 있는 갤러리에 필적한 정도로 넥서스 플래그십 서울은 세계 최고 수준을 자랑한다”고 강조했다.  <br>   &nbsp;  <br>   이 대표는 이어 “넥서스 플래그십 서울 갤러리는 국내 시장과 더불어 세계 인테리어 시장으로 진출하는 교두보가 될 것”이라며 “프리미엄 주거 문화를 선도해 나가는 하이엔드 라이프 스타일의 랜드마크로 만들어 가겠다”고 말했다.  <br>   &nbsp;  <br>   한편 넥서스 플래그십 서울 갤러리의 6층에는 연못이 딸린 옥상 정원과 투명한 유리로 지어진 고급스러운 루프톱 공간 ‘글래스 하우스(Glass House)’가 조성돼 있다.  <br>   &nbsp;  <br>   서울 강남의 야경을 밝히는 불빛이 화려하게 빛나는 루프톱 글래스 하우스는 건축가와 리빙 디자이너, 고객을 위한 공간이다. 국내외 건축가·리빙 디자이너들이 찾아와 트렌드를 찾고 토의할 수 있는 장소로 활용된다. 이를 통해 디자이너들이 새로운 영감을 얻고, 실력 있는 신진 디자이너들의 탄생을 돕는 인큐베이팅 공간이 될 전망이다.  <br>   &nbsp;  <br>   또한 넥서스는 디자인 세미나와 VIP 파티 등 다양한 문화 콘텐트를 기획해 고객의 라이프 스타일 소통이 활발하게 이뤄지는 문화 커뮤니티 공간으로 활용할 계획이다. 넥서스 플래그십 서울 갤러리가 단순히 상품을 보는 곳이 아닌, 디자이너와 고객의 문화적 교감이 이루어지는 복합문화공간 역할을 할 것으로 기대되는 이유다.  <br>   &nbsp;  <br>   &nbsp;  <br>   중앙일보디자인=김재학 기자&nbsp;kim.jaihak@joongang.co.kr  <br>				</div>

                
<div class="article_foot">

<div class="promotion_banner_wrap"><div class="promotion_banner banner_naver">    <a href="https://media.naver.com/channel/promotion.nhn?oid=025" onclick="try { ga('total.send', 'event', 'Engaging', 'NaverNews', document.title, 1); } catch (e) { }"><img src="https://images.joins.com/ui_joongang/news/mw/ad/r_naver.jpg" alt=""></a></div></div>    <!-- SNS -->
    <div class="funct_area">
        <div class="recom_sns">
            <button class="btn_good" id="btnLike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
            <button class="btn_bad" id="btnDislike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
        </div>
        <div class="sns_area">
			<div class="btns">
				<a href="#none" class="btn_share openSnsShareService"><span class="blind">공유하기</span></a>
				<button type="button" class="btn_comment" id="btn_comment"><span class="blind">댓글</span></button>
			</div>
        </div>
    </div>
    <!-- /SNS -->
    <!-- 기자 정보 -->
	<div class="adtext adlink">
		<strong class="tit_sub"><span class="i_ad">AD</span></strong>
		<div class="link" id="widget_article_bottomAD">
		</div>
	</div>
                <input type="hidden" id="articleRelation_Find" value="issue&amp;amp;" />
		<div class="cts_wrap related_keyword">
			<h2>관련 키워드</h2>
			<ul>
					<li>
							<a href="/Find?Keyword=issue%26amp%3B"><h2>issue&amp;</h2></a>
					</li>
					<li>
							<a href="/Find?Keyword=%EB%B8%8C%EB%9E%9C%EB%93%9C"><h2>브랜드</h2></a>
					</li>
					<li>
							<a href="/Find?Keyword=%EA%B1%B4%EC%9E%90%EC%9E%AC"><h2>건자재</h2></a>
					</li>
					<li>
							<a href="/Find?Keyword=%EB%84%A5%EC%84%9C%EC%8A%A4%20%ED%94%8C%EB%9E%98%EA%B7%B8%EC%8B%AD"><h2>넥서스 플래그십</h2></a>
					</li>
					<li>
							<a href="/Find?Keyword=%ED%94%84%EB%A6%AC%EB%AF%B8%EC%97%84%20%EB%A6%AC%EB%B9%99%EC%88%8D"><h2>프리미엄 리빙숍</h2></a>
					</li>
					<li>
							<a href="/Find?Keyword=%EB%85%BC%ED%98%84%EB%8F%99%20%EA%B0%80%EA%B5%AC%EA%B1%B0%EB%A6%AC"><h2>논현동 가구거리</h2></a>
					</li>
			</ul>
		</div>
					<!-- J팟 -->
				<!-- //J팟 -->


	<!-- 2018-08-31 추가 : 태그 관련 기사 2 -->
	<div id="related_news" class="cts_wrap related_news" style="display:none"></div>
    <!-- 2019-04-22 추가 : 취향 저격 뉴스(데이블 스크립트) -->
    <div id="dablewidget_goPmLW7Q" class="related_news_dable" data-widget_id="goPmLW7Q" style="display:none"></div>
	<div class="related_articles_wrap2" style="display:none"></div>
	<!-- //2018-08-31 추가 : 태그 관련 기사 2 -->
	<!-- 미리 듣는 오늘-->
	<div class="soundcloud" id="prehear" style="display:none"></div>
	<!-- 텍스트 광고 -->
	
	
<div class="promotion_banner banner_naver" style="background:#3998f9;">        <a href="https://mgrg.joins.com/" target="_blank"><img src="https://images.joins.com/ui_joongang/news/mw/event/banner_mgrg_h140.png" alt="우리동네 미세먼지 수치는? 먼지알지에 물어보세요."></a> </div>
    <div class="hotclick"></div>
    <div class="hotclick_wrap"></div>
	<!-- 텍스트 광고 - 4슬롯 -->
	<div class="adtext adlink">
		<strong class="tit_sub"><span class="i_ad">AD</span></strong>
		<div class="link">
			<div class="adlink1" id="ad_article_txt_slot1"></div>
			<div class="adlink1" id="ad_article_txt_slot2"></div>
			<div class="adlink1" id="ad_article_txt_slot3"></div>
			<div class="adlink1" id="ad_article_txt_slot4"></div>
		</div>
	</div>
    </div>

            </div>

            <!-- B-TF Innovation Lab 홍보영역 -->

<div class="innov_lab innov_lab_temp" id="widget_innovation_lab" style="display:none;">
	<div class="hd">
		<strong>Innovation Lab</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" data-slideShowCnt=1>
				<div class="slide clearfx">
					<span class="thumb">
						<a href="https://innovationlab.co.kr/project/ts" target="_blank"><img src="https://wimage.joins.com/indexedit/joongang/201911/08/wimg_20191108205632379743.jpg" alt=""></a>
					</span>
					<span class="text_wrap">
						<span class="text_center">
							<strong class="headline mg"><a href="https://innovationlab.co.kr/project/ts" target="_blank">우리 집 차도 <br/>캠핑카가 될 수 있다?</a></strong>
							<span class="byline"><em>Posted by 한국교통안전공단</em></span>
						</span>
					</span>
				</div>
		</div>
	</div>
</div>            <div class="branded_contents" id="widget_sponsored_div" style="display:none;">
	<div class="hd">
		<strong>Branded Content</strong>
	</div>
	<div class="bd">
		<div class="slide_wrap clearfx" id="widget_sponsored_contents" data-widget-type="SponsoredContents">
				<div class="slide">
					
						<a href="https://ssully.joins.com/_/5541A5690373E106" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/lottemall8/bn_326x150.jpg" alt="">
							<strong>국내 최초 강남점에 입점한 곳은?</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://ssully.joins.com/_/AFC039E0F5B2D294" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/rejoice3/bn_326x150.jpg" alt="">
							<strong>조금 우울하지만, 우리 엄마입니다</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="http://www.busan.go.kr/airport0101" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/busan/bn_326x150.jpg" alt="">
							<strong>김해 신공항의 불편한 진실!</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://www.jdcenter.com" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/jeju4/bn_326x150.gif" alt="">
							<strong>제주의 꿈을 함께 JDC</strong>
						</a>
				</div>
				<div class="slide">
					
						<a href="https://news.joins.com/chinafocus" target="_blank">
							<img src="//images.joins.com/ui_mobile/talk_ad/chinafocus4/bn_326x150.jpg" alt="">
							<strong>중앙일보의 중국 주요 지역 뉴스</strong>
						</a>
				</div>
		</div>
	</div>
</div>


            <!-- AD -->
            <div class="ad_h100 band_ad_middle"></div>
            <!-- /AD -->

            <div class="comment_area" id="comment"></div>
        </article>
    </div>
    <div class="responsive_col2">
        <!-- Html.Partial("_RecommendNews") -->
        <!-- AD : 쇼핑박스 -->
<div class="adlink shopping_box"></div>
		<!-- 2018-11-06 추가 -->
		<div class="ranking_list" id="ranking_list" style="display:none"></div>
		<!-- //2018-11-06 추가 -->
		
    </div>
</div>

<input type="hidden" id="is_nodrawable" value="False" />
<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23238959" />
<input type="hidden" id="total_id" value="23644432" />
<input type="hidden" id="original_total_id" value="23644432" />
<input type="hidden" id="comment_total_id" value="23644432" />
<input type="hidden" id="cover_image_url" /><!--커버이미지-->
<input type="hidden" id="cover_background_color" /> <!--커버배경색-->
<input type="hidden" id="servcode" value="23" />
<input type="hidden" id="sourceCode" value="1" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="reporter_seq" value="" />
<input type="hidden" id="master_code" value="2303003" />


        <!-- 고정형 띠배너 -->
        <div id="zone_band_ad_bottom" class="ad ad_fix_btm">
			<a class="close ad_bottom_close" href="#">광고 닫기</a>
		</div>
        <!-- /고정형 띠배너 -->
        <input type="hidden" id="menu_key" value="" />
        

<ul class="links sitemap">
    <li><a href="https://mnews.joins.com/opinion?cloc=joongang|mhome|sitemap">오피니언</a></li>
    <li><a href="https://mnews.joins.com/politics?cloc=joongang|mhome|sitemap">정치</a></li>
    <li><a href="https://mnews.joins.com/money?cloc=joongang|mhome|sitemap">경제</a></li>
    <li><a href="https://mnews.joins.com/society?cloc=joongang|mhome|sitemap">사회</a></li>
    <li><a href="https://mnews.joins.com/world?cloc=joongang|mhome|sitemap">국제</a></li>
    <li><a href="https://mnews.joins.com/culture?cloc=joongang|mhome|sitemap">문화</a></li>
    <li><a href="https://mnews.joins.com/lifestyle?cloc=joongang|mhome|sitemap">라이프</a></li>
    <li><a href="https://mnews.joins.com/sports?cloc=joongang|mhome|sitemap">스포츠</a></li>
    <li><a href="https://mnews.joins.com/travel?cloc=joongang|mhome|sitemap">여행레저</a></li>
        <li><a href="javascript:;" onclick="window.layout.megamenu.open();">전체보기</a></li>
    <li><span></span></li>
    <li><span></span></li>
</ul>
    </main>
    <hr class="hide">        
    <footer id="footer" class="foot foot_v2"></footer>

    <div id="loading"><img src="https://images.joins.com/ui_joongang/news/mw/common/loading_64.gif" alt=""></div>
		<!-- 2018-08-31 추가 : 검색 -->
		<div class="overlay" id="overlay_search" style="visibility:hidden;">
			<div class="search_form">
				<div class="outer">
					<div class="inner">
						<input id="search_keyword" class="search_keyword" placeholder="검색어 입력하기" title="뉴스검색" />
					</div>
				</div>
				<button type="button" class="btn_close_search"><span class="blind">close</span></button>
			</div>
		</div>
		<!-- // 2018-08-31 추가 : 검색 -->
		<!--  2018-11-28 추가 : 추천기사 -->
		<div class="featured_news" id="featured_news" style="display:none"></div>
		<!-- //  2018-11-28 추가 : 추천기사 -->
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.mobile.js?20191114"></script>
    <script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20191114" id="_daytimer"></script>
    <script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
    <script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-2.1.4.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.ui.touch-punch.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.lazyload.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.m.js?20191114"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20191114"></script>
    <script>
        document.domain = "joins.com";
        utils.config({
            'applicationType': 'mobile',
            'webPcPath': 'https://news.joins.com',
            'webMobilePath': 'https://mnews.joins.com',
            'staticPath': 'https://static.joins.com/joongang_15re',
            'apiPath': 'https://apis.joins.com',
            'pdsPath': 'https://pds.joins.com',
            'jtbcImagePath': 'https://photo.jtbc.joins.com',
            'irPath': 'https://ir.joins.com',
            'searchWebPath': 'https://mnews.joins.com/find',
            'pageType': 'Article' || PAGE_TYPE.index,
            'articleType': 'General' || ARTICLE_TYPE.general
        });
    </script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.m.js?20191114"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.m.js?20191114"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20191114"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20191114" />
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>

    
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.m.js?20191114"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.m.js?20191114"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/language.js?20191114"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/html.js?20191114"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/comment.js?20191114"></script>
    <script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.panzoom.js?v2016"></script>
    <script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20191114"></script>
    <script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23644432', '23', '2303003', 'J', 'r');
        }
    </script>

    



</body>
</html>