
<!DOCTYPE html>
<html lang="ko">
<head>
	<title>Whose Rose V Accepted And Whose He Abandoned</title>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" />
	<meta name="format-detection" content="telephone=no, address=no, email=no" />
	<meta name="title" content="Whose Rose V Accepted And Whose He Abandoned" />
	<meta name="description" content="Photo from BigHit Entertainment                        On Monday, BTS' official YouTube channel BANGTAN TV released a vlog of Taehyung (V) arranging flowers. From the outfits and props presented in the video, we could deduce that th - Whose Rose V Accepted And Whose He Abandoned,V,Jimin,Jhope,RM,rap monster,Jungkook,JK,Suga,Jin,BTS,kpop,celeb,rose,boy with luv,halsey,stem,analysis,music video,bantan TV,youtube" />
	<meta name="news_keywords" content="Whose Rose V Accepted And Whose He Abandoned,V,Jimin,Jhope,RM,rap monster,Jungkook,JK,Suga,Jin,BTS,kpop,celeb,rose,boy with luv,halsey,stem,analysis,music video,bantan TV,youtube" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Whose Rose V Accepted And Whose He Abandoned" />
	<meta name="twitter:description" content="Photo from BigHit Entertainment                        On Monday, BTS' official YouTube channel BANGTAN TV released a vlog of Taehyung (V) arranging flowers. From the outfits and props presented in the video, we could deduce that th - Whose Rose V Accepted And Whose He Abandoned,V,Jimin,Jhope,RM,rap monster,Jungkook,JK,Suga,Jin,BTS,kpop,celeb,rose,boy with luv,halsey,stem,analysis,music video,bantan TV,youtube" />
	<meta name="twitter:image:src" content="https://pds.joins.com/news/FbMetaImage/201910/3bce4528-3243-440b-8eb1-d65554b65e3c.jpg" />

	<meta property="fb:app_id" content="1011513095546498" />
	<meta property="fb:pages" content="306376056509633" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Whose Rose V Accepted And Whose He Abandoned" />
	<meta property="og:description" content="Photo from BigHit Entertainment                        On Monday, BTS' official YouTube channel BANGTAN TV released a vlog of Taehyung (V) arranging flowers. From the outfits and props presented in the video, we could deduce that th - Whose Rose V Accepted And Whose He Abandoned,V,Jimin,Jhope,RM,rap monster,Jungkook,JK,Suga,Jin,BTS,kpop,celeb,rose,boy with luv,halsey,stem,analysis,music video,bantan TV,youtube" />
	<meta property="og:image" content="https://pds.joins.com/news/FbMetaImage/201910/3bce4528-3243-440b-8eb1-d65554b65e3c.jpg" />
	<meta property="og:site_name" content="JoongAng Ilbo" />
	<meta property="og:locale" content="ko_KR" />
	<meta property="article:author" content="https://www.facebook.com/voomvoomk" />
	<meta property="article:publisher" content="https://www.facebook.com/voomvoomk" />
	<meta property="og:url" content="https://mnews.joins.com/article/23593427" />

	
	<meta property="dable:item_id" content="23593427" />
	<meta property="dable:image" content="https://pds.joins.com/news/component/htmlphoto_mmdata/201910/02/8ce4ebbc-18fa-4e42-b9f8-10a30e4c852c.jpg" />
	<meta property="dable:author" content="" />
	<meta property="article:section" content="글로벌" />
		<meta property="article:section2" content="글로벌" />
			<meta property="article:section3" content="글로벌일반" />
	<meta property="article:published_time" content="2019-10-02T15:02:03+09:00" />

	

	

	<link href="https://images.joins.com/ui_mobile/joongang/icon/m_favicon.ico" rel="shortcut icon" />
	<link rel="apple-touch-icon-precomposed" href="https://images.joins.com/ui_mobile/joongang/icon/ios_114.png" />
	<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/joongang.css?20190927" />
	<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/article.css?20190927" />
	<link rel="stylesheet" href="https://static.joins.com/joongang_15re/styles/mw/slick.css?20190927" />
	<!-- 다국어용 추가 CSS -->
	<link rel="stylesheet" type="text/css" href="https://static.joins.com/joongang_15re/styles/mw/joongang_global.css?20190927" />
	<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.css" />
	<link rel="canonical" href="https://news.joins.com/article/23593427" />
	
	
	

<!-- Begin Google Tag Manager Script -->
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || []; w[l].push({
			'gtm.start':
			new Date().getTime(), event: 'gtm.js'
		}); var f = d.getElementsByTagName(s)[0],
		j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
		'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-PB3CHBW');
var ga_dimension1 = '23593427';
var ga_dimension3 = 'Voomvoom';
var ga_dimension4 = '3601';
var ga_dimension5 = '3601001';
var ga_dimension6 = '3';
var ga_dimension7 = '2019-10-02T15:02:03+09:00';
var ga_dimension9 = '글로벌,글로벌일반';
var ga_dimension10 = '글로벌,글로벌,글로벌일반';
var ga_dimension13 = 'Whose Rose V Accepted And Whose He Abandoned,V,Jimin,Jhope,RM,rap monster,Jungkook,JK,Suga,Jin,BTS,kpop,celeb,rose,boy with luv,halsey,stem,analysis,music video,bantan TV,youtube';

</script>
<!-- End Google Tag Manager Script -->

<!-- Begin JA Tracker Script -->
<script type="text/javascript">
(function (jaW, jaD, jaS, jaG, jaR, jaA, jaM) {
  jaW['JaTrackerObject'] = jaR;
  jaW[jaR] = jaW[jaR] || function () {
  (jaW[jaR].q = jaW[jaR].q || []).push(arguments);
  }, jaW[jaR].l = 1 * new Date();
  jaA = jaD.createElement(jaS),
  jaM = jaD.getElementsByTagName(jaS)[0];
  jaA.async = 1;
  jaA.src = jaG;
  jaM.parentNode.insertBefore(jaA, jaM);
   })(window, document, 'script', 'https://jtrackern.joins.com/jatracker.min.js?v4', 'jatracker');
</script>
<!-- End JA Tracker Script -->

<!-- Begin Dable Script -->
<script>
	(function (d, a, b, l, e, _) {
		d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
		e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
		_ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
	})(window, document, 'dable', 'script');
	dable('setService', 'voomvoom.joins.com');
	dable('sendLogOnce');
</script>
<!-- End Dable Script -->
	<script src="https://cast.imp.joins.com/persona.js" async></script>
</head>
<body>
	<div class="u_skip"><a href="#content">본문 바로가기</a></div>
	<div class="head">
		<header class="">
			<div class="logo">
				<h2><a href="https://mnews.joins.com/voomvoom"><img src="https://images.joins.com/ui_joongang/news/mw/list/t_voomvoom.png" title="voomvoom"></a></h2>
			</div>
		</header>
	</div>
	<hr class="hide">
	<main id="content">
		


<div class="article_wrap" id="article_wrap">
	<h3 class="hide">Body</h3>
	<article>
		<!-- article -->
		<div class="article">
			<div class="article_head">
		<h1 class="subject" style="word-break:break-all" id="article_title">Whose Rose V Accepted And Whose He Abandoned</h1>
		<div class="source_date v2">
			<span class="source">voomvoom</span>
			<span class="date">2019.10.02 15:02</span>
		</div>
	<!-- SNS/글씨크기 -->
	<div class="funct_area">
		<div class="sns_area">
				<dl>
					<dt class="hide">SNS로 공유하기</dt>
					<dd><a class="fb btn_share" data-target="news" data-id="23593427" data-service="facebook" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }">페이스북</a></dd>
					<dd><a class="tw btn_share" data-target="news" data-id="23593427" data-service="twitter" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }">트위터</a></dd>
					<dd><a class="kk btn_share" data-target="news" data-id="23593427" data-service="kakaotalk" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'kakaotalk', document.title, 1); } catch (e) { }">카카오톡</a></dd>
					<dd style="display:none;"><a class="rp openSnsShareService" href="#none">더보기</a></dd>
				</dl>
		</div>
		<div style="display:none;" class="funct_btn">
			<button class="btn_bookmark" type="button" onclick="articleScrap('23593427');">북마크</button>
			<div class="fontsize" id="changefont">
				<button class="btn" type="button">글씨크기조정</button>
				<div class="layer_fontsize">
					<strong>글자 크기조절</strong>
					<ul>
						<li class="fs14"><a href="#" data-size="1"><span>글자 크기 작게</span></a></li>
						<li class="fs16"><a href="#" data-size="2"><span>현재 글자 크기</span></a></li>
						<li class="fs18"><a href="#" data-size="3"><span>글자 크기 좀더 크게</span></a></li>
						<li class="fs20"><a href="#" data-size="4"><span>글자 크기 더 크게</span></a></li>
						<li class="fs22"><a href="#" data-size="5"><span>글자 크기 크게</span></a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<!-- /SNS/글씨크기 -->
</div>
<script type="text/javascript">
	function articleScrap(totalId) {
		if (totalId.length == 0) {
			return alert('요청을 처리중 오류가 발생했습니다.\n새로 고침 후, 다시 시도해주세요.');
		}

		var url = utils.config('apiPath') + '/article/' + totalId + '/subscribe';

		if (!utils.config(CONFIG_NAMES.isLogin)) {
			return alert('로그인 후,\n\이용하실 수 있습니다.');
		} else {
			var userInfo = commentUserInfo.getInfo();
			if (userInfo.type !== "joins") {
				return alert("기사 보관은 조인스 아이디로 로그인한 이용자만 이용 가능합니다.");
			}
		}

		utils.ajaxPost({
			url: url,
			success: function (res) {
				if (res.IsSuccess) {
					alert('기사가 스크랩되었습니다.\n\'독자서비스> MY 뉴스\'에서 확인하실 수 있습니다.');
				} else {
					if (res.Code === 'Duplicated') {
						alert('이미 스크랩한 기사입니다.');
					} else {
						alert('요청을 처리중 오류가 발생했습니다.\n새로 고침 후, 다시 시도해주세요.');
					}
				}
			}
		});
	}
</script>

			<div class="article_body" id="article_body" itemprop="articleBody">



<div class="ab_photo photo_center " style="width: 100%;" org-width="580">      <div class="image">                <img alt="Photo from BigHit Entertainment" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201910/02/8ce4ebbc-18fa-4e42-b9f8-10a30e4c852c.jpg" src="https://pds.joins.com/news/component/htmlphoto_mmdata/201910/02/8ce4ebbc-18fa-4e42-b9f8-10a30e4c852c.jpg"  data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">Photo from BigHit Entertainment</p>          </div>        &nbsp;  <br>   On Monday, BTS' official YouTube channel BANGTAN TV released a vlog of Taehyung (V) arranging flowers. From the outfits and props presented in the video, we could deduce that this video was filmed on the day of their most recent album's photo-shoot, particularly for <a href="https://ibighit.com/bts/kor/discography/detail/map_of_the_soul-persona.php" style="font-size: inherit; background-color: rgb(255, 255, 255);">version 3</a>&nbsp;photos. If any of you ARMYs remember, a key component of this version was the rose.  <div class="ab_subtitle"><h2>V decided to keep 2 roses from 'Boy With Luv' photo-shoot. Who did they belong to?</h2></div>   &nbsp;  <br>   In the video, V (Taehyung) decides to keep two roses while abandoning - or quite frankly, savagely ripping to pieces - the rest. All 7 BTS members had posed with a rose for this shoot, but each member had a different rose, considering the variance of shapes and sizes.  <br>   &nbsp;  <br> <div class="tag_vod" data-id="https://www.youtube.com/embed/watch?v=zSmteBt4HwY&feature=youtu.be" data-service="youtube" data-thumPath=""     ></div>  &nbsp;  <br>   So whose rose did V keep, and whose did he throw out?&nbsp;&nbsp;  <br>   &nbsp;&nbsp;  <br>   Let's use this as an excuse to browse through the beautiful version 3 photos, shall we?  <br>   &nbsp;  <br>   First, Jimin and J-hope's rose: the upper third of the stem is slightly bent to the right (person holding the rose POV). The rest of the stem is fairly straight, although we do see the color fade a couple of shades darker for Jimin's.&nbsp;  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="Photo from BigHit Entertainment" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201910/02/ac7b59b4-71b1-4982-8ee1-aa004314d82a.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">Photo from BigHit Entertainment</p>          </div>        &nbsp;  <br>   Second, V and Jungkook have very straight-stemmed roses. This is sufficient evidence for the analysis.  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="Photo from BigHit Entertainment" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201910/02/012b1c52-154c-4747-af17-e5f9ec36e312.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">Photo from BigHit Entertainment</p>          </div>        &nbsp;  <br>   Lastly, RM, Suga, and Jin hold roses with funky stems. RM and Jin's roses have a rigid swerve to the left mid-stem, and Suga's is unconfirmed as he's covering the mid-portion with his hands. On the other hand, the tip of Suga's stem is rather straight while RM's swerves back to the right, and Jin's cannot be confirmed.  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="Photo from BigHit Entertainment" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201910/02/a94646f5-122d-4404-b5c9-969536507bd9.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">Photo from BigHit Entertainment</p>          </div>        &nbsp;  <br>   Now, let's take a look at the roses that V handles in the video. This is the first rose V selects:  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="Photo from BigHit Entertainment" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201910/02/d7bc4e59-8773-4679-88cb-7da6bddc84f1.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">Photo from BigHit Entertainment</p>          </div>        &nbsp;  <br>   The stem goes straight down until the middle point, where it swerves to left. That means it's one of the three oldest boys. We need more clues for a further deduction, as the rest of the stem is covered by the petals.  <br>   &nbsp;&nbsp;  <br>   V rejects the next rose handed to him, claiming the figure "is not same" to the first rose and hence will not integrate into his flower arrangement well. This rose is clearly very upright and without any curves or bends, which eliminates V and Jungkook.&nbsp;  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="Photo from BigHit Entertainment" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201910/02/a5cb9ba9-7727-46cc-aa1c-a44c9258e48b.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">Photo from BigHit Entertainment</p>          </div>        &nbsp;  <br>   The last rose swerves at the top third portion of the stem, indicating that it's either Jimin's or J-hope's.  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="560">      <div class="image">                <img alt="Photo from BigHit Entertainment" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201910/02/25ce11b2-4b2a-4977-8d38-b7d1791e92f1.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">Photo from BigHit Entertainment</p>          </div>        &nbsp;  <br>   In the last minute of the video, V answers all our questions by holding up the two roses as he asks his manager if he could take them home. Here, we notice that the first rose's stem has a consistent color from top to bottom, while the second rose's drops down passing half-point until it bends back to the right near the end. With this, we conclude that these two roses belonged to J-hope and RM respectively!  <br>   &nbsp;  <br>           <div class="ab_photo photo_center " style="width: 100%;" org-width="473">      <div class="image">                <img alt="Photo from BigHit Entertainment" data-src="https://pds.joins.com/news/component/htmlphoto_mmdata/201910/02/00857e22-bd44-4622-b6a7-b098760c74ab.jpg" data-type="article" />        <span class="mask"></span>              </div>              <p class="caption">Photo from BigHit Entertainment</p>          </div>        &nbsp;  <br>   Was this an unintentional choice or was V trying to do a nice gesture for the 94 line boys? Perhaps it's a targeted gift for the two rapper brothers - after all, the 94 line is the only other pair with two members born in the same year other than 95 line's Jimin and V. Either way, hopefully, the others weren't too upset - they should remember that V didn't even keep his own rose alive!  <br>   &nbsp;  <br>   By<b> Jackie Park </b>and <b>Bongbong </b>voomvoomk@gmail.com  <br>   &nbsp;  <br>   <b>Related Article:</b>  <br>   <b><a href="https://mnews.joins.com/article/23592366" target="_blank">BTS Vacation Vlogs Are Coming Up!</a></b>  <br>			</div>

            <!-- 붐붐_mo_300250 광고 -->
            <div style="margin-top:20px;margin-bottom:50px;text-align:center;">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7000322951197812" data-ad-slot="6098605381"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
            <!-- 붐붐_mo_300250 광고 -->

			<div class="article_foot">
	<!-- SNS -->
	<div class="funct_area">
		<div class="recom_sns">
			<button class="btn_good" id="btnLike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
			<button class="btn_bad" id="btnDislike" type="button"><span class="count">0</span></button><!-- 클릭시 on 클래스 넣어주세요~^^ -->
		</div>
		<div class="sns_area">
				<dl>
					<dt class="hide">SNS로 공유하기</dt>
					<dd><a class="fb btn_share" data-target="news" data-id="23593427" data-service="facebook" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Facebook', document.title, 1); } catch (e) { }">페이스북</a></dd>
					<dd><a class="tw btn_share" data-target="news" data-id="23593427" data-service="twitter" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'Twitter', document.title, 1); } catch (e) { }">트위터</a></dd>
					<dd><a class="kk btn_share" data-target="news" data-id="23593427" data-service="kakaotalk" href="#none" onclick="try { ga('total.send', 'event', 'Engaging', 'kakaotalk', document.title, 1); } catch (e) { }">카카오톡</a></dd>
					<dd><a style="display:none;" class="rp openSnsShareService" href="#none">더보기</a></dd>
				</dl>
		</div>
	</div>
	<!-- /SNS -->
	<!-- naver 배너 -->
	<div class="promotion_banner banner_voomvoom">
		<a href="https://www.facebook.com/voomvoomk/" target="_blank"><img src="https://images.joins.com/ui_joongang/news/mw/ad/bn_voomvoom_750x100.jpg" alt=""></a>
	</div>
	<!-- /naver 배너 -->
	<!-- 기자 정보 -->

	<!-- /기자 정보 -->
				<input type="hidden" id="articleRelation_Find" value="Whose Rose V Accepted And Whose He Abandoned" />
	<!-- //아티클 공통 :  이슈키워드 관련기사 -->
	<!-- 태그 -->
	<!-- /태그 -->
	<div class="list_latest" id="latest_eng_articles_wrap"></div>
</div>
		</div>
	</article>
</div>

<input type="hidden" id="is_nodrawable" value="False" />
<input type="hidden" id="page_name" value="중앙일보" />
<input type="hidden" id="article_id" value="23185853" />
<input type="hidden" id="total_id" value="23593427" />
<input type="hidden" id="original_total_id" value="23593427" />
<input type="hidden" id="comment_total_id" value="23593427" />
<input type="hidden" id="cover_image_url" /><!--커버이미지-->
<input type="hidden" id="cover_background_color" /> <!--커버배경색-->
<input type="hidden" id="servcode" value="36" />
<input type="hidden" id="sourceCode" value="3" />
<input type="hidden" id="is_login_contents" value="False" />
<input type="hidden" id="is_cartoon" value="False" />
<input type="hidden" id="reporter_seq" value="" />
<input type="hidden" id="master_code" value="3601001" />



		<input type="hidden" id="menu_key" value="voomvoom" />
        
        <!-- 붐붐_mo_최하단_300250 광고 -->
        <div style="padding-top:20px;padding-bottom:20px;background-color:#fff;text-align:center;border-bottom:1px solid silver;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7000322951197812" data-ad-slot="7398959206"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
        <!-- 붐붐_mo_최하단_300250 광고 -->
    </main>

	<hr class="hide">
	<footer class="foot foot_noad">
		<div class="info">
			<a class="copyright" href="#">Joongangilbo Co., Ltd</a>
		</div>
	</footer>

	<div id="loading"><img src="https://images.joins.com/ui_joongang/news/mw/common/loading_64.gif" alt=""></div>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/data/menu.mobile.js?20190927"></script>
	<script type="text/javascript" src="https://static.joins.com/common/data/nowdaytime/daytimer.js?20190927" id="_daytimer"></script>
	<script type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
	<script type="text/javascript" src="https://connect.facebook.net/ko_KR/all.js"></script>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-2.1.4.min.js"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/ui/jquery-ui.min.js"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.ui.touch-punch.min.js"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/slick.js"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.dotdotdot.min.js"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/jquery.utils.m.js?20190927"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/utils.js?20190927"></script>
	<script>
            document.domain = "joins.com";
            utils.config({
                'applicationType': 'mobile',
                'webPcPath': 'https://news.joins.com',
                'webMobilePath': 'https://mnews.joins.com',
                'staticPath': 'https://static.joins.com/joongang_15re',
                'apiPath': 'https://apis.joins.com',
                'pdsPath': 'https://pds.joins.com',
                'jtbcImagePath': 'https://photo.jtbc.joins.com',
                'irPath': 'https://ir.joins.com',
                'searchWebPath': 'https://mnews.joins.com/find',
                'pageType': 'Article' || PAGE_TYPE.index,
                'articleType': 'General' || ARTICLE_TYPE.general
            });
	</script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/layout.m.js?20190927"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/init.m.js?20190927"></script>
		<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.js?20190927"></script>
		<link rel="stylesheet" href="https://static.joins.com/joongang_15re/scripts/_res/JAddon/v1/jaddon.css?20190927" />
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery-deparam.js"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/jquery.unobtrusive-ajax.min.js"></script>
	
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/article.components.m.js?20190927"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/utils/widget.m.js?20190927"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/comment/mobile/html.js?20190927"></script>
	<script type="text/javascript" src="https://static.joins.com/joongang_15re/scripts/lib/jquery/plugins/jquery.panzoom.js?v2016"></script>
	<script type="text/javascript" src="https://static.joins.com/common/ui/script/articleCounter.js?20190927"></script>
	<script type="text/javascript">
		$(document).ready(function () {
			try {
				$.ajax({
					type: "GET"
					, url: "https://apis.joins.com/pagecall/?u=https://static.joins.com/joongang_15re/scripts/data/home/xml/leading_article_voomvoom.xml"
					, dataType: "xml"
					, async: false
					, success: fn_ShowNewList
				});
			} catch (e) { utils.log(e); };
		});

		function fn_ShowNewList(xml) {
			var regex = /(<([^>]+)>)/gi;
			if ($(xml).find("article").length == 0) return;

			try {
				$article = $(xml).find("article");
				var html = '<h3 class="tit_sub">The Latest</h3><ul class="list">'

				$article.each(function () {
					var title = $(this).find("title").text();
					var image = $(this).find("thumbnail").text();
					var link = $(this).find("link").text();
					title = title.replace(/'/gi, "&#039;").replace(/"/gi, "&quot;").replace(regex, " ");
					image = utils.getIrPath(utils.getPdsFullPath(image), 280, 146);

					html += '<li>';
					html += '       <a href="' + link + '" target="_self" class="fix_lst">';
					html += '           <span class="thumb">';
					html += '                   <img src="' + image + '" alt="' + title + '">';
					html += '               </span>';
					html += '               <strong>"' + title + '"</strong>';
					html += '   </a>';
					html += '</li>';
				});

				html += '</ul>';
				$("#latest_eng_articles_wrap").html(html);
				$("#latest_eng_articles_wrap").show();

			} catch (e) { utils.log(e); };
		}
	</script>
	<script type="text/javascript">
        if(utils.isLiveServer()) {
            fnArticleCounterCheck('23593427', '36', '3601001', 'J', 'r');
        }
	</script>

	<!--  Begin GoogleAnalytics Addon Script -->
<script type="text/javascript">
/*	jQuery(function ($) {
		var callBackTime = 100;
		var readerLocation = 150;
		var timer = 0;
		var scroller = false;
		var endContent = false;
		var didComplete = false;
		var startTime = new Date();
		var beginning = startTime.getTime();
		var totalTime = 0;
		var pageTitle = document.title;
		ga('total.send', 'event', 'Reading', 'NewsLoaded', pageTitle, { 'nonInteraction': 1 });

		function trackLocation() {
			bottom = $(window).height() + $(window).scrollTop();
			height = $(document).height();
			if (bottom > readerLocation && !scroller) {
				currentTime = new Date();
				scrollStart = currentTime.getTime();
				timeToScroll = Math.round((scrollStart - beginning) / 1000);
				ga('total.send', 'event', 'Reading', 'NewsStart', pageTitle, timeToScroll, { 'metric1': timeToScroll });
				scroller = true;
			}

			if (bottom >= $('#article_body').scrollTop() + $('#article_body').innerHeight() && !endContent) {
				currentTime = new Date();
				contentScrollEnd = currentTime.getTime();
				timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
				if (timeToContentEnd < 60) {
					ga('total.set', 'dimension11', 'FastReader');
				} else {
					ga('total.set', 'dimension11', 'SlowReader');
				}
				ga('total.send', 'event', 'Reading', 'NewsEnd', pageTitle, timeToContentEnd, { 'metric2': timeToContentEnd, 'metric4': 1 });
				endContent = true;
			}

			if (bottom >= height && !didComplete) {
				currentTime = new Date();
				end = currentTime.getTime();
				totalTime = Math.round((end - scrollStart) / 1000);
				ga('total.send', 'event', 'Reading', 'PageEnd', pageTitle, totalTime, { 'metric3': totalTime });
				didComplete = true;
			}
		}

		$(window).scroll(function () {
			if (timer) {
				clearTimeout(timer);
			}
			timer = setTimeout(trackLocation, callBackTime);
		});
	});*/
</script>
<!--  End GoogleAnalytics Addon Script -->

<!-- Facebook Pixel Code -->
<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window, document, 'script', '//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '712739455529100'); // our history
    fbq('init', '174966746210568'); // mp광고팀
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=712739455529100&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

	

	
	<!-- Facebook Pixel Code -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '1216216515080011');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" src="https://www.facebook.com/tr?id=1216216515080011&ev=PageView&noscript=1" />
	</noscript>
	<!-- End Facebook Pixel Code -->
</body>
</html>